
<!doctype html>
<!--[if lt IE 9]><html class="no-js no-svg ie lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 9]><html class="no-js no-svg ie ie9 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js no-svg" lang="en-US"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
            <link rel="stylesheet" href="https://mk0southeastasih56vx.kinstacdn.com/wp-content/themes/orbitcss-2020/build/bundle.css?v=July.07.15.22nd.am.31.7" type="text/css" media="screen" />
    <link rel="stylesheet" href="https://mk0southeastasih56vx.kinstacdn.com/wp-content/themes/orbitcss-2020/styles.css?v=July.07.15.22nd.am.31.7" type="text/css" media="screen" />
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <link rel="stylesheet" href="//cdn.jsdelivr.net/chartist.js/latest/chartist.min.css">
    <script src="//cdn.jsdelivr.net/chartist.js/latest/chartist.min.js"></script>
    <script src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/themes/orbitcss-2020/node_modules/sharect/dist/sharect.min.js"></script>
    <script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
    <link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
        <link rel="shortcut icon" href="https://mk0southeastasih56vx.kinstacdn.com/wp-content/themes/orbitcss-2020/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="https://mk0southeastasih56vx.kinstacdn.com/wp-content/themes/orbitcss-2020/favicon.ico" type="image/x-icon" />
    <!-- MailerLite Universal -->
    <script>
    (function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
    var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
    f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
    var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
    _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

    var ml_account = ml('accounts', '305261', 'y0m5n1u3i6', 'load');
    </script>
    <!-- End MailerLite Universal -->
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="author" href="https://southeastasiaglobe.com/wp-content/themes/orbitcss-2020/humans.txt" />
    <link rel="pingback" href="https://southeastasiaglobe.com/xmlrpc.php" />
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <meta name="google-site-verification" content="eIhaqKOTzbSn3F2uLyykV4bI01XTIr0V8d1pn7TNNTI" />
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TNSVBCS');</script>
    <!-- End Google Tag Manager -->
    
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Shutting the door on North Korea&#039;s cyber army in Southeast Asia</title>
	<meta name="description" content="Brian Moore argues that Southeast Asia&#039;s nuclear power initiatives will leave states vulnerable to attack by North Korea&#039;s cyber army in the coming decades." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://southeastasiaglobe.com/north-korea-cyber-attacks-southeast-asia/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Shutting the door on North Korea&#039;s cyber army in Southeast Asia" />
	<meta property="og:description" content="Brian Moore argues that Southeast Asia&#039;s nuclear power initiatives will leave states vulnerable to attack by North Korea&#039;s cyber army in the coming decades." />
	<meta property="og:url" content="https://southeastasiaglobe.com/north-korea-cyber-attacks-southeast-asia/" />
	<meta property="og:site_name" content="Southeast Asia Globe" />
	<meta property="article:publisher" content="https://www.facebook.com/southeastasiaglobe" />
	<meta property="article:published_time" content="2020-07-22T02:45:00+00:00" />
	<meta property="article:modified_time" content="2020-07-22T02:50:24+00:00" />
	<meta property="og:image" content="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/07/000_N799N-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta property="fb:app_id" content="131275267297" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@SEA_GLOBE" />
	<meta name="twitter:site" content="@SEA_GLOBE" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://southeastasiaglobe.com/#organization","name":"Southeast Asia Globe","url":"https://southeastasiaglobe.com/","sameAs":["https://www.facebook.com/southeastasiaglobe","https://www.instagram.com/sea_globe/","https://www.linkedin.com/company/southeastern-globe-communications","https://twitter.com/SEA_GLOBE"],"logo":{"@type":"ImageObject","@id":"https://southeastasiaglobe.com/#logo","inLanguage":"en-US","url":"https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2019/06/logo-mark.png","width":330,"height":330,"caption":"Southeast Asia Globe"},"image":{"@id":"https://southeastasiaglobe.com/#logo"}},{"@type":"WebSite","@id":"https://southeastasiaglobe.com/#website","url":"https://southeastasiaglobe.com/","name":"Southeast Asia Globe","description":"LINES OF THOUGHT ACROSS SOUTHEAST ASIA","publisher":{"@id":"https://southeastasiaglobe.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://southeastasiaglobe.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://southeastasiaglobe.com/north-korea-cyber-attacks-southeast-asia/#primaryimage","inLanguage":"en-US","url":"https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/07/000_N799N-scaled.jpg","width":2560,"height":1707,"caption":"A woman is reflected in a window as she sits at a computer at the Pyongyang Bag Factory in the North Korean capital. Photo: Ed Jones/ AFP"},{"@type":"WebPage","@id":"https://southeastasiaglobe.com/north-korea-cyber-attacks-southeast-asia/#webpage","url":"https://southeastasiaglobe.com/north-korea-cyber-attacks-southeast-asia/","name":"Shutting the door on North Korea's cyber army in Southeast Asia","isPartOf":{"@id":"https://southeastasiaglobe.com/#website"},"primaryImageOfPage":{"@id":"https://southeastasiaglobe.com/north-korea-cyber-attacks-southeast-asia/#primaryimage"},"datePublished":"2020-07-22T02:45:00+00:00","dateModified":"2020-07-22T02:50:24+00:00","description":"Brian Moore argues that Southeast Asia's nuclear power initiatives will leave states vulnerable to attack by North Korea's cyber army in the coming decades.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://southeastasiaglobe.com/north-korea-cyber-attacks-southeast-asia/"]}]},{"@type":"Article","@id":"https://southeastasiaglobe.com/north-korea-cyber-attacks-southeast-asia/#article","isPartOf":{"@id":"https://southeastasiaglobe.com/north-korea-cyber-attacks-southeast-asia/#webpage"},"author":{"@id":"https://southeastasiaglobe.com/#/schema/person/f02a779edcd5c02fbc8111189190f759"},"headline":"Shutting the door on North Korea&#8217;s cyber army in Southeast Asia","datePublished":"2020-07-22T02:45:00+00:00","dateModified":"2020-07-22T02:50:24+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://southeastasiaglobe.com/north-korea-cyber-attacks-southeast-asia/#webpage"},"publisher":{"@id":"https://southeastasiaglobe.com/#organization"},"image":{"@id":"https://southeastasiaglobe.com/north-korea-cyber-attacks-southeast-asia/#primaryimage"},"keywords":"energy,north korea,nuclear,southeast asia","articleSection":"Governance,Power","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://southeastasiaglobe.com/north-korea-cyber-attacks-southeast-asia/#respond"]}]},{"@type":["Person"],"@id":"https://southeastasiaglobe.com/#/schema/person/f02a779edcd5c02fbc8111189190f759","name":"Navet Tab","image":{"@type":"ImageObject","@id":"https://southeastasiaglobe.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/66b729537f1113d6e7bc60aee897f0a4?s=96&d=mm&r=g","caption":"Navet Tab"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Southeast Asia Globe &raquo; Feed" href="https://southeastasiaglobe.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Southeast Asia Globe &raquo; Comments Feed" href="https://southeastasiaglobe.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Southeast Asia Globe &raquo; Shutting the door on North Korea&#8217;s cyber army in Southeast Asia Comments Feed" href="https://southeastasiaglobe.com/north-korea-cyber-attacks-southeast-asia/feed/" />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://mk0southeastasih56vx.kinstacdn.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='section_block-cgb-style-css-css'  href='https://mk0southeastasih56vx.kinstacdn.com/wp-content/plugins/orbit-gutenberg/dist/blocks.style.build.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_main_css-css'  href='https://mk0southeastasih56vx.kinstacdn.com/wp-content/plugins/wp-socializer/public/css/wpsr.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_fa_icons-css'  href='https://use.fontawesome.com/releases/v5.12.0/css/all.css?ver=6.0' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://southeastasiaglobe.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://southeastasiaglobe.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://southeastasiaglobe.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://southeastasiaglobe.com/?p=82995' />
<link rel="alternate" type="application/json+oembed" href="https://southeastasiaglobe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsoutheastasiaglobe.com%2Fnorth-korea-cyber-attacks-southeast-asia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://southeastasiaglobe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsoutheastasiaglobe.com%2Fnorth-korea-cyber-attacks-southeast-asia%2F&#038;format=xml" />

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '596930717906834', {}, {
    "agent": "wordpress-5.4.2-2.1.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=596930717906834&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<!-- There is no amphtml version available for this URL. --><link rel="icon" href="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2016/07/cropped-favicon-280x150.png" sizes="32x32" />
<link rel="icon" href="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2016/07/cropped-favicon-280x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2016/07/cropped-favicon-280x150.png" />
<meta name="msapplication-TileImage" content="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2016/07/cropped-favicon-280x150.png" />

		
<style>.social-links-raw.tooltip {display: none !important;}
.preheaderNotice .typeset a.small-button {
    display: block;
    padding: 0.7rem 0.8rem;
    background: var(--linkColour);
    border: 2px solid var(--linkColour);
    color: var(--white);
    margin-right: 3px;
    text-transform: uppercase;
    font-weight: 300;
    text-shadow: none;
    flex-grow: 1;
}

.preheaderNotice .typeset a.small-button:last-child {
  margin-right: 0;
}

.preheaderNotice .typeset a.small-button:hover {
  background: var(--white);
  color: var(--linkColour);
}


.signup_widget_main.preheaderNotice {
    display: block;
    text-align: left;
    padding: 1rem;
    box-shadow: 0px 0px 10px rgba(0,0,0,0.1);
    margin: 1rem auto;
    border-radius: 3px;
    background: #FCD465;
      max-width: 1200px;
}

@media screen and (min-width: 1024px) {
  .signup_widget_main.preheaderNotice {
	display: flex;
  }
  .signup_widget_main.preheaderNotice .seventy {
	flex: 2;
  }
  .signup_widget_main.preheaderNotice .thirty {
	flex: 1;
    align-self: center;
  }
}
.logged-in .signup_widget_main.preheaderNotice {
	display: none;
}
.ml-form-horizontalRow {
      clear: both;
    float: none;
  	display: flex;

}
.ml-form-formContent.horozintalForm .ml-form-horizontalRow .ml-input-horizontal, .ml-form-formContent.horozintalForm .ml-form-horizontalRow .ml-button-horizontal {
	float: none !important;
}
.ml-form-formContent.horozintalForm .ml-form-horizontalRow .ml-button-horizontal {
  display: flex;
}

.ml-form-formContent.horozintalForm .ml-form-horizontalRow .ml-button-horizontal button.primary {
  width: 100%;
    background-color: var(--linkColour);
    -webkit-appearance: none;
    color: white;
    outline: none;
    text-transform: uppercase;
    border: 1px solid var(--linkColour);
}

@media only screen and (max-width: 380px) {
  .ml-form-formContent.horozintalForm .ml-form-horizontalRow .ml-input-horizontal > div {
  	padding-bottom: 0px !important;
	}
  .signup_widget_main .ml-form-formContent.horozintalForm {float: none !important;}
}

</style>
                        <script>
  $(document).ready(function() {
    const convertIpToNumber = (ip) => {
        return parseInt(ip.split('.').map(ipSubset => {
            let len = 3 - ("" + ipSubset).length;
            return (len > 0 ? new Array(++len).join('0') : '') + ipSubset
        }).join(''))
    }
    const conditionalIP = JSON.parse(`[{"name":"Lirothtana IP","ip_address":"117.20.116.0","ending_ip_address":"117.20.116.254","ip_notes":"","expiry_date":""},{"name":"Lirothtana Leam","ip_address":"36.37.150.1","ending_ip_address":"36.37.150.254","ip_notes":"","expiry_date":""},{"name":"Monash University","ip_address":"130.194.20.238","ending_ip_address":"130.194.20.238","ip_notes":"","expiry_date":""},{"name":"University of London 1","ip_address":"195.195.176.1","ending_ip_address":"195.195.183.254","ip_notes":"","expiry_date":""},{"name":"University of London 2","ip_address":"212.219.136.1","ending_ip_address":"212.219.139.254","ip_notes":"","expiry_date":""},{"name":"University of London 3","ip_address":"212.219.236.1","ending_ip_address":"212.219.239.254","ip_notes":"","expiry_date":""},{"name":"University of London 4","ip_address":"212.219.139.72","ending_ip_address":"212.219.139.72","ip_notes":"","expiry_date":""},{"name":"Dotfusion","ip_address":"86.106.90.152","ending_ip_address":"86.106.90.152","ip_notes":"","expiry_date":""}]`);
    const postID = `82995`;
    const postType = `post`;
    const tags = JSON.parse(`["energy","north korea","nuclear","southeast asia"]`);
    const categories = JSON.parse(`["Governance","Power"]`);
    $.get('https://api.ipify.org/?format=json', function(data) {
        const myIp = convertIpToNumber(data.ip);
        const isInRange = conditionalIP.filter(ip => {
            let startRange = convertIpToNumber(ip.ip_address)
            let endRange = convertIpToNumber(ip.ending_ip_address)
            return (myIp >= startRange && myIp <= endRange)
        })
        console.log({isInRange});
        if(!!!isInRange.length) {
            (function(p,i,c,o){var n=new Event("pico-init");i[p]=i[p]||function(){(i[p].queue=i[p].queue||[]).push(arguments)},i.document.addEventListener("pico-init",function(e){var t=i.Pico.getInstance(e,{publisherId:o,picoInit:n},i);t.handleQueueItems(i[p].queue),i[p]=function(){return t.handleQueueItems([arguments])}},!1);var e=i.document.createElement("script"),t=i.document.getElementsByTagName("script")[0];e.async=1,e.src=c,e.onload=function(e){return i.Pico.getInstance(e,{publisherId:o,picoInit:n},i)},t.parentNode.insertBefore(e,t)})("pico",window,"https://widget.pico.tools/wrapper.min.js","5de1495d-f6bc-450b-8346-191ab6e1eb1d");
            var pageInfo = {
              article: true,
              post_id: postID,
              post_type: postType,
              taxonomies: { tags: tags, categories: categories},
              url: window.location.href
            };
            console.log({pageInfo});
            window.pico('visit', pageInfo);
            $(`#post-${postID} > div.typeset.debug-type > *`).wrapAll($('<div id=pico></div>'));
        }
    })
  })
</script>

	</head>

	<body class="post-template-default single single-post postid-82995 single-format-standard orbit" data-template="base.twig">
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TNSVBCS"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->


				
		

		<section class="preheaderNotice" style="padding-top: 2rem; padding-bottom: 2rem; border-bottom: 1px solid var(--borderColour); margin-bottom: 0px;"><p class="p1" style="text-align: center; max-width: 750px; margin: 0 auto;">The future of Southeast Asia Globe remains uncertain. As we expand our coverage beyond Covid-19 our operations continue to be affected by the ongoing pandemic and its economic impact. We need help from readers like you. <a href="https://trypico.com/southeastasiaglobe">Become a member and support independent journalism for less than $0.08 per day!</a></p>
</section>
<!-- HEADER 2020 -->
    <div class="header-2020"> 
      <div class="header-main">
        <a class="header-main-link" href="/">
              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 449.6 82.09">
                <g id="Layer_2" data-name="Layer 2">
                    <g id="Layer_2-2" data-name="Layer 2">
                        <path d="M60.12,73.44A30.43,30.43,0,0,1,38.83,82a37.87,37.87,0,0,1-27.39-11.5A40,40,0,0,1,3.07,57.33,45.15,45.15,0,0,1,0,40.42,40.51,40.51,0,0,1,3.07,24.71a39.75,39.75,0,0,1,8.49-12.87A40.16,40.16,0,0,1,24.37,3.19,39.74,39.74,0,0,1,40.31,0,39.57,39.57,0,0,1,60,4.73,30.67,30.67,0,0,1,72.64,17.65L58.75,28.12a19.89,19.89,0,0,0-7.91-8.48,21.93,21.93,0,0,0-11.22-3,19,19,0,0,0-8.48,1.88,19.53,19.53,0,0,0-6.55,5.24,24.61,24.61,0,0,0-4.21,7.8A30,30,0,0,0,18.9,41.1a28.25,28.25,0,0,0,1.6,9.68,23.61,23.61,0,0,0,4.44,7.69,20.1,20.1,0,0,0,6.77,5.06,20.37,20.37,0,0,0,8.71,1.83q10.94,0,19.7-10.14V52.71H44.41V39.17H75.6V81.41H60.12Z" class="globe-logo-main-1"/>
                        <path d="M90.06,81.41V.57h18.67V65H147.9v16.4Z" class="globe-logo-main-1"/>
                        <path d="M189.35,82.09A37.67,37.67,0,0,1,173,78.57a40.6,40.6,0,0,1-12.64-9.29,42.27,42.27,0,0,1-8.14-13.15,41.47,41.47,0,0,1-2.9-15.25,40.23,40.23,0,0,1,3-15.38,40.77,40.77,0,0,1,21.23-22A38.63,38.63,0,0,1,189.69.11a37.59,37.59,0,0,1,16.39,3.53A40,40,0,0,1,218.72,13a42.24,42.24,0,0,1,8.09,13.21,41.68,41.68,0,0,1,2.84,15,40.27,40.27,0,0,1-3,15.36,40.88,40.88,0,0,1-21.12,22.1A38.26,38.26,0,0,1,189.35,82.09Zm-21.07-41a30.21,30.21,0,0,0,1.37,9,24.25,24.25,0,0,0,4,7.81,20.15,20.15,0,0,0,6.66,5.46,19.62,19.62,0,0,0,9.11,2,19.21,19.21,0,0,0,9.34-2.17,20.24,20.24,0,0,0,6.6-5.63,24.38,24.38,0,0,0,3.93-7.86,31.08,31.08,0,0,0,1.31-8.93,30.33,30.33,0,0,0-1.37-9.06,22.81,22.81,0,0,0-4.1-7.74,20.32,20.32,0,0,0-6.66-5.35,19.68,19.68,0,0,0-9-2,19.41,19.41,0,0,0-9.28,2.1,20.71,20.71,0,0,0-6.6,5.53,23.06,23.06,0,0,0-4,7.8A31.14,31.14,0,0,0,168.28,41.1Z" class="globe-logo-main-1"/>
                        <path d="M309.58,60.68a18.35,18.35,0,0,1-2.16,9.11,18.7,18.7,0,0,1-5.92,6.44,27.93,27.93,0,0,1-8.77,3.87,41.86,41.86,0,0,1-10.59,1.31H242.75V.57h45a16,16,0,0,1,7.63,1.82,19.13,19.13,0,0,1,5.81,4.73,21.88,21.88,0,0,1,3.7,6.6,22.62,22.62,0,0,1,1.31,7.57,21.77,21.77,0,0,1-2.91,10.93A18.21,18.21,0,0,1,294.55,40a20.94,20.94,0,0,1,11,7.29Q309.59,52.49,309.58,60.68ZM261.42,16.51V33.25h18.33a8.16,8.16,0,0,0,5.47-2.05c1.59-1.37,2.39-3.49,2.39-6.38a8.45,8.45,0,0,0-2.11-6.15,6.81,6.81,0,0,0-5.06-2.16Zm29.15,40.42a9.66,9.66,0,0,0-2.17-6.38,6.8,6.8,0,0,0-5.46-2.62H261.42V65.59h20.72a8.22,8.22,0,0,0,6-2.39A8.51,8.51,0,0,0,290.57,56.93Z" class="globe-logo-main-1"/>
                        <path d="M379.72,65v16.4H322.91V.57H378.7V17H341.58V32.68h31.88V47.82H341.58V65Z" class="globe-logo-main-1"/>
                        <rect fill="#941a1d" width="55.73" height="11.78" x="393.87" y="69.63" class="globe-logo-main-2"/>
                    </g>
                </g>
            </svg>
            <div class="sub">LINES OF THOUGHT ACROSS SOUTHEAST ASIA</div>
        </a>
        
        <div class="header-search-support">
          <div id="search-wrapper">
            <form action="/" autocomplete="off">
              <input id="search" name="s" type="text" placeholder="Type and press enter to search">
              <input id="search_submit" value="Search" type="submit">
            </form>
          </div>
          <div class="support"><a href="https://trypico.com/southeastasiaglobe/">Support Us</a></div>
        </div>

        <div class="header-2020-toggle">
          <svg viewBox="0 0 10 10">
            <path class="header-2020-toggle-path" id="header-2020-toggle-top" d="M0,1 L10,1" />
            <path class="header-2020-toggle-path" id="header-2020-toggle-mid" d="M0,5 L10,5" />
            <path class="header-2020-toggle-path" id="header-2020-toggle-bot" d="M0,9 L10,9" />
          </svg>
        </div>
      </div>
      <div class="header-2020-menu-overlay">
          <div class="header-2020-menu">
              <div class="header-2020-menu-controls">
                <form action="/">
                  <input class="header-2020-menu-search-input" type="text" name='s' placeholder="Type and press enter to search" />
                </form>
                <svg class="close-toggle" viewBox="0 0 10 10">
                  <path class="header-2020-toggle-path" id="header-2020-toggle-l-r" d="M0,1 L9,9" />
                  <path class="header-2020-toggle-path" id="header-2020-toggle-l-r" d="M0,9 L9,1" />
                </svg>
              </div>
              <div class="menu-details">
                <div class="left-menu">
                  <h3 class="menu-label">Lines of thought across <br />Southeast Asia</h3>
                  <ul>
                                          <li><a href=https://southeastasiaglobe.com/category/power/>Power</a></li>
                                          <li><a href=https://southeastasiaglobe.com/category/money/>Money</a></li>
                                          <li><a href=https://southeastasiaglobe.com/category/life/>Life</a></li>
                                          <li><a href=https://southeastasiaglobe.com/category/earth/>Earth</a></li>
                                      </ul>
                </div>
                <div class="right-menu">
                  <h3 class="menu-label">Everything <br />else</h3>
                  <ul>
                                          <li><a href=https://api.pico.tools/pn/southeastasiaglobe>Support Us</a></li>
                                          <li><a href=https://southeastasiaglobe.com/donate/>Donate</a></li>
                                          <li><a href=https://southeastasiaglobe.com/about-us/>About Us</a></li>
                                          <li><a href=https://southeastasiaglobe.com/contributors/>Contributors</a></li>
                                          <li><a href=https://southeastasiaglobe.com/memberships/>Memberships</a></li>
                                                          </ul>
                </div>
              </div>

              <div class="errata">
                <p><p><em>Southeast Asia Globe</em> is member-supported publication featuring in-depth journalism that promotes a more informed, inclusive and sustainable future. Members work with our team to shape our editorial direction and hold us accountable.</p>
<p>&nbsp;</p>
<p>Be a part of the story. <a href="/memberships/">Join today!</a></p>
</p>
                <br>  
                <ul>
                                          <li><a href=https://southeastasiaglobe.com/careers/>Careers</a></li>
                                          <li><a href=https://southeastasiaglobe.com/customer-support/>Customer Support</a></li>
                                          <li><a href=https://southeastasiaglobe.com/policies/>Policies</a></li>
                                          <li><a href=https://southeastasiaglobe.com/terms/>Terms and Conditions</a></li>
                                                      </ul>
              </div>
          </div>
      </div>

    </div>

    <!-- END HEADER 2020 -->


<script>
var cssVarSet = (_colors = {}, element = document.documentElement) => {
  const defaults = {
    offwhite: '#FAFBF6',
    headingColour: '#000',
    bodyColour: '#000',
    linkColour: '#941a1d',
    hoverColour: '#000',
    captionColour: '#BDC8CC',
    backgroundColour: '#FCFCFC',
    borderColour: '#E3E4E0',
  }
  const colors = {...defaults, ..._colors};

  Object.keys(colors).forEach(color => {
    element.style.setProperty(`--${color}`, colors[color]);
  });
}
</script>
		<section id="content" role="main">
						<div class="">
				<div id="gtaginfo" data-post-date="July 22, 2020" data-post-id="82995"></div>



<article class="section gutenberg post-type-post " id="post-82995">
    		            <header class="single-heading col-xs-align-center">
    <div class="container reading-container margin-sm-b">
                <div>
            <div class="partner_content" style="max-width: 220px; margin: 0 auto;">
                                    <div style="font-family: var(--headingtype); font-weight: var(--bold); font-size: 80%;">Powered By</div>
                                        <img src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/07/Screenshot-2020-05-28-at-11.05.04_new.png" alt="1">
                                                </div>
        </div>
                <div class="kicker"><span class="globe-mark"></span>
        </div>
        <h1>Shutting the door on North Korea&#8217;s cyber army in Southeast Asia</h1>
    </div>
    <div class="container listing-container">
        <div class="excerpt margin-lg-b">
            <p class="gamma margin-sm-b">With North Korea's cyber army of hackers a vital source of income for the country's repressive regime, US policy adviser Brian Moore argues that Southeast Asia's adoption of nuclear power over the next two decades will leave states vulnerable to attack</p>
        </div>
                <div class="author row border-t padding-sm-b j-space-between-xs">
            <div class="col col-xs-8 col-xs-align-left no-margin-l-xs">
                                Brian Moore 
                            </div>
            <div class="col col-xs-4 col-xs-align-right no-margin-r-xs">
                                                <h6>July 22, 2020</h6>
            </div>
        </div>
    </div>
                        <div class="typeset">
                <figure class="container margin-lg-t no-padding-l-xs no-padding-r-xs">
                    <img src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/07/000_N799N-scaled.jpg" alt="Shutting the door on North Korea&#8217;s cyber army in Southeast Asia">
                    <figcaption>A woman is reflected in a window as she sits at a computer at the Pyongyang Bag Factory in the North Korean capital. Photo: Ed Jones/ AFP</figcaption>
                </figure>
            </div>
                
</header>
<div class="social-links-container socials-sticky" id="socials">
    <svg viewBox="0 0 24 24">
        <path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/>
    </svg>
    <svg viewBox="0 0 24 24">
        <path d="M22.676 0H1.324C.593 0 0 .593 0 1.324v21.352C0 23.408.593 24 1.324 24h11.494v-9.294H9.689v-3.621h3.129V8.41c0-3.099 1.894-4.785 4.659-4.785 1.325 0 2.464.097 2.796.141v3.24h-1.921c-1.5 0-1.792.721-1.792 1.771v2.311h3.584l-.465 3.63H16.56V24h6.115c.733 0 1.325-.592 1.325-1.324V1.324C24 .593 23.408 0 22.676 0"/>
    </svg>
    <svg viewBox="0 0 24 24">
        <path d="M24 4.5v15c0 .85-.65 1.5-1.5 1.5H21V7.387l-9 6.463-9-6.463V21H1.5C.649 21 0 20.35 0 19.5v-15c0-.425.162-.8.431-1.068C.7 3.16 1.076 3 1.5 3H2l10 7.25L22 3h.5c.425 0 .8.162 1.069.432.27.268.431.643.431 1.068z"/>
    </svg>
</div>
		    
    
    <div class="typeset debug-type">
        
<p><em>This opinion piece has been written on behalf of Pacific Forum by members of their&nbsp;<a href="https://southeastasiaglobe.com/campaign/pacific-forums-young-leaders-program/" target="_blank" rel="noreferrer noopener">Young Leaders Program</a>, and published in partnership with Southeast Asia Globe as part of a weekly series looking at geopolitical issues impacting the Asia-Pacific.</em></p>



<hr class="wp-block-separator is-style-dots"/>



<p class="has-drop-cap">Several times this year North Korea<a href="https://www.nytimes.com/2020/03/28/world/asia/north-korea-missile-launch.html"> has launched</a> a handful of short-range ballistic missiles in defiance of the international community. </p>



<p>Each time was barely a blip in a news cycle dominated by a global pandemic, but it serves as a reminder that North Korean belligerence is alive and well, and that 2020 likely has not seen the extent of the bag of tricks meant to draw the attention of the global community and to earn cash for the endlessly destitute regime.</p>



<p>In 2017, I argued that Pyongyang was proving that cybercrime pays when you have nothing to lose, and outlined how Kim Jong Un, who rules over a country that still experiences rolling blackouts and chronic oil shortages, has utilised the country’s best and brightest and developed a world class hacker army. Their successes include the <a href="https://www.theguardian.com/technology/2017/may/12/nhs-ransomware-cyber-attack-what-is-wanacrypt0r-20">WannaCry ransomware attack in 2017</a> that crippled hundreds of thousands of computers in more than 150 countries, and the <a href="https://www.wired.com/2016/05/insane-81m-bangladesh-bank-heist-heres-know/">2016 cyber heist of Bangladesh’s central bank</a> that netted more than $80 million.</p>



<p>If trends continue, and nothing suggests that Kim would deviate from such lucrative methods, expect North Korean hackers to go after critical infrastructure throughout Asia, particularly as new and vulnerable technologies are introduced to the region.</p>



<p>Enter floating nuclear power plants (FNPP).</p>



<figure class="wp-block-image alignwide size-large"><a href="https://api.pico.tools/pn/southeastasiaglobe"><img src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/07/Globe-Membership_29_Offer-end-July-31_In-Story.jpg" alt="" class="wp-image-82003" srcset="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/07/Globe-Membership_29_Offer-end-July-31_In-Story.jpg 1000w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/07/Globe-Membership_29_Offer-end-July-31_In-Story-768x288.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure>



<p>Asia – and Southeast Asia in particular – is set to see the rollout of FNPPs over the next two decades. Small modular reactors (SMR)­­ – reactors that are portable and much smaller than conventional reactors – in combination with growing demand for low-carbon power to battle climate change, are seen as a viable energy technology for many countries in the region. </p>



<p>At a conference earlier this year on nuclear security in Asia Pacific hosted by Pacific Forum, a Honolulu-based think tank, experts highlighted several reasons why a country would deploy SMRs on a barge or platform offshore. These included their small size, their ability to be placed offshore in countries that lack necessary geography for conventional plants, their energy output scalability, and reduced capital investment. </p>



<p>Additionally, as the majority of Southeast Asian populations live within proximity to the ocean, FNPPs offer the ability to connect distant and remote populations to the grid. The US Department of Energy echoes these<a href="https://www.energy.gov/ne/benefits-small-modular-reactors-smrs"> advantages</a>.</p>



<p>But with the potential rollout of FNPPs across the region, which will share the same cybersecurity vulnerabilities as conventional plants, comes the spectre of cyber intrusion; and unlike the physical security of nuclear materials and facilities, which has seen unprecedented progress over the last decade, cybersecurity remains insufficient. </p>



<p>The Nuclear Threat Initiative, a Washington-based think tank focused on nuclear security,<a href="https://www.nti.org/analysis/reports/outpacing-cyber-threats-priorities-cybersecurity-nuclear-facilities/"> warns</a> that a cyber threat risks endangering physical security gains, and that such an attack “could have consequences that reverberate around the world and undermine global confidence in civilian nuclear power as a safe and reliable energy source”. </p>



<p>Pacific Forum’s David Santoro, Vice President and Director for Nuclear Policy Programs,<a href="https://www.pacforum.org/analysis/issues-insights-vol-17-no-10-nuclear-governance-asia-pacific-challenges-old-and-new"> has warned</a> that nuclear and radioactive security against cyber-attacks is a “growing problem that still remains largely ignored today”.</p>



<p>North Korea has shown that its hackers have the capability to compromise advanced computer systems around the world and in a variety of sectors, but the regime has also shown its willingness to attack and hold hostage critical infrastructure, including nuclear facilities. </p>



<blockquote class="wp-block-quote"><p>A UN panel of experts report found that North Korea netted approximately $670 million from hacks between 2015 and 2018</p></blockquote>



<p>After a string of attacks aimed at financial institutions, diplomatic cables, and the whereabouts and doings of defectors, last year North Korean malware was found on the computers at the Kudankulam Nuclear Power Plant in India. The malware was not identified immediately, and an Indian cyber-security expert<a href="https://www.straitstimes.com/asia/south-asia/north-korea-identified-as-potential-source-of-cyber-attack-on-indian-nuclear-plant"> stated that</a> “extremely mission-critical targets” at the plant were affected, and that the intrusions, which could’ve compromised the reactors themselves, “weren’t destructive because the actor decided against it. We were at its mercy.” </p>



<p>Such an attack could have disastrous consequences that result in radiological release, and in the context of FNPPs, radiological release into a marine environment of global importance;<a href="https://www.dw.com/en/fukushima-how-the-ocean-became-a-dumping-ground-for-radioactive-waste/a-52710277"> radiation levels</a> in the sea off Fukushima after the 2011 disaster were <em>millions </em>of times higher than the government’s limit.</p>



<p>The question regarding North Korean cyber-attacks against FNPPs isn’t whether there’s capability or intent, but rather what measures can be proactively taken to deter and defend against such an attack.</p>



<figure class="wp-block-image size-large"><img src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/07/0a6bd790.jpg" alt="" class="wp-image-82994" srcset="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/07/0a6bd790.jpg 1600w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/07/0a6bd790-768x455.jpg 768w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/07/0a6bd790-1536x910.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption>Floating Nuclear Power Plant the Akademik Lomonosov is towed to Atomflot moorage at the Russian northern port city of Murmansk on May 19, 2018. Photo: Alexander Nemenov/AFP </figcaption></figure>



<p>The first is deterrence. North Korea operates its cyber army and launches attacks with complete impunity. A UN panel of experts<a href="https://undocs.org/S/2019/171"> report</a> found that North Korea netted approximately $670 million from hacks between 2015 and 2018. Far from being punished, Kim was granted summits with the presidents of the United States and South Korea – massive propaganda wins for North Korea both domestically and internationally. </p>



<p>North Korea heavily relies on overseas locations to launch cyberattacks, generally in China but throughout South and Southeast Asia as well. Both the US and the UN should be aggressively sanctioning individuals and entities associated with these operations, and the US should grant victims the right to sue and seek damages. Such actions would considerably raise the risk of enabling North Korea’s cyber operations.</p>



<p>The second is defence. Cybersecurity surrounding FNPPs, and nuclear facilities more broadly, needs to be normalised and institutionalised. Regional and international dialogue, benchmarks, and inspections can lend to a more prepared industry. As FNPPs deployed in Southeast Asia will involve the security equities of each ASEAN member, nuclear cybersecurity should be given a permanent place in the dialogue of ASEAN summits, and should include robust engagement with the International Atomic Energy Agency to develop inspection and approval mechanisms that include each member nation and its cybersecurity experts. </p>



<p>Additionally, nations that supply FNPPs should both firstly be required to provide necessary cybersecurity training and capacity to the acquirer, and secondly be partially accountable for inherent flaws in the equipment or systems that cause cybersecurity vulnerabilities.</p>



<p>The combination of increasing North Korean cyber belligerence and the deployment of vulnerable technologies in the region gives North Korea an opportunity to hold nuclear systems hostage that could have disastrous consequences for an entire region’s waterways. </p>



<p>But with the appropriate steps, the international community can shut the door on Kim’s cyber army and make clear that attacks on FNPPs will not be tolerated nor will systems be left vulnerable.&nbsp;&nbsp;</p>



<style>
.partner_content {
 max-width: 400px !important;
}
</style>



<hr class="wp-block-separator is-style-dots"/>



<p><em><strong>Brian Moore</strong> is a Pacific Forum young leader and former resident fellow. He previously served as a policy adviser for the US Department of the Treasury, where he specialised in economic sanctions, illicit finance and foreign investment screening related to national security.</em> <em>This article was originally published in the <a href="https://www.japantimes.co.jp/opinion/2020/04/05/commentary/world-commentary/shut-door-norths-cyberarmy/#.XxeOr5MzZmB">Japan Times</a>. </em></p>

    </div>

    <div class="reading-container typeset">
        <hr class="wp-block-separator is-style-wide" />
    </div>

    <div class="social-links-raw bottom">
  <!-- Sharingbutton Facebook -->
<a class="resp-sharing-button__link facebook" href="https://facebook.com/sharer/sharer.php?u=https://southeastasiaglobe.com/north-korea-cyber-attacks-southeast-asia/" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
    </div>
  </div>
</a>

<!-- Sharingbutton Twitter -->
<a class="resp-sharing-button__link twitter" href="https://twitter.com/intent/tweet/?text=Shutting the door on North Korea&#8217;s cyber army in Southeast Asia&amp;url=https://southeastasiaglobe.com/north-korea-cyber-attacks-southeast-asia/" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
    </div>
  </div>
</a>

<!-- Sharingbutton LinkedIn -->
<a class="resp-sharing-button__link linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://southeastasiaglobe.com/north-korea-cyber-attacks-southeast-asia/&amp;title=Shutting the door on North Korea&#8217;s cyber army in Southeast Asia&amp;summary=With North Korea's cyber army of hackers a vital source of income for the country's repressive regime, US policy adviser Brian Moore argues that Southeast Asia's adoption of nuclear power over the next two decades will leave states vulnerable to attack&amp;source=https%3A%2F%2Fsoutheastasiaglobe.com" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--linkedin resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M6.5 21.5h-5v-13h5v13zM4 6.5C2.5 6.5 1.5 5.3 1.5 4s1-2.4 2.5-2.4c1.6 0 2.5 1 2.6 2.5 0 1.4-1 2.5-2.6 2.5zm11.5 6c-1 0-2 1-2 2v7h-5v-13h5V10s1.6-1.5 4-1.5c3 0 5 2.2 5 6.3v6.7h-5v-7c0-1-1-2-2-2z"/></svg>
    </div>
  </div>
</a>

<!-- Sharingbutton Reddit -->
<a class="resp-sharing-button__link reddit" href="https://reddit.com/submit/?url=https://southeastasiaglobe.com/north-korea-cyber-attacks-southeast-asia/&amp;resubmit=true&amp;title=Shutting the door on North Korea&#8217;s cyber army in Southeast Asia" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--reddit resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M24 11.5c0-1.65-1.35-3-3-3-.96 0-1.86.48-2.42 1.24-1.64-1-3.75-1.64-6.07-1.72.08-1.1.4-3.05 1.52-3.7.72-.4 1.73-.24 3 .5C17.2 6.3 18.46 7.5 20 7.5c1.65 0 3-1.35 3-3s-1.35-3-3-3c-1.38 0-2.54.94-2.88 2.22-1.43-.72-2.64-.8-3.6-.25-1.64.94-1.95 3.47-2 4.55-2.33.08-4.45.7-6.1 1.72C4.86 8.98 3.96 8.5 3 8.5c-1.65 0-3 1.35-3 3 0 1.32.84 2.44 2.05 2.84-.03.22-.05.44-.05.66 0 3.86 4.5 7 10 7s10-3.14 10-7c0-.22-.02-.44-.05-.66 1.2-.4 2.05-1.54 2.05-2.84zM2.3 13.37C1.5 13.07 1 12.35 1 11.5c0-1.1.9-2 2-2 .64 0 1.22.32 1.6.82-1.1.85-1.92 1.9-2.3 3.05zm3.7.13c0-1.1.9-2 2-2s2 .9 2 2-.9 2-2 2-2-.9-2-2zm9.8 4.8c-1.08.63-2.42.96-3.8.96-1.4 0-2.74-.34-3.8-.95-.24-.13-.32-.44-.2-.68.15-.24.46-.32.7-.18 1.83 1.06 4.76 1.06 6.6 0 .23-.13.53-.05.67.2.14.23.06.54-.18.67zm.2-2.8c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm5.7-2.13c-.38-1.16-1.2-2.2-2.3-3.05.38-.5.97-.82 1.6-.82 1.1 0 2 .9 2 2 0 .84-.53 1.57-1.3 1.87z"/></svg>
    </div>
  </div>
</a>

</div>    <br>



    

    <div class="reading-container typeset">
        <h3><span class="globe-mark"></span>Read more articles</h3>
    </div>
    
                
        

                                                                                                                                                                                                                                                                                
                                                                                                                                                                                                                                                                                
                
                    <div class="article-footer">
        <div class="link-wrapper  ">
            <div class="prev typeset">
                <article class="relative">
  <div class="articlemetaholder">
    <div class="article-meta"><div class="info">yesterday <span class="hide-sm hide-xs show-md"> • 3 min read</span></div></div>

  </div>
  <figure data-aspect-ratio="3:7">
    <a href="https://southeastasiaglobe.com/community-waste-management-indonesia/"><img width='1170' height='612' src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/07/000_1UJ2V4-scaled-650x279-c-default.jpg" alt=""></a>
      </figure>
  <div class="articlemetaholder">
    <header>
      <h2 class="delta"><a href="https://southeastasiaglobe.com/community-waste-management-indonesia/"><span class="kicker eta">Opinion </span> Community involvement: The solution for Southeast Asia&#8217;s plastic pollution</a></h2>
    </header>
    <p class="eta">
      <span class="sans author">By <strong>
      Muchtazar
      </strong></span>
      • <span class="has-small-font-size"><strong>yesterday</strong></span>
      <br />
      
    </p>
              </div>
</article>                <a class="prev-link" href="https://southeastasiaglobe.com/community-waste-management-indonesia/">&larr; Read Past Story</a>
            </div>
            <div class="separator"></div>
            <div class="next typeset">
                <article class="relative">
  <div class="articlemetaholder">
    <div class="article-meta"><div class="info">yesterday <span class="hide-sm hide-xs show-md"> • 8 min read</span></div></div>

  </div>
  <figure data-aspect-ratio="3:7">
    <a href="https://southeastasiaglobe.com/vietnam-ageing-population/"><img width='1170' height='612' src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/07/000_1R031J-scaled-650x279-c-default.jpg" alt=""></a>
      </figure>
  <div class="articlemetaholder">
    <header>
      <h2 class="delta"><a href="https://southeastasiaglobe.com/vietnam-ageing-population/"><span class="kicker eta">Editorial </span> Vietnam&#8217;s greying elders: Managing one of the world&#8217;s fastest ageing societies</a></h2>
    </header>
    <p class="eta">
      <span class="sans author">By <strong>
      Alastair McCready
      </strong></span>
      • <span class="has-small-font-size"><strong>yesterday</strong></span>
      <br />
      
    </p>
              </div>
</article>                <a class="next-link" href="https://southeastasiaglobe.com/vietnam-ageing-population/">Read Next Story &rarr;</a>
            </div>
            
        </div>
    </div>
    <!-- Article Progress Indicator -->
    <div class="progress-wrap">
        <svg class="progress-circle svg-content" width="100%" height="100%" viewBox="-1 -1 102 102">
            <path d="M50,1 a49,49 0 0,1 0,98 a49,49 0 0,1 0,-98" />
        </svg>
    </div>
</article>
<br>

<!-- Article Progress Indicator Script -->
<script>
    $(document).ready(function(){
        "use strict";
        var progressPath = document.querySelector('.progress-wrap path');
        var pathLength = progressPath.getTotalLength();
        progressPath.style.transition = progressPath.style.WebkitTransition = 'none';
        progressPath.style.strokeDasharray = pathLength + ' ' + pathLength;
        progressPath.style.strokeDashoffset = pathLength;
        progressPath.getBoundingClientRect();
        progressPath.style.transition = progressPath.style.WebkitTransition = 'stroke-dashoffset 10ms linear';		
        var updateProgress = function () {
            var scroll = $(window).scrollTop();
            var height = $(document).height() - $(window).height();
            var progress = pathLength - (scroll * pathLength / height);
            progressPath.style.strokeDashoffset = progress;
        }
        updateProgress();
        $(window).scroll(updateProgress);	
        var offset = 50;
        var duration = 550;
        $(window).on('scroll', function() {
            if ($(this).scrollTop() > offset) {
                $('.progress-wrap').addClass('active-progress');
            } else {
                $('.progress-wrap').removeClass('active-progress');
            }
        });
        $('.progress-wrap').on('click', function(event) {
            event.preventDefault();
            $('html, body').animate({scrollTop: 0}, duration);
            return false;
        })
    });
</script>

			</div>
					</section>

					<footer id="footer">
				<section class="megaMenu">
    <div class="container typeset debug-type">
      <div class="row">
                    <div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column">
      <div>
        <a href="https://southeastasiaglobe.com/category/power/"><h3 class="mega-menu-category">Power<div class="globe-mark"></div> </h3></a>
        <p class="topics">
                      <a href="https://southeastasiaglobe.com/category/power/china/">China</a>
                      <a href="https://southeastasiaglobe.com/category/power/globalisation/">Globalisation</a>
                      <a href="https://southeastasiaglobe.com/category/power/governance/">Governance</a>
                      <a href="https://southeastasiaglobe.com/category/power/ideology/">Ideology</a>
                      <a href="https://southeastasiaglobe.com/category/power/justice/">Justice</a>
                      <a href="https://southeastasiaglobe.com/category/power/politics/">Politics</a>
                  </p>
      </div>
            <p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/power/">See all Articles &rarr;</a></p>
    </div>
                <div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column">
      <div>
        <a href="https://southeastasiaglobe.com/category/money/"><h3 class="mega-menu-category">Money<div class="globe-mark"></div> </h3></a>
        <p class="topics">
                      <a href="https://southeastasiaglobe.com/category/money/economics/">Economics</a>
                      <a href="https://southeastasiaglobe.com/category/money/innovation/">Innovation</a>
                      <a href="https://southeastasiaglobe.com/category/money/corruption/">Corruption</a>
                      <a href="https://southeastasiaglobe.com/category/money/sustainability/">Sustainability</a>
                      <a href="https://southeastasiaglobe.com/category/money/startups/">Startups</a>
                  </p>
      </div>
            <p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/money/">See all Articles &rarr;</a></p>
    </div>
                <div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column">
      <div>
        <a href="https://southeastasiaglobe.com/category/life/"><h3 class="mega-menu-category">Life<div class="globe-mark"></div> </h3></a>
        <p class="topics">
                      <a href="https://southeastasiaglobe.com/category/life/culture/">Culture</a>
                      <a href="https://southeastasiaglobe.com/category/life/education/">Education</a>
                      <a href="https://southeastasiaglobe.com/category/life/health/">Health</a>
                      <a href="https://southeastasiaglobe.com/category/life/migration/">Migration</a>
                      <a href="https://southeastasiaglobe.com/category/life/rights/">Rights</a>
                  </p>
      </div>
            <p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/life/">See all Articles &rarr;</a></p>
    </div>
                <div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column">
      <div>
        <a href="https://southeastasiaglobe.com/category/earth/"><h3 class="mega-menu-category">Earth<div class="globe-mark"></div> </h3></a>
        <p class="topics">
                      <a href="https://southeastasiaglobe.com/category/earth/climate/">Climate</a>
                      <a href="https://southeastasiaglobe.com/category/earth/energy/">Energy</a>
                      <a href="https://southeastasiaglobe.com/category/earth/nature/">Nature</a>
                      <a href="https://southeastasiaglobe.com/category/earth/pollution/">Pollution</a>
                      <a href="https://southeastasiaglobe.com/category/earth/resources/">Resources</a>
                      <a href="https://southeastasiaglobe.com/category/earth/urbanisation/">Urbanisation</a>
                  </p>
      </div>
            <p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/earth/">See all Articles &rarr;</a></p>
    </div>
            </div>
    </div>
              <div class="container">
        <div class="row">
          <div class="col col-xs-12 footer-nav">
                          <nav class="meta main">
                <ul>
                                    <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-82877">
                    <a target="" href="https://southeastasiaglobe.com/about-us/">About Us</a>
                  </li>
                                    <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-75069">
                    <a target="" href="https://southeastasiaglobe.com/careers/">Careers</a>
                  </li>
                                    <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-40623">
                    <a target="" href="https://southeastasiaglobe.com/customer-support/">Customer Support</a>
                  </li>
                                    <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-82876">
                    <a target="" href="https://southeastasiaglobe.com/memberships/">Memberships</a>
                  </li>
                                    <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-48609">
                    <a target="" href="https://southeastasiaglobe.com/policies/">Policies</a>
                  </li>
                                    <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-48610">
                    <a target="" href="https://southeastasiaglobe.com/terms/">Terms and Conditions</a>
                  </li>
                                  </ul>
              </nav>
                        <p class="copyright">© 2020 South Eastern Globe Communications LTD</p>
          </div>
        </div>
      </div>
  </section>
</section>

<div id="orbit_loaderG">
	<div id="orbit_loader_ringG">
		<div class="orbit_loader_holderG">
			<div class="orbit_loaderG">
			</div>
		</div>
	</div>
</div>
      <div class="modal-wrapper typeset">
      <div class="modal" id="subscribe-popup">
        <div class="close">✕</div>
        <h2>Subscribe now!</h2>
<p>Southeast Asia Globe is member-supported media website dedicated to the production of high quality in-depth journalism. Through the blend of words and creative design we aim to deliver thought-provoking stories that inspire. Globe Members believe in our mission to build a more informed, inclusive and sustainable Southeast Asia and work closely with our team to shape our editorial direction and hold us accountable.</p>
<p>Be a part of the story. <a href="https://southeastasiaglobe.com/memberships/">Join today!</a></p>

      </div>
    </div>
  			</footer>
			
<!-- WP Socializer 6.0 - JS - Start -->
<script>var wpsr_ajax_url = "https://southeastasiaglobe.com/wp-admin/admin-ajax.php";</script>
<!-- WP Socializer - JS - End -->
<div class="wp-socializer wpsr-sharebar wpsr-sb-vl wpsr-hide wpsr-sb-vl-wleft wpsr-sb-vl-move" style="margin-left:-50px" data-stick-to=".entry" data-lg-action="show" data-sm-action="hide" data-sm-width="768" ><div class="wpsr-sb-inner"><div class="socializer sr-popup sr-vertical sr-32px sr-squircle sr-pad sr-opacity"><span class="sr-facebook"><a rel="nofollow" href="https://www.facebook.com/share.php?u=https://southeastasiaglobe.com/north-korea-cyber-attacks-southeast-asia/" target="_blank"  title="Share this on Facebook"  style="background-color: #941c22;color: #ffffff" ><i class="fab fa-facebook-f"></i></a></span>
<span class="sr-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Shutting+the+door+on+North+Korea%E2%80%99s+cyber+army+in+Southeast+Asia%20-%20https://southeastasiaglobe.com/north-korea-cyber-attacks-southeast-asia/%20" target="_blank"  title="Tweet this !"  style="background-color: #941c22;color: #ffffff" ><i class="fab fa-twitter"></i></a></span>
<span class="sr-linkedin"><a rel="nofollow" href="https://www.linkedin.com/sharing/share-offsite/?url=https://southeastasiaglobe.com/north-korea-cyber-attacks-southeast-asia/" target="_blank"  title="Add this to LinkedIn"  style="background-color: #941c22;color: #ffffff" ><i class="fab fa-linkedin-in"></i></a></span>
<span class="sr-reddit"><a rel="nofollow" href="https://reddit.com/submit?url=https://southeastasiaglobe.com/north-korea-cyber-attacks-southeast-asia/&amp;title=Shutting+the+door+on+North+Korea%E2%80%99s+cyber+army+in+Southeast+Asia" target="_blank"  title="Submit this to Reddit"  style="background-color: #941c22;color: #ffffff" ><i class="fab fa-reddit-alien"></i></a></span>
<span class="sr-email"><a rel="nofollow" href="mailto:?to=&amp;subject=Shutting the door on North Korea’s cyber army in Southeast Asia&amp;body=With North Korea&#039;s cyber army of hackers a vital source of income for the country&#039;s repressive regim%20-%20https://southeastasiaglobe.com/north-korea-cyber-attacks-southeast-asia/" target="_blank"  title="Email this "  style="background-color: #941c22;color: #ffffff" ><i class="fa fa-envelope"></i></a></span></div></div><div class="wpsr-sb-close wpsr-close-btn" title="Open or close sharebar"><span class="wpsr-bar-icon"><svg class="i-open" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 64 64"><path d="M48,39.26c-2.377,0-4.515,1-6.033,2.596L24.23,33.172c0.061-0.408,0.103-0.821,0.103-1.246c0-0.414-0.04-0.818-0.098-1.215 l17.711-8.589c1.519,1.609,3.667,2.619,6.054,2.619c4.602,0,8.333-3.731,8.333-8.333c0-4.603-3.731-8.333-8.333-8.333 s-8.333,3.73-8.333,8.333c0,0.414,0.04,0.817,0.098,1.215l-17.711,8.589c-1.519-1.609-3.666-2.619-6.054-2.619 c-4.603,0-8.333,3.731-8.333,8.333c0,4.603,3.73,8.333,8.333,8.333c2.377,0,4.515-1,6.033-2.596l17.737,8.684 c-0.061,0.407-0.103,0.821-0.103,1.246c0,4.603,3.731,8.333,8.333,8.333s8.333-3.73,8.333-8.333C56.333,42.99,52.602,39.26,48,39.26 z"/></svg><svg class="i-close" xmlns="http://www.w3.org/2000/svg" width="10" height="10" viewBox="0 0 512 512"><path d="M417.4,224H94.6C77.7,224,64,238.3,64,256c0,17.7,13.7,32,30.6,32h322.8c16.9,0,30.6-14.3,30.6-32 C448,238.3,434.3,224,417.4,224z"/></svg></span></div></div><script type='text/javascript' src='https://mk0southeastasih56vx.kinstacdn.com/wp-content/themes/orbitcss-2020/build/js/app.js?ver=21may2019'></script>
<script type='text/javascript' src='https://mk0southeastasih56vx.kinstacdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://mk0southeastasih56vx.kinstacdn.com/wp-content/plugins/wp-socializer/public/js/wp-socializer.min.js?ver=6.0'></script>

		
		  <script>
  $('.header-2020-toggle').click(function(){
    // $('.header-2020-menu-overlay').addClass('show');
    $('.header-2020-menu-overlay').fadeIn('fast');
    $('body').css('overflow', 'hidden');
  });
  $('.header-2020 .close-toggle').click(function(){
    $('.header-2020-menu-overlay').fadeOut('fast');
    $('body').css('overflow', 'auto');
  })
  $('.header-2020-menu-overlay').click(function(e){
    if(e.target.className.indexOf('header-2020-menu-overlay') > -1) {
      $('.header-2020-menu-overlay').fadeOut('fast');
      $('body').css('overflow', 'auto');
    }
  })
  </script>
		<!-- Uncomment the following to Calculate the CAP heights -->
        <!--
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lodash.js/4.17.4/lodash.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
        <script src="https://cdn.rawgit.com/sebdesign/cap-height/v2.0.0/dist/cap-height.js"></script>
        <script>
            WebFont.load({
                google: {
                    families: ["Vollkorn:400,700"]
                },

                loading: () => {
                    capHeight.setContainer(document.body);
                },
                
                fontactive: capHeight.fontActive(properties => {
                    console.log(properties);
                })
            });
        </script>
        -->
	</body>
</html>
