<!doctype html> <!--[if lt IE 9]><html class="no-js no-svg ie lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]--> <!--[if IE 9]><html class="no-js no-svg ie ie9 lt-ie9 lt-ie8" lang="en-US"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js no-svg" lang="en-US"> <!--<![endif]--><head><meta charset="UTF-8" /><link rel="stylesheet" href="https://mk0southeastasih56vx.kinstacdn.com/wp-content/themes/orbitcss-2020/build/bundle.css?v=January.09.38.5th.am.31.9" type="text/css" media="screen" /><link rel="stylesheet" href="https://mk0southeastasih56vx.kinstacdn.com/wp-content/themes/orbitcss-2020/styles.css?v=January.09.38.5th.am.31.9" type="text/css" media="screen" /> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <link rel="stylesheet" href="//cdn.jsdelivr.net/chartist.js/latest/chartist.min.css"> <script src="https://cdn.jsdelivr.net/chartist.js/latest/chartist.min.js"></script> <script src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/themes/orbitcss-2020/node_modules/sharect/dist/sharect.min.js"></script> <link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/><link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick-theme.css"/> <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script> <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/js-sha256/0.9.0/sha256.min.js"></script> <link rel="shortcut icon" href="https://mk0southeastasih56vx.kinstacdn.com/wp-content/themes/orbitcss-2020/favicon.ico" type="image/x-icon" /><link rel="icon" href="https://mk0southeastasih56vx.kinstacdn.com/wp-content/themes/orbitcss-2020/favicon.ico" type="image/x-icon" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="131275267297" /><link rel="author" href="https://southeastasiaglobe.com/wp-content/themes/orbitcss-2020/humans.txt" /><link rel="pingback" href="https://southeastasiaglobe.com/xmlrpc.php" /><link rel="profile" href="http://gmpg.org/xfn/11"><meta name="google-site-verification" content="eIhaqKOTzbSn3F2uLyykV4bI01XTIr0V8d1pn7TNNTI" /> <script>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</script> <script>setTimeout(() => {
            // Google Tag Manager 
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-TNSVBCS');
            // End Google Tag Manager
            
            // MailerLite Universal
            (function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
            var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
            f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
            var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
            _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

            var ml_account = ml('accounts', '305261', 'y0m5n1u3i6', 'load');
            // End MailerLite Universal
        }, 3000)</script> <link media="all" href="https://southeastasiaglobe.com/wp-content/cache/autoptimize/css/autoptimize_45954dd16af7e2a53f68bb9f4ec28cc3.css" rel="stylesheet" /><title>Cambodia’s new tax law gives incentives to green business</title><meta name="description" content="The range of environmentally focused organisations eligible for incentives expands under the new legislation" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://southeastasiaglobe.com/cambodias-new-tax-law-incentives-green-business/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Cambodia’s new tax law gives incentives to green business" /><meta property="og:description" content="The range of environmentally focused organisations eligible for incentives expands under the new legislation" /><meta property="og:url" content="https://southeastasiaglobe.com/cambodias-new-tax-law-incentives-green-business/" /><meta property="og:site_name" content="Southeast Asia Globe" /><meta property="article:publisher" content="https://www.facebook.com/southeastasiaglobe" /><meta property="article:published_time" content="2022-01-05T02:30:00+00:00" /><meta property="article:modified_time" content="2022-01-05T03:23:00+00:00" /><meta property="og:image" content="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2022/01/Delgado_KarolienCasaerDiez_8320-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1759" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@SEA_GLOBE" /><meta name="twitter:site" content="@SEA_GLOBE" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Amanda Oon"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="6 minutes"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://southeastasiaglobe.com/#organization","name":"Southeast Asia Globe","url":"https://southeastasiaglobe.com/","sameAs":["https://www.facebook.com/southeastasiaglobe","https://www.instagram.com/sea_globe/","https://www.linkedin.com/company/southeastern-globe-communications","https://twitter.com/SEA_GLOBE"],"logo":{"@type":"ImageObject","@id":"https://southeastasiaglobe.com/#logo","inLanguage":"en-US","url":"https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2019/06/logo-mark.png","width":330,"height":330,"caption":"Southeast Asia Globe"},"image":{"@id":"https://southeastasiaglobe.com/#logo"}},{"@type":"WebSite","@id":"https://southeastasiaglobe.com/#website","url":"https://southeastasiaglobe.com/","name":"Southeast Asia Globe","description":"LINES OF THOUGHT ACROSS SOUTHEAST ASIA","publisher":{"@id":"https://southeastasiaglobe.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://southeastasiaglobe.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://southeastasiaglobe.com/cambodias-new-tax-law-incentives-green-business/#primaryimage","inLanguage":"en-US","url":"https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2022/01/Delgado_KarolienCasaerDiez_8320-scaled.jpg","width":2560,"height":1759,"caption":"Karolien Casaer-Diez, Cambodia representative for the Global Green Growth Institute in front of her office"},{"@type":"WebPage","@id":"https://southeastasiaglobe.com/cambodias-new-tax-law-incentives-green-business/#webpage","url":"https://southeastasiaglobe.com/cambodias-new-tax-law-incentives-green-business/","name":"Cambodia\u2019s new tax law gives incentives to green business","isPartOf":{"@id":"https://southeastasiaglobe.com/#website"},"primaryImageOfPage":{"@id":"https://southeastasiaglobe.com/cambodias-new-tax-law-incentives-green-business/#primaryimage"},"datePublished":"2022-01-05T02:30:00+00:00","dateModified":"2022-01-05T03:23:00+00:00","description":"The range of environmentally focused organisations eligible for incentives expands under the new legislation","breadcrumb":{"@id":"https://southeastasiaglobe.com/cambodias-new-tax-law-incentives-green-business/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://southeastasiaglobe.com/cambodias-new-tax-law-incentives-green-business/"]}]},{"@type":"BreadcrumbList","@id":"https://southeastasiaglobe.com/cambodias-new-tax-law-incentives-green-business/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://southeastasiaglobe.com/","url":"https://southeastasiaglobe.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://southeastasiaglobe.com/cambodias-new-tax-law-incentives-green-business/","url":"https://southeastasiaglobe.com/cambodias-new-tax-law-incentives-green-business/","name":"Cambodia\u2019s new tax law gives incentives to green business"}}]},{"@type":"Article","@id":"https://southeastasiaglobe.com/cambodias-new-tax-law-incentives-green-business/#article","isPartOf":{"@id":"https://southeastasiaglobe.com/cambodias-new-tax-law-incentives-green-business/#webpage"},"author":{"@id":"https://southeastasiaglobe.com/#/schema/person/ec5c4abf6c9f82438348b4024166a9d4"},"headline":"Cambodia\u2019s new tax law gives incentives to green business","datePublished":"2022-01-05T02:30:00+00:00","dateModified":"2022-01-05T03:23:00+00:00","mainEntityOfPage":{"@id":"https://southeastasiaglobe.com/cambodias-new-tax-law-incentives-green-business/#webpage"},"commentCount":0,"publisher":{"@id":"https://southeastasiaglobe.com/#organization"},"image":{"@id":"https://southeastasiaglobe.com/cambodias-new-tax-law-incentives-green-business/#primaryimage"},"keywords":"cambodia,green business,sustainability,sustainable development,tax","articleSection":"Money,Sustainability","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://southeastasiaglobe.com/cambodias-new-tax-law-incentives-green-business/#respond"]}]},{"@type":"Person","@id":"https://southeastasiaglobe.com/#/schema/person/ec5c4abf6c9f82438348b4024166a9d4","name":"Amanda Oon","image":{"@type":"ImageObject","@id":"https://southeastasiaglobe.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/7a01095f0fee87ede2c693ba7298272a?s=96&d=mm&r=g","caption":"Amanda Oon"}}]}</script> <link rel='dns-prefetch' href='//js.stripe.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Southeast Asia Globe &raquo; Feed" href="https://southeastasiaglobe.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Southeast Asia Globe &raquo; Comments Feed" href="https://southeastasiaglobe.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Southeast Asia Globe &raquo; Cambodia’s new tax law gives incentives to green business Comments Feed" href="https://southeastasiaglobe.com/cambodias-new-tax-law-incentives-green-business/feed/" /> <!--noptimize--><script id="south-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize--><link rel='stylesheet' id='wp-block-library-css'  href='https://mk0southeastasih56vx.kinstacdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.7' type='text/css' media='all' /><link rel='stylesheet' id='block-gallery-frontend-css'  href='https://mk0southeastasih56vx.kinstacdn.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' /><link rel='stylesheet' id='section_block-cgb-style-css-css'  href='https://mk0southeastasih56vx.kinstacdn.com/wp-content/plugins/orbit-gutenberg/dist/blocks.style.build.css?ver=5.5.7' type='text/css' media='all' /><link rel='stylesheet' id='wpsr_main_css-css'  href='https://mk0southeastasih56vx.kinstacdn.com/wp-content/plugins/wp-socializer/public/css/wpsr.min.css?ver=7.1' type='text/css' media='all' /><link rel='stylesheet' id='wpsr_fa_icons-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/all.css?ver=7.1' type='text/css' media='all' /><link rel='stylesheet' id='give-styles-css'  href='https://mk0southeastasih56vx.kinstacdn.com/wp-content/plugins/give/assets/dist/css/give.css?ver=2.17.1' type='text/css' media='all' /><link rel='stylesheet' id='give-donation-summary-style-frontend-css'  href='https://mk0southeastasih56vx.kinstacdn.com/wp-content/plugins/give/assets/dist/css/give-donation-summary.css?ver=2.17.1' type='text/css' media='all' /> <script type='text/javascript' id='give-stripe-js-js-extra'>var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"Southeast Asia Globe","checkoutBtnTitle":"Donate","publishable_key":"pk_live_SMtnnvlq4TpJelMdklNha8iD","checkout_image":"","checkout_address":"","checkout_processing_text":"Donation Processing...","give_version":"2.17.1","cc_fields_format":"multi","card_number_placeholder_text":"Card Number","card_cvc_placeholder_text":"CVC","donate_button_text":"Donate Now","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#222222"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"","base_country":"KH","preferred_locale":"en"};</script> <script type='text/javascript' src='https://js.stripe.com/v3/?ver=2.17.1' id='give-stripe-js-js'></script> <script type='text/javascript' src='https://mk0southeastasih56vx.kinstacdn.com/wp-content/plugins/give/assets/dist/js/give-stripe.js?ver=2.17.1' id='give-stripe-onpage-js-js'></script> <script type='text/javascript' src='https://mk0southeastasih56vx.kinstacdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' id='give-js-extra'>var give_global_vars = {"ajaxurl":"https:\/\/southeastasiaglobe.com\/wp-admin\/admin-ajax.php","checkout_nonce":"6ce9b32169","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","textForOverlayScreen":"<h3>Processing...<\/h3><p>This will only take a second!<\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.17.1","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_last":"Please enter your last name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/southeastasiaglobe.com\/wp-admin\/admin-ajax.php","ajaxNonce":"5fa725ff89","loading":"Loading","select_option":"Please select an option","default_gateway":"stripe","permalinks":"1","number_decimals":2},"cookie_hash":"33332d9f8f8e6848f144b8b57b18fbd9","session_nonce_cookie_name":"wp-give_session_reset_nonce_33332d9f8f8e6848f144b8b57b18fbd9","session_cookie_name":"wp-give_session_33332d9f8f8e6848f144b8b57b18fbd9","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/southeastasiaglobe.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};</script> <script type='text/javascript' src='https://mk0southeastasih56vx.kinstacdn.com/wp-content/plugins/give/assets/dist/js/give.js?ver=2.17.1' id='give-js'></script> <link rel="https://api.w.org/" href="https://southeastasiaglobe.com/wp-json/" /><link rel="alternate" type="application/json" href="https://southeastasiaglobe.com/wp-json/wp/v2/posts/112657" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://southeastasiaglobe.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://southeastasiaglobe.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.7" /><link rel='shortlink' href='https://southeastasiaglobe.com/?p=112657' /><link rel="alternate" type="application/json+oembed" href="https://southeastasiaglobe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsoutheastasiaglobe.com%2Fcambodias-new-tax-law-incentives-green-business%2F" /><link rel="alternate" type="text/xml+oembed" href="https://southeastasiaglobe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsoutheastasiaglobe.com%2Fcambodias-new-tax-law-incentives-green-business%2F&#038;format=xml" /><meta name="generator" content="Give v2.17.1" /><link rel="icon" href="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2021/07/cropped-Globe-logo-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2021/07/cropped-Globe-logo-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2021/07/cropped-Globe-logo-2-180x180.png" /><meta name="msapplication-TileImage" content="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2021/07/cropped-Globe-logo-2-270x270.png" /> <script>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</script> </head><body class="post-template-default single single-post postid-112657 single-format-standard aa-prefix-south- orbit" data-template="base.twig"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TNSVBCS"
 height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><section class="preheaderNotice" style="padding-top: 2rem; padding-bottom: 2rem; border-bottom: 1px solid var(--borderColour); margin-bottom: 0px;"></section><div class="header-2020"><div class="header-main"> <a class="header-main-link" href="/"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 449.6 82.09"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_2-2" data-name="Layer 2"> <path d="M60.12,73.44A30.43,30.43,0,0,1,38.83,82a37.87,37.87,0,0,1-27.39-11.5A40,40,0,0,1,3.07,57.33,45.15,45.15,0,0,1,0,40.42,40.51,40.51,0,0,1,3.07,24.71a39.75,39.75,0,0,1,8.49-12.87A40.16,40.16,0,0,1,24.37,3.19,39.74,39.74,0,0,1,40.31,0,39.57,39.57,0,0,1,60,4.73,30.67,30.67,0,0,1,72.64,17.65L58.75,28.12a19.89,19.89,0,0,0-7.91-8.48,21.93,21.93,0,0,0-11.22-3,19,19,0,0,0-8.48,1.88,19.53,19.53,0,0,0-6.55,5.24,24.61,24.61,0,0,0-4.21,7.8A30,30,0,0,0,18.9,41.1a28.25,28.25,0,0,0,1.6,9.68,23.61,23.61,0,0,0,4.44,7.69,20.1,20.1,0,0,0,6.77,5.06,20.37,20.37,0,0,0,8.71,1.83q10.94,0,19.7-10.14V52.71H44.41V39.17H75.6V81.41H60.12Z" class="globe-logo-main-1"/> <path d="M90.06,81.41V.57h18.67V65H147.9v16.4Z" class="globe-logo-main-1"/> <path d="M189.35,82.09A37.67,37.67,0,0,1,173,78.57a40.6,40.6,0,0,1-12.64-9.29,42.27,42.27,0,0,1-8.14-13.15,41.47,41.47,0,0,1-2.9-15.25,40.23,40.23,0,0,1,3-15.38,40.77,40.77,0,0,1,21.23-22A38.63,38.63,0,0,1,189.69.11a37.59,37.59,0,0,1,16.39,3.53A40,40,0,0,1,218.72,13a42.24,42.24,0,0,1,8.09,13.21,41.68,41.68,0,0,1,2.84,15,40.27,40.27,0,0,1-3,15.36,40.88,40.88,0,0,1-21.12,22.1A38.26,38.26,0,0,1,189.35,82.09Zm-21.07-41a30.21,30.21,0,0,0,1.37,9,24.25,24.25,0,0,0,4,7.81,20.15,20.15,0,0,0,6.66,5.46,19.62,19.62,0,0,0,9.11,2,19.21,19.21,0,0,0,9.34-2.17,20.24,20.24,0,0,0,6.6-5.63,24.38,24.38,0,0,0,3.93-7.86,31.08,31.08,0,0,0,1.31-8.93,30.33,30.33,0,0,0-1.37-9.06,22.81,22.81,0,0,0-4.1-7.74,20.32,20.32,0,0,0-6.66-5.35,19.68,19.68,0,0,0-9-2,19.41,19.41,0,0,0-9.28,2.1,20.71,20.71,0,0,0-6.6,5.53,23.06,23.06,0,0,0-4,7.8A31.14,31.14,0,0,0,168.28,41.1Z" class="globe-logo-main-1"/> <path d="M309.58,60.68a18.35,18.35,0,0,1-2.16,9.11,18.7,18.7,0,0,1-5.92,6.44,27.93,27.93,0,0,1-8.77,3.87,41.86,41.86,0,0,1-10.59,1.31H242.75V.57h45a16,16,0,0,1,7.63,1.82,19.13,19.13,0,0,1,5.81,4.73,21.88,21.88,0,0,1,3.7,6.6,22.62,22.62,0,0,1,1.31,7.57,21.77,21.77,0,0,1-2.91,10.93A18.21,18.21,0,0,1,294.55,40a20.94,20.94,0,0,1,11,7.29Q309.59,52.49,309.58,60.68ZM261.42,16.51V33.25h18.33a8.16,8.16,0,0,0,5.47-2.05c1.59-1.37,2.39-3.49,2.39-6.38a8.45,8.45,0,0,0-2.11-6.15,6.81,6.81,0,0,0-5.06-2.16Zm29.15,40.42a9.66,9.66,0,0,0-2.17-6.38,6.8,6.8,0,0,0-5.46-2.62H261.42V65.59h20.72a8.22,8.22,0,0,0,6-2.39A8.51,8.51,0,0,0,290.57,56.93Z" class="globe-logo-main-1"/> <path d="M379.72,65v16.4H322.91V.57H378.7V17H341.58V32.68h31.88V47.82H341.58V65Z" class="globe-logo-main-1"/> <rect fill="#941a1d" width="55.73" height="11.78" x="393.87" y="69.63" class="globe-logo-main-2"/> </g> </g> </svg><div class="sub">LINES OF THOUGHT ACROSS SOUTHEAST ASIA</div> </a><div class="header-search-support"><div id="search-wrapper" class="PicoSignal"><form action="/" autocomplete="off"> <input id="search" name="s" type="text" placeholder="Type and press enter to search"> <input id="search_submit" value="Search" type="submit"></form></div><div class="subscribe"><a href=https://pico.link/southeastasiaglobe?short_code=4wgnx36e>Support Us</a></div></div><div class="header-2020-toggle"> <svg viewBox="0 0 10 10"> <path class="header-2020-toggle-path" id="header-2020-toggle-top" d="M0,1 L10,1" /> <path class="header-2020-toggle-path" id="header-2020-toggle-mid" d="M0,5 L10,5" /> <path class="header-2020-toggle-path" id="header-2020-toggle-bot" d="M0,9 L10,9" /> </svg></div></div><div class="header-2020-menu-overlay"><div class="header-2020-menu"><div class="header-2020-menu-controls"><form action="/"> <input class="header-2020-menu-search-input" type="text" name='s' placeholder="Type and press enter to search" /></form> <svg class="close-toggle" viewBox="0 0 10 10"> <path class="header-2020-toggle-path" id="header-2020-toggle-l-r" d="M0,1 L9,9" /> <path class="header-2020-toggle-path" id="header-2020-toggle-l-r" d="M0,9 L9,1" /> </svg></div><div class="menu-details"><div class="left-menu"><h3 class="menu-label">Lines of thought across <br />Southeast Asia</h3><ul><li><a href=https://southeastasiaglobe.com/category/power/>Power</a></li><li><a href=https://southeastasiaglobe.com/category/life/>Life</a></li><li><a href=https://southeastasiaglobe.com/category/earth/>Earth</a></li><li><a href=https://southeastasiaglobe.com/category/money/>Money</a></li></ul></div><div class="right-menu"><h3 class="menu-label">Everything <br />else</h3><ul><li class="PicoPlan PicoSignal"><a href=https://pico.link/southeastasiaglobe?short_code=nyzbqkpa>Subscribe</a></li><li><a href=https://southeastasiaglobe.com/donate/>Donate</a></li><li><a href=https://southeastasiaglobe.com/about-us/>About Us</a></li><li><a href=https://southeastasiaglobe.com/newsletters/>Newsletters</a></li><li><a href=https://southeastasiaglobe.com/memberships/>Memberships</a></li><li><a href=https://southeastasiaglobe.com/campaign/anakut-the-podcast-about-cambodias-future/>Podcast</a></li></ul></div></div><div class="errata"><p><p><em>Southeast Asia Globe</em> is member-supported publication featuring in-depth journalism that promotes a more informed, inclusive and sustainable future. Members work with our team to shape our editorial direction and hold us accountable.</p><p>&nbsp;</p><p>Be a part of the story. <a href="https://pico.link/southeastasiaglobe?short_code=4wgnx36e">Subscribe today!</a></p></p> <br><ul><li><a href=https://southeastasiaglobe.com/careers/>Careers</a></li><li><a href=https://southeastasiaglobe.com/contributors/>Contributors</a></li><li><a href=https://southeastasiaglobe.com/customer-support/>Customer Support</a></li></ul></div></div></div></div>  <script>var cssVarSet = (_colors = {}, element = document.documentElement) => {
  const defaults = {
    offwhite: '#FAFBF6',
    headingColour: '#000',
    bodyColour: '#000',
    linkColour: '#941a1d',
    hoverColour: '#000',
    captionColour: '#BDC8CC',
    backgroundColour: '#FCFCFC',
    borderColour: '#E3E4E0',
  }
  const colors = {...defaults, ..._colors};

  Object.keys(colors).forEach(color => {
    element.style.setProperty(`--${color}`, colors[color]);
  });
}</script> <section id="content" role="main"><div class=""><div id="gtaginfo" data-post-date="January 5, 2022" data-post-id="112657"></div><article class="section gutenberg post-type-post " id="post-112657"><header class="single-heading col-xs-align-center"><div class="container reading-container margin-sm-b"><div class="kicker"><span class="globe-mark"></span> Green business</div><h1>Cambodia’s new tax law gives incentives to green business</h1></div><div class="container listing-container"><div class="excerpt margin-lg-b"><p class="gamma margin-sm-b">Experts say the measure moves in the right direction, but needs to be further defined by a forthcoming decree</p></div><div class="author row border-t padding-sm-b j-space-between-xs"><div class="col col-xs-8 col-xs-align-left no-margin-l-xs"><div class="underline-text">Written By:</div><div class="author-wrapper"><div class="author-container"> <a href="https://southeastasiaglobe.com/?post_type=contributor&#038;p=107420" target="_blank"><noscript><img class="avatar-image" src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2021/09/IMG_9963.jpg" alt="avatar-Anton L. Delgado"></noscript><img class="lazyload avatar-image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2021/09/IMG_9963.jpg" alt="avatar-Anton L. Delgado"></a><div class="author-name-wrapper"> <a href="https://southeastasiaglobe.com/?post_type=contributor&#038;p=107420" target="_blank">Anton L. Delgado</a> <a class="author-twitter" href="https://twitter.com/antonldelgado" target="_blank"> <svg class="twitter-icon" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""></path></svg> <span class="twitter-follow-text">Follow</span></a></div></div></div></div><div class="col col-xs-4 col-xs-align-right no-margin-r-xs"><h6>January 5, 2022</h6></div></div></div><div class="typeset"><figure class="container margin-lg-t no-padding-l-xs no-padding-r-xs"> <noscript><img src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2022/01/Delgado_KarolienCasaerDiez_8320-scaled.jpg" alt="Cambodia’s new tax law gives incentives to green business"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2022/01/Delgado_KarolienCasaerDiez_8320-scaled.jpg" alt="Cambodia’s new tax law gives incentives to green business"><figcaption>Karolien Casaer-Diez, Cambodia representative for the Global Green Growth Institute in front of her office</figcaption></figure></div> <script>$('.executive-summary a[href*=\\#]').on('click', function(event){     
      event.preventDefault();
      var hashLocation = $(this.hash);
      $('html,body').animate({
          scrollTop: hashLocation.offset().top - 100}, 1000).promise().done(function () {
            // Clear any current selection
            const selection = window.getSelection();
            selection.removeAllRanges();

            // Select paragraph
            const range = document.createRange();
            range.selectNodeContents(hashLocation[0]);
            selection.addRange(range);
      });
  });</script> </header><div class="social-links-container socials-sticky" id="socials"> <svg viewBox="0 0 24 24"> <path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/> </svg> <svg viewBox="0 0 24 24"> <path d="M22.676 0H1.324C.593 0 0 .593 0 1.324v21.352C0 23.408.593 24 1.324 24h11.494v-9.294H9.689v-3.621h3.129V8.41c0-3.099 1.894-4.785 4.659-4.785 1.325 0 2.464.097 2.796.141v3.24h-1.921c-1.5 0-1.792.721-1.792 1.771v2.311h3.584l-.465 3.63H16.56V24h6.115c.733 0 1.325-.592 1.325-1.324V1.324C24 .593 23.408 0 22.676 0"/> </svg> <svg viewBox="0 0 24 24"> <path d="M24 4.5v15c0 .85-.65 1.5-1.5 1.5H21V7.387l-9 6.463-9-6.463V21H1.5C.649 21 0 20.35 0 19.5v-15c0-.425.162-.8.431-1.068C.7 3.16 1.076 3 1.5 3H2l10 7.25L22 3h.5c.425 0 .8.162 1.069.432.27.268.431.643.431 1.068z"/> </svg></div><div class="social-links-raw top mobile-only"> <a class="resp-sharing-button__link facebook" href="https://facebook.com/sharer/sharer.php?u=https://southeastasiaglobe.com/cambodias-new-tax-law-incentives-green-business/" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg></div></div> </a> <a class="resp-sharing-button__link twitter" href="https://twitter.com/intent/tweet/?text=Cambodia’s new tax law gives incentives to green business&amp;url=https://southeastasiaglobe.com/cambodias-new-tax-law-incentives-green-business/" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg></div></div> </a> <a class="resp-sharing-button__link linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://southeastasiaglobe.com/cambodias-new-tax-law-incentives-green-business/&amp;title=Cambodia’s new tax law gives incentives to green business&amp;summary=Experts say the measure moves in the right direction, but needs to be further defined by a forthcoming decree&amp;source=https%3A%2F%2Fsoutheastasiaglobe.com" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--linkedin resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M6.5 21.5h-5v-13h5v13zM4 6.5C2.5 6.5 1.5 5.3 1.5 4s1-2.4 2.5-2.4c1.6 0 2.5 1 2.6 2.5 0 1.4-1 2.5-2.6 2.5zm11.5 6c-1 0-2 1-2 2v7h-5v-13h5V10s1.6-1.5 4-1.5c3 0 5 2.2 5 6.3v6.7h-5v-7c0-1-1-2-2-2z"/></svg></div></div> </a> <a class="resp-sharing-button__link reddit" href="https://reddit.com/submit/?url=https://southeastasiaglobe.com/cambodias-new-tax-law-incentives-green-business/&amp;resubmit=true&amp;title=Cambodia’s new tax law gives incentives to green business" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--reddit resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M24 11.5c0-1.65-1.35-3-3-3-.96 0-1.86.48-2.42 1.24-1.64-1-3.75-1.64-6.07-1.72.08-1.1.4-3.05 1.52-3.7.72-.4 1.73-.24 3 .5C17.2 6.3 18.46 7.5 20 7.5c1.65 0 3-1.35 3-3s-1.35-3-3-3c-1.38 0-2.54.94-2.88 2.22-1.43-.72-2.64-.8-3.6-.25-1.64.94-1.95 3.47-2 4.55-2.33.08-4.45.7-6.1 1.72C4.86 8.98 3.96 8.5 3 8.5c-1.65 0-3 1.35-3 3 0 1.32.84 2.44 2.05 2.84-.03.22-.05.44-.05.66 0 3.86 4.5 7 10 7s10-3.14 10-7c0-.22-.02-.44-.05-.66 1.2-.4 2.05-1.54 2.05-2.84zM2.3 13.37C1.5 13.07 1 12.35 1 11.5c0-1.1.9-2 2-2 .64 0 1.22.32 1.6.82-1.1.85-1.92 1.9-2.3 3.05zm3.7.13c0-1.1.9-2 2-2s2 .9 2 2-.9 2-2 2-2-.9-2-2zm9.8 4.8c-1.08.63-2.42.96-3.8.96-1.4 0-2.74-.34-3.8-.95-.24-.13-.32-.44-.2-.68.15-.24.46-.32.7-.18 1.83 1.06 4.76 1.06 6.6 0 .23-.13.53-.05.67.2.14.23.06.54-.18.67zm.2-2.8c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm5.7-2.13c-.38-1.16-1.2-2.2-2.3-3.05.38-.5.97-.82 1.6-.82 1.1 0 2 .9 2 2 0 .84-.53 1.57-1.3 1.87z"/></svg></div></div> </a> <a class="resp-sharing-button__link" href="whatsapp://send?text=Cambodia’s new tax law gives incentives to green business&amp;url=https://southeastasiaglobe.com/cambodias-new-tax-law-incentives-green-business/" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg></div></div> </a> <a class="resp-sharing-button__link messenger-share" href="#" title="Facebook messenger" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--messenger resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg height="10" width="10" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-messenger" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-facebook-messenger fa-w-16 fa-2x"><path fill="currentColor" d="M256.55 8C116.52 8 8 110.34 8 248.57c0 72.3 29.71 134.78 78.07 177.94 8.35 7.51 6.63 11.86 8.05 58.23A19.92 19.92 0 0 0 122 502.31c52.91-23.3 53.59-25.14 62.56-22.7C337.85 521.8 504 423.7 504 248.57 504 110.34 396.59 8 256.55 8zm149.24 185.13l-73 115.57a37.37 37.37 0 0 1-53.91 9.93l-58.08-43.47a15 15 0 0 0-18 0l-78.37 59.44c-10.46 7.93-24.16-4.6-17.11-15.67l73-115.57a37.36 37.36 0 0 1 53.91-9.93l58.06 43.46a15 15 0 0 0 18 0l78.41-59.38c10.44-7.98 24.14 4.54 17.09 15.62z" class=""></path></svg></div></div> </a></div><div class="typeset debug-type"><div class="content-container"><div class="post-content typeset debug-type"><div class="south-before-content_6" id="south-449952143"><a href="https://pico.link/southeastasiaglobe?short_code=4wgnx36e"><noscript><img src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2021/12/Globe_NY_1890x238_Website.png" alt=""  srcset="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2021/12/Globe_NY_1890x238_Website.png 1890w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2021/12/Globe_NY_1890x238_Website-768x97.png 768w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2021/12/Globe_NY_1890x238_Website-1536x193.png 1536w" sizes="(max-width: 1890px) 100vw, 1890px" width="1890" height="238"   /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201890%20238%22%3E%3C/svg%3E' data-src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2021/12/Globe_NY_1890x238_Website.png" alt=""  data-srcset="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2021/12/Globe_NY_1890x238_Website.png 1890w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2021/12/Globe_NY_1890x238_Website-768x97.png 768w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2021/12/Globe_NY_1890x238_Website-1536x193.png 1536w" data-sizes="(max-width: 1890px) 100vw, 1890px" width="1890" height="238"   /></a></div><p class="has-drop-cap">A new tax law in Cambodia is redefining investment incentives for more than a dozen business sectors. This is only the Kingdom’s second investment law and it expands the range of environmentally focused organisations eligible for incentives.</p><p>The list of eligible business sectors includes environmental management and protection, biodiversity conservation, the circular economy and green energy including technology contributing to climate change adaptation and mitigation.</p><p>“Overall, I find it quite encouraging that the environment is being mentioned as a priority area for incentives,” said Karolien Casaer-Diez, Cambodia representative for the <a href="https://gggi.org/country/cambodia/">Global Green Growth Institute</a>. “It reflects a growing awareness that sustainability is becoming key for Cambodia to ensure its competitiveness in global markets.”</p><p>The final version of the bill is written broadly and will rely on additional clarity in a sub-decree expected in 2022.</p><p>The decree’s details are expected to shape the significance of the law’s environmental aspects, as well as specifying which green activities and organisations will be eligible for incentives.</p><p>“Sustainability strengthens competitiveness,” Casaer-Diez said. “Now, it all depends on how the government flushes out this law into more specific regulations and sub-decrees. Law is a broad framework, and while this law is a step in the right direction, how we implement these incentives will be just as important.”</p><p>While green businesses are eligible for incentives, certain environmental regulations were removed during the drafting process of the law. For example, earlier versions of law required investment projects to provide preliminary information on “waste management measures, environmental protection.”</p><p>Whether or not the sub-decree will reinstate, revise or leave out this regulation is uncertain.</p><hr class="wp-block-separator is-style-dots"/><p>The <a href="http://www.cambodiainvestment.gov.kh/">Council for the Development of Cambodia</a> met with private sector organisations such as the <a href="https://www.eurocham-cambodia.org/">European Chamber of Commerce in Cambodia</a> throughout the law’s drafting process.</p><p>Susanne Bodach, chair of the <a href="https://www.eurocham-cambodia.org/advocacy/green_business">Green Business Committee</a> at EuroCham, believes prioritising environmental incentives for future investments will be critical to Cambodia’s economic recovery from the pandemic.</p><div class="wp-block-image"><figure class="alignleft size-large is-resized"><noscript><img src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2022/01/Susanne-Bodach-1-scaled.jpg" alt="" class="wp-image-112675" width="461" height="346" srcset="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2022/01/Susanne-Bodach-1-scaled.jpg 2560w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2022/01/Susanne-Bodach-1-768x576.jpg 768w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2022/01/Susanne-Bodach-1-1536x1152.jpg 1536w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2022/01/Susanne-Bodach-1-2048x1536.jpg 2048w" sizes="(max-width: 461px) 100vw, 461px" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20461%20346%22%3E%3C/svg%3E' data-src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2022/01/Susanne-Bodach-1-scaled.jpg" alt="" class="lazyload wp-image-112675" width="461" height="346" data-srcset="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2022/01/Susanne-Bodach-1-scaled.jpg 2560w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2022/01/Susanne-Bodach-1-768x576.jpg 768w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2022/01/Susanne-Bodach-1-1536x1152.jpg 1536w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2022/01/Susanne-Bodach-1-2048x1536.jpg 2048w" data-sizes="(max-width: 461px) 100vw, 461px" /><figcaption>Susanne Bodach, chair of the <a href="https://www.eurocham-cambodia.org/advocacy/green_business">Green Business Committee</a> at EuroCham, believes prioritising environmental incentives for future investments will be critical to Cambodia’s economic recovery</figcaption></figure></div><p>“Ten years ago, climate change was not prioritised in Cambodia because the country stood at a different stage of development. The priority then was simply to attract bigger and bigger investors and by doing so develop local industries and create more jobs,” Bodach said.&nbsp;</p><p>“But now there is a momentum in Cambodia and the rest of the world when it comes to climate change. That’s what we see in this investment law and its incentives,” she said.</p><p>The environmental momentum in the Kingdom is building because international events, like the recent United Nations <a href="https://southeastasiaglobe.com/greta-thunberg-businesses-greenwashing/">COP26</a> climate summit, brought attention to the environment at the same time Cambodia took on chairmanship of ASEAN, Bodach said.</p><p>“There’s a strong interest from the private sector because when we see all these global challenges we face with climate change, we recognise how important it is to take environmental performance and incorporate it into our business operations,” Bodach said.</p><p>“If you have more policies and frameworks that incentivise going green, it&#8217;s obviously easier for businesses,” she said. “In Cambodia, we are still at the stage where some framework is not yet fully developed, leaving a gap. We will work with CDC on developing and giving our comments towards filling that gap in the sub-decree.”</p><p>The tax law states after a proposal is registered and approved by the development council, the “qualified investment project” can choose between two basic tax incentive options, depending on its individual circumstances.</p><p>Option one grants a project with a tax exemption period of three to nine years. After the period ends, the project can select between three options to pay income taxes. The options range between different percentage rates and time spans.</p><p>Option two reduces the capital expenditure of a project and exempts it from certain taxes.</p><p>While the law mentions several additional incentives, the details “shall be determined in the Law on Financial Management and/or the Sub-Decree.”</p><p>“We always say Cambodia is a largely untapped market,” said Noë Schellinck, advocacy manager for EuroCham. “The openness of the Cambodian people is reflected in the openness of the investment environment. There is not too much red tape for investors and it&#8217;s still quite feasible to invest in Cambodia without going through lengthy processes, which definitely makes Cambodia an attractive environment for investors.”</p><p>This new law will also hopefully communicate Cambodia’s willingness to “accommodate clean investments that level the playing field between green players and polluters,” Casaer-Diez said.&nbsp;</p><p>“Environmental investments come with an extra cost up front because you have to rethink how you do things and innovate new technologies. That cost is paid back over time, but that up front investment gives polluters an advantage,” Casaer-Diez said.&nbsp;</p><p>“Having incentives in place for green companies and taxes for polluters is the first thing you want to see when it comes to making sure green companies are not at a commercial disadvantage,” Casaer-Diez said.</p><hr class="wp-block-separator is-style-dots"/><figure class="wp-block-image size-large is-resized"><noscript><img src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2022/01/Delgado_Trash_8114-scaled.jpg" alt="" class="wp-image-112678" width="880" height="579" srcset="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2022/01/Delgado_Trash_8114-scaled.jpg 2560w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2022/01/Delgado_Trash_8114-768x506.jpg 768w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2022/01/Delgado_Trash_8114-1536x1012.jpg 1536w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2022/01/Delgado_Trash_8114-2048x1349.jpg 2048w" sizes="(max-width: 880px) 100vw, 880px" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20880%20579%22%3E%3C/svg%3E' data-src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2022/01/Delgado_Trash_8114-scaled.jpg" alt="" class="lazyload wp-image-112678" width="880" height="579" data-srcset="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2022/01/Delgado_Trash_8114-scaled.jpg 2560w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2022/01/Delgado_Trash_8114-768x506.jpg 768w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2022/01/Delgado_Trash_8114-1536x1012.jpg 1536w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2022/01/Delgado_Trash_8114-2048x1349.jpg 2048w" data-sizes="(max-width: 880px) 100vw, 880px" /><figcaption>A small fire begins to burn through a trash pile in a forest in Battambang province, a common waste management practice in rural communities across Cambodia. Earlier versions of law required investment projects to provide preliminary information on waste management measures. Whether or not the new sub-decree will reinstate, revise or leave out this regulation is uncertain</figcaption></figure><p><a href="https://www.ticambodia.org/">Transparency International Cambodia</a> plans to publish a research study on the Kingdom’s tax incentives in 2022.</p><p>A draft of the study states that while foreign direct investment has steadily risen in Cambodia over the last decade, it is “unclear how much influence tax incentives have in attracting the FDI and it is likely that foreign businesses would invest in Cambodia regardless of the incentives.”</p><p>“There are no studies that prove incentives directly lead to more foreign investment, or how big of a role they play in foreign investments. Cheaper labour expenses could be the real factor,” said Im Norin, director of programmes at Transparency International Cambodia. “We need to be very intentional about incentives because if you don’t give incentives, we may generate more income.”</p><p>Young Heng, director of the department of investment project evaluation and incentives of the Council for the Development of Cambodia, was unavailable for comment.</p><p>“The priority has always been job creation,” Norin said. “The government just wants to create jobs in order to stimulate the economy and push for economic growth at all costs.”</p><p>Relying too heavily on tax incentives for economic growth could negatively affect Cambodia’s economy and contribute to a “race to the bottom” in Southeast Asia. This is the notion of countries competing for foreign investments by lowering or waiving taxes, eventually leading to a downward spiral of tax cuts, Norin said.</p><p>The forthcoming Transparency International report lists recommendations to improve these future foreign investments. Suggestions include improving government transparency on investment monitoring, streamlining investment approval processes and increasing regional coordination among ASEAN countries regarding the safe use of tax incentives.</p><p>“This new legal framework looks good, but the law in practice is a different story,” Norin said. “It is still very broad and we will need to develop other policies to support its proper implementation. If we keep it broad and vague, it will be difficult to hold anyone accountable.”</p><p><strong><em>All text and photos by Anton L. Delgado for Southeast Asia Globe </em></strong></p><p><em><strong>This article is a part of an ongoing partnership with Transparency International Cambodia meant to accentuate issues along with practical solutions concerning good governance and anti-corruption in Cambodia. Learn more about the partnership </strong></em><a href="https://southeastasiaglobe.com/campaign/ti-cambodia/"><strong><em>here</em></strong></a><em><strong>.</strong></em></p><div class="south-after-content_4" id="south-245898028"><a href="https://pico.link/southeastasiaglobe?short_code=4wgnx36e"><noscript><img src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2021/12/Globe_NY_1890x238_Website.png" alt=""  srcset="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2021/12/Globe_NY_1890x238_Website.png 1890w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2021/12/Globe_NY_1890x238_Website-768x97.png 768w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2021/12/Globe_NY_1890x238_Website-1536x193.png 1536w" sizes="(max-width: 1890px) 100vw, 1890px" width="1890" height="238"   /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201890%20238%22%3E%3C/svg%3E' data-src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2021/12/Globe_NY_1890x238_Website.png" alt=""  data-srcset="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2021/12/Globe_NY_1890x238_Website.png 1890w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2021/12/Globe_NY_1890x238_Website-768x97.png 768w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2021/12/Globe_NY_1890x238_Website-1536x193.png 1536w" data-sizes="(max-width: 1890px) 100vw, 1890px" width="1890" height="238"   /></a></div></div><div class="related-article"><div class="popular-title">Read More</div><article class="related-story-2020"><div class="related-story-content-2020 popular"><div class="related-story-title-2020"><a href=https://southeastasiaglobe.com/could-improved-tax-collection-strengthen-democracy-in-cambodia/ style="color: var(--black)" target="_self" class="related-story-2020-link">Could improved tax collection strengthen democracy in Cambodia?</a></div><div class="related-story-author-2020">David Hutt</div><div class="related-story-date">February 9, 2016</div></div></article><article class="related-story-2020"><div class="related-story-content-2020 popular"><div class="related-story-title-2020"><a href=https://southeastasiaglobe.com/singapore-moves-to-cut-pollution-but-risks-putting-off-potential-investors/ style="color: var(--black)" target="_self" class="related-story-2020-link">Singapore moves to cut pollution with carbon tax but risks putting off potential investors</a></div><div class="related-story-author-2020"></div><div class="related-story-date">March 21, 2018</div></div></article><article class="related-story-2020"><div class="related-story-content-2020 popular"><div class="related-story-title-2020"><a href=https://southeastasiaglobe.com/low-revenue-boosts-bri-in-southeast-asia/ style="color: var(--black)" target="_self" class="related-story-2020-link">No tax, no spend</a></div><div class="related-story-author-2020">Simon Roughneen</div><div class="related-story-date">July 25, 2019</div></div></article></div></div></div><div class="reading-container typeset"><hr class="wp-block-separator is-style-wide" /></div><div class="social-links-raw bottom"> <a class="resp-sharing-button__link facebook" href="https://facebook.com/sharer/sharer.php?u=https://southeastasiaglobe.com/cambodias-new-tax-law-incentives-green-business/" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg></div></div> </a> <a class="resp-sharing-button__link twitter" href="https://twitter.com/intent/tweet/?text=Cambodia’s new tax law gives incentives to green business&amp;url=https://southeastasiaglobe.com/cambodias-new-tax-law-incentives-green-business/" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg></div></div> </a> <a class="resp-sharing-button__link linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://southeastasiaglobe.com/cambodias-new-tax-law-incentives-green-business/&amp;title=Cambodia’s new tax law gives incentives to green business&amp;summary=Experts say the measure moves in the right direction, but needs to be further defined by a forthcoming decree&amp;source=https%3A%2F%2Fsoutheastasiaglobe.com" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--linkedin resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M6.5 21.5h-5v-13h5v13zM4 6.5C2.5 6.5 1.5 5.3 1.5 4s1-2.4 2.5-2.4c1.6 0 2.5 1 2.6 2.5 0 1.4-1 2.5-2.6 2.5zm11.5 6c-1 0-2 1-2 2v7h-5v-13h5V10s1.6-1.5 4-1.5c3 0 5 2.2 5 6.3v6.7h-5v-7c0-1-1-2-2-2z"/></svg></div></div> </a> <a class="resp-sharing-button__link reddit" href="https://reddit.com/submit/?url=https://southeastasiaglobe.com/cambodias-new-tax-law-incentives-green-business/&amp;resubmit=true&amp;title=Cambodia’s new tax law gives incentives to green business" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--reddit resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M24 11.5c0-1.65-1.35-3-3-3-.96 0-1.86.48-2.42 1.24-1.64-1-3.75-1.64-6.07-1.72.08-1.1.4-3.05 1.52-3.7.72-.4 1.73-.24 3 .5C17.2 6.3 18.46 7.5 20 7.5c1.65 0 3-1.35 3-3s-1.35-3-3-3c-1.38 0-2.54.94-2.88 2.22-1.43-.72-2.64-.8-3.6-.25-1.64.94-1.95 3.47-2 4.55-2.33.08-4.45.7-6.1 1.72C4.86 8.98 3.96 8.5 3 8.5c-1.65 0-3 1.35-3 3 0 1.32.84 2.44 2.05 2.84-.03.22-.05.44-.05.66 0 3.86 4.5 7 10 7s10-3.14 10-7c0-.22-.02-.44-.05-.66 1.2-.4 2.05-1.54 2.05-2.84zM2.3 13.37C1.5 13.07 1 12.35 1 11.5c0-1.1.9-2 2-2 .64 0 1.22.32 1.6.82-1.1.85-1.92 1.9-2.3 3.05zm3.7.13c0-1.1.9-2 2-2s2 .9 2 2-.9 2-2 2-2-.9-2-2zm9.8 4.8c-1.08.63-2.42.96-3.8.96-1.4 0-2.74-.34-3.8-.95-.24-.13-.32-.44-.2-.68.15-.24.46-.32.7-.18 1.83 1.06 4.76 1.06 6.6 0 .23-.13.53-.05.67.2.14.23.06.54-.18.67zm.2-2.8c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm5.7-2.13c-.38-1.16-1.2-2.2-2.3-3.05.38-.5.97-.82 1.6-.82 1.1 0 2 .9 2 2 0 .84-.53 1.57-1.3 1.87z"/></svg></div></div> </a> <a class="resp-sharing-button__link" href="whatsapp://send?text=Cambodia’s new tax law gives incentives to green business&amp;url=https://southeastasiaglobe.com/cambodias-new-tax-law-incentives-green-business/" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg></div></div> </a> <a class="resp-sharing-button__link messenger-share" href="#" title="Facebook messenger" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--messenger resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg height="10" width="10" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-messenger" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-facebook-messenger fa-w-16 fa-2x"><path fill="currentColor" d="M256.55 8C116.52 8 8 110.34 8 248.57c0 72.3 29.71 134.78 78.07 177.94 8.35 7.51 6.63 11.86 8.05 58.23A19.92 19.92 0 0 0 122 502.31c52.91-23.3 53.59-25.14 62.56-22.7C337.85 521.8 504 423.7 504 248.57 504 110.34 396.59 8 256.55 8zm149.24 185.13l-73 115.57a37.37 37.37 0 0 1-53.91 9.93l-58.08-43.47a15 15 0 0 0-18 0l-78.37 59.44c-10.46 7.93-24.16-4.6-17.11-15.67l73-115.57a37.36 37.36 0 0 1 53.91-9.93l58.06 43.46a15 15 0 0 0 18 0l78.41-59.38c10.44-7.98 24.14 4.54 17.09 15.62z" class=""></path></svg></div></div> </a></div> <br><div class="reading-container typeset"><h3><span class="globe-mark"></span>Read more articles</h3></div><div class="article-footer"><div class="link-wrapper  "><div class="prev typeset"><article class="relative"><div class="articlemetaholder"><div class="article-meta"><div class="info">2 days ago <span class="hide-sm hide-xs show-md"> • 13 min read</span></div></div></div><figure data-aspect-ratio="3:7"> <a href="https://southeastasiaglobe.com/palm-oil-policies-fail-to-resolve-land-disputes/"><noscript><img width='1170' height='612' src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2022/01/Palm_Central_Sulawesi3-650x279-c-default.jpeg" alt=""></noscript><img class="lazyload" width='1170' height='612' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201170%20612%22%3E%3C/svg%3E' data-src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2022/01/Palm_Central_Sulawesi3-650x279-c-default.jpeg" alt=""></a></figure><div class="articlemetaholder"><header><h2 class="delta"><a href="https://southeastasiaglobe.com/palm-oil-policies-fail-to-resolve-land-disputes/"><span class="kicker eta">Land rights</span> Palm oil policies succeed on sustainability but fail to resolve Indonesia&#8217;s land disputes</a></h2></header><p class="eta"> <span class="sans author">By <strong> Jack Brook </strong></span> • <span class="has-small-font-size"><strong>2 days ago</strong></span> <br /></p></div></article> <a class="prev-link" href="https://southeastasiaglobe.com/palm-oil-policies-fail-to-resolve-land-disputes/">&larr; Read Past Story</a></div><div class="separator"></div><div class="next typeset"><article class="relative"><div class="articlemetaholder"><div class="article-meta"><div class="info">yesterday <span class="hide-sm hide-xs show-md"> • 4 min read</span></div></div></div><figure data-aspect-ratio="3:7"> <a href="https://southeastasiaglobe.com/street-cravings-phnom-penh-delivers-night-bowls-of-kuy-teav/"><noscript><img width='1170' height='612' src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2022/01/JAD_6534-scaled-650x279-c-default.jpg" alt=""></noscript><img class="lazyload" width='1170' height='612' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201170%20612%22%3E%3C/svg%3E' data-src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2022/01/JAD_6534-scaled-650x279-c-default.jpg" alt=""></a></figure><div class="articlemetaholder"><header><h2 class="delta"><a href="https://southeastasiaglobe.com/street-cravings-phnom-penh-delivers-night-bowls-of-kuy-teav/"><span class="kicker eta">Street food </span> Street cravings: Phnom Penh delivers night bowls of kuy teav</a></h2></header><p class="eta"> <span class="sans author">By <strong> Text by Stew Post. Photos and video by Anton L. Delgado </strong></span> • <span class="has-small-font-size"><strong>yesterday</strong></span> <br /></p></div></article> <a class="next-link" href="https://southeastasiaglobe.com/street-cravings-phnom-penh-delivers-night-bowls-of-kuy-teav/">Read Next Story &rarr;</a></div></div></div><div class="progress-wrap"> <svg class="progress-circle svg-content" width="100%" height="100%" viewBox="-1 -1 102 102"> <path d="M50,1 a49,49 0 0,1 0,98 a49,49 0 0,1 0,-98" /> </svg></div></article> <br>  <script>$(document).ready(function(){
        "use strict";
        var width = $(window).width();
        var progressPath = document.querySelector('.progress-wrap path');
        var pathLength = progressPath.getTotalLength();
        progressPath.style.transition = progressPath.style.WebkitTransition = 'none';
        progressPath.style.strokeDasharray = pathLength + ' ' + pathLength;
        progressPath.style.strokeDashoffset = pathLength;
        progressPath.getBoundingClientRect();
        progressPath.style.transition = progressPath.style.WebkitTransition = 'stroke-dashoffset 10ms linear';		
        var updateProgress = function () {
            var scroll = $(window).scrollTop();
            var height = $(document).height() - $(window).height();
            var progress = pathLength - (scroll * pathLength / height);
            progressPath.style.strokeDashoffset = progress;
            if(width > 700){
                if(progress < 200){
                    $('.typeset .related-article').addClass("sticky").fadeIn(1000);
                }
                else{
                    $('.typeset .related-article').fadeOut("slow", function() {
                        $(this).removeClass("sticky");
                    });
                }
            }
        }
        updateProgress();
        $(window).scroll(updateProgress);	
        var offset = 50;
        var duration = 550;
        $(window).on('scroll', function() {
            if ($(this).scrollTop() > offset) {
                $('.progress-wrap').addClass('active-progress');
            } else {
                $('.progress-wrap').removeClass('active-progress');
            }
        });
        $('.progress-wrap').on('click', function(event) {
            event.preventDefault();
            $('html, body').animate({scrollTop: 0}, duration);
            return false;
        });

        if(width<=700){
            var postContentInterval = setInterval(checkPostContent, 100);
            function checkPostContent() {
                var postContent = $(".typeset .post-content");
                if(postContent.length > 0){
                    clearInterval(postContentInterval);
                }
                $(".typeset .related-article").appendTo(".typeset .post-content p:nth-child(12)");
                $(".typeset .related-article").css("display","block");
            }
        }
    });
    $(window).on('resize', function () {
        var width = $(this).width();
        if(width<=700){
            $(".typeset .related-article").appendTo(".typeset.post-content p:nth-child(12)");
            $(".typeset .related-article").css("display","block");
        }
        else{
            $(".typeset .related-article").appendTo(".typeset .content-container");
        }
    });
    
    var app_id = "165567385276028";
    var href = "https://facebook.com/dialog/send?app_id=" + app_id + "&link=https://southeastasiaglobe.com/cambodias-new-tax-law-incentives-green-business/&redirect_uri=https://southeastasiaglobe.com/cambodias-new-tax-law-incentives-green-business/&_rdc=1&_rdr"
    var isMobile = /iPhone|iPad|iPod|Android/i.test(navigator.userAgent);
    if (isMobile) {
        href = "fb-messenger://share/?link=https://southeastasiaglobe.com/cambodias-new-tax-law-incentives-green-business/&app_id=" + app_id 
    }
    var messenger = document.getElementsByClassName("messenger-share");
    for (let i = 0; i < messenger.length; i++) {
      $(messenger[i]).attr("href", href);
    }</script> </div></section><footer id="footer"><section class="megaMenu"><div class="container typeset debug-type"><div class="row"><div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column"><div> <a href="https://southeastasiaglobe.com/category/power/"><h3 class="mega-menu-category">Power<div class="globe-mark"></div></h3></a><p class="topics"> <a href="https://southeastasiaglobe.com/category/power/china/">China</a> <a href="https://southeastasiaglobe.com/category/power/globalisation/">Globalisation</a> <a href="https://southeastasiaglobe.com/category/power/governance/">Governance</a> <a href="https://southeastasiaglobe.com/category/power/ideology/">Ideology</a> <a href="https://southeastasiaglobe.com/category/power/justice/">Justice</a> <a href="https://southeastasiaglobe.com/category/power/politics/">Politics</a></p></div><p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/power/">See all Articles &rarr;</a></p></div><div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column"><div> <a href="https://southeastasiaglobe.com/category/life/"><h3 class="mega-menu-category">Life<div class="globe-mark"></div></h3></a><p class="topics"> <a href="https://southeastasiaglobe.com/category/life/culture/">Culture</a> <a href="https://southeastasiaglobe.com/category/life/education/">Education</a> <a href="https://southeastasiaglobe.com/category/life/health/">Health</a> <a href="https://southeastasiaglobe.com/category/life/migration/">Migration</a> <a href="https://southeastasiaglobe.com/category/life/rights/">Rights</a></p></div><p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/life/">See all Articles &rarr;</a></p></div><div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column"><div> <a href="https://southeastasiaglobe.com/category/earth/"><h3 class="mega-menu-category">Earth<div class="globe-mark"></div></h3></a><p class="topics"> <a href="https://southeastasiaglobe.com/category/earth/climate/">Climate</a> <a href="https://southeastasiaglobe.com/category/earth/energy/">Energy</a> <a href="https://southeastasiaglobe.com/category/earth/nature/">Nature</a> <a href="https://southeastasiaglobe.com/category/earth/pollution/">Pollution</a> <a href="https://southeastasiaglobe.com/category/earth/resources/">Resources</a> <a href="https://southeastasiaglobe.com/category/earth/urbanisation/">Urbanisation</a></p></div><p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/earth/">See all Articles &rarr;</a></p></div><div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column"><div> <a href="https://southeastasiaglobe.com/category/money/"><h3 class="mega-menu-category">Money<div class="globe-mark"></div></h3></a><p class="topics"> <a href="https://southeastasiaglobe.com/category/money/economics/">Economics</a> <a href="https://southeastasiaglobe.com/category/money/innovation/">Innovation</a> <a href="https://southeastasiaglobe.com/category/money/corruption/">Corruption</a> <a href="https://southeastasiaglobe.com/category/money/sustainability/">Sustainability</a> <a href="https://southeastasiaglobe.com/category/money/startups/">Startups</a></p></div><p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/money/">See all Articles &rarr;</a></p></div></div></div><div class="container"><div class="row"><div class="col col-xs-12 footer-nav"><nav class="meta main"><ul><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-82877"> <a target="" href="https://southeastasiaglobe.com/about-us/">About Us</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-96609"> <a target="" href="https://southeastasiaglobe.com/advertise/">Advertise</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-75069"> <a target="" href="https://southeastasiaglobe.com/careers/">Careers</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-40623"> <a target="" href="https://southeastasiaglobe.com/customer-support/">Customer Support</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-82876"> <a target="" href="https://southeastasiaglobe.com/memberships/">Memberships</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-94211"> <a target="" href="https://southeastasiaglobe.com/newsletters/">Newsletters</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-48609"> <a target="" href="https://southeastasiaglobe.com/policies/">Policies</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-48610"> <a target="" href="https://southeastasiaglobe.com/terms/">Terms and Conditions</a></li></ul></nav> <a href="https://globemediaasia.com/"><p class="copyright">© 2022 Globe Media Asia</p></a></div></div></div></section></section><div id="orbit_loaderG"><div id="orbit_loader_ringG"><div class="orbit_loader_holderG"><div class="orbit_loaderG"></div></div></div></div><div class="modal-wrapper typeset"><div class="modal" id="subscribe-popup"><div class="close">✕</div><h2>Southeast Asia Globe Membership <a href="https://southeastasiaglobe.com/memberships/">Join today!</a></h2></div></div></footer><div class="wp-socializer wpsr-sharebar wpsr-sb-vl wpsr-hide wpsr-sb-vl-wleft wpsr-sb-vl-move"data-stick-to=".entry"data-lg-action="show"data-sm-action="hide"data-sm-width="768"style="left:-50px;"><div class="wpsr-sb-inner"><div class="socializer sr-popup sr-vertical sr-32px sr-squircle sr-pad sr-opacity"><span class="sr-facebook"><a data-id="facebook"style="background-color:#941c22;color:#ffffff;"rel="nofollow"href="https://www.facebook.com/share.php?u=https%3A%2F%2Fsoutheastasiaglobe.com%2Fcambodias-new-tax-law-incentives-green-business%2F"target="_blank"title="Share this on Facebook"><i class="fab fa-facebook-f"></i></a></span> <span class="sr-twitter"><a data-id="twitter"style="background-color:#941c22;color:#ffffff;"rel="nofollow"href="https://twitter.com/intent/tweet?text=Cambodia%E2%80%99s%20new%20tax%20law%20gives%20incentives%20to%20green%20business%20-%20https%3A%2F%2Fsoutheastasiaglobe.com%2Fcambodias-new-tax-law-incentives-green-business%2F%20"target="_blank"title="Tweet this !"><i class="fab fa-twitter"></i></a></span> <span class="sr-linkedin"><a data-id="linkedin"style="background-color:#941c22;color:#ffffff;"rel="nofollow"href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fsoutheastasiaglobe.com%2Fcambodias-new-tax-law-incentives-green-business%2F"target="_blank"title="Add this to LinkedIn"><i class="fab fa-linkedin-in"></i></a></span> <span class="sr-reddit"><a data-id="reddit"style="background-color:#941c22;color:#ffffff;"rel="nofollow"href="https://reddit.com/submit?url=https%3A%2F%2Fsoutheastasiaglobe.com%2Fcambodias-new-tax-law-incentives-green-business%2F&amp;title=Cambodia%E2%80%99s%20new%20tax%20law%20gives%20incentives%20to%20green%20business"target="_blank"title="Submit this to Reddit"><i class="fab fa-reddit-alien"></i></a></span> <span class="sr-email"><a data-id="email"style="background-color:#941c22;color:#ffffff;"rel="nofollow"href="mailto:?subject=Cambodia%E2%80%99s%20new%20tax%20law%20gives%20incentives%20to%20green%20business&amp;body=Experts%20say%20the%20measure%20moves%20in%20the%20right%20direction%2C%20but%20needs%20to%20be%20further%20defined%20by%20a%20forthcomi%20-%20https%3A%2F%2Fsoutheastasiaglobe.com%2Fcambodias-new-tax-law-incentives-green-business%2F"target="_blank"title="Email this "><i class="fa fa-envelope"></i></a></span> <span class="sr-share-menu"><a href="#" target="_blank" title="More share links" style="background-color:#941c22;color:#ffffff;" data-metadata="{&quot;url&quot;:&quot;https:\/\/southeastasiaglobe.com\/cambodias-new-tax-law-incentives-green-business\/&quot;,&quot;title&quot;:&quot;Cambodia\u2019s new tax law gives incentives to green business&quot;,&quot;excerpt&quot;:&quot;Experts say the measure moves in the right direction, but needs to be further defined by a forthcomi&quot;,&quot;image&quot;:&quot;https:\/\/southeastasiaglobe.com\/wp-content\/uploads\/2022\/01\/Delgado_KarolienCasaerDiez_8320-scaled.jpg&quot;,&quot;short-url&quot;:&quot;https:\/\/southeastasiaglobe.com\/?p=112657&quot;,&quot;rss-url&quot;:&quot;https:\/\/southeastasiaglobe.com\/feed\/&quot;,&quot;comments-section&quot;:&quot;&quot;,&quot;twitter-username&quot;:&quot;&quot;,&quot;fb-app-id&quot;:&quot;&quot;,&quot;fb-app-secret&quot;:&quot;&quot;}"><i class="fa fa-plus"></i></a></span></div></div><div class="wpsr-sb-close wpsr-close-btn" title="Open or close sharebar"><span class="wpsr-bar-icon"><svg class="i-open" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 64 64"><path d="M48,39.26c-2.377,0-4.515,1-6.033,2.596L24.23,33.172c0.061-0.408,0.103-0.821,0.103-1.246c0-0.414-0.04-0.818-0.098-1.215 l17.711-8.589c1.519,1.609,3.667,2.619,6.054,2.619c4.602,0,8.333-3.731,8.333-8.333c0-4.603-3.731-8.333-8.333-8.333 s-8.333,3.73-8.333,8.333c0,0.414,0.04,0.817,0.098,1.215l-17.711,8.589c-1.519-1.609-3.666-2.619-6.054-2.619 c-4.603,0-8.333,3.731-8.333,8.333c0,4.603,3.73,8.333,8.333,8.333c2.377,0,4.515-1,6.033-2.596l17.737,8.684 c-0.061,0.407-0.103,0.821-0.103,1.246c0,4.603,3.731,8.333,8.333,8.333s8.333-3.73,8.333-8.333C56.333,42.99,52.602,39.26,48,39.26 z"/></svg><svg class="i-close" xmlns="http://www.w3.org/2000/svg" width="10" height="10" viewBox="0 0 512 512"><path d="M417.4,224H94.6C77.7,224,64,238.3,64,256c0,17.7,13.7,32,30.6,32h322.8c16.9,0,30.6-14.3,30.6-32 C448,238.3,434.3,224,417.4,224z"/></svg></span></div></div><div id="wpsr-share-menu" class="wpsr-bg wpsr-pp-closed"><div class="wpsr-pp-inner"><div class="wpsr-popup"><div class="wpsr-pp-head"><h3>Share</h3> <a href="#" class="wpsr-pp-close" data-id="wpsr-share-menu" title="Close"><i class="fas fa-times"></i></a></div><div class="wpsr-pp-content"><div class="wpsr-sm-links"><div><a href="#" rel="nofollow" title="Post this on Blogger" class="wpsr-sm-link wpsr-sml-blogger"  data-d="aHR0cHM6Ly93d3cuYmxvZ2dlci5jb20vYmxvZy10aGlzLmc/dT17dXJsfSZuPXt0aXRsZX0mdD17ZXhjZXJwdH0=" style="background-color: #FF6501"><span class="wpsr-sm-icon"><i class="fa fa-rss-square"></i></span><span class="wpsr-sm-text">Blogger</span></a></div><div><a href="#" rel="nofollow" title="Post this on Delicious" class="wpsr-sm-link wpsr-sml-delicious"  data-d="aHR0cHM6Ly9kZWxpY2lvdXMuY29tL3Bvc3Q/dXJsPXt1cmx9JnRpdGxlPXt0aXRsZX0mbm90ZXM9e2V4Y2VycHR9" style="background-color: #3274D1"><span class="wpsr-sm-icon"><i class="fab fa-delicious"></i></span><span class="wpsr-sm-text">Delicious</span></a></div><div><a href="#" rel="nofollow" title="Submit this to Digg" class="wpsr-sm-link wpsr-sml-digg"  data-d="aHR0cHM6Ly9kaWdnLmNvbS9zdWJtaXQ/dXJsPXt1cmx9JnRpdGxlPXt0aXRsZX0=" style="background-color: #000"><span class="wpsr-sm-icon"><i class="fab fa-digg"></i></span><span class="wpsr-sm-text">Digg</span></a></div><div><a href="#" rel="nofollow" title="Email this " class="wpsr-sm-link wpsr-sml-email"  data-d="bWFpbHRvOj9zdWJqZWN0PXt0aXRsZX0mYm9keT17ZXhjZXJwdH0lMjAtJTIwe3VybH0=" style="background-color: #000"><span class="wpsr-sm-icon"><i class="fa fa-envelope"></i></span><span class="wpsr-sm-text">Email</span></a></div><div><a href="#" rel="nofollow" title="Share this on Facebook" class="wpsr-sm-link wpsr-sml-facebook"  data-d="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PXt1cmx9" style="background-color: #1977f3"><span class="wpsr-sm-icon"><i class="fab fa-facebook-f"></i></span><span class="wpsr-sm-text">Facebook</span></a></div><div><a href="#" rel="nofollow" title="Facebook messenger" class="wpsr-sm-link wpsr-sml-fbmessenger"  data-d="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL2RpYWxvZy9zZW5kP2FwcF9pZD17ZmItYXBwLWlkfSZsaW5rPXt1cmx9JnJlZGlyZWN0X3VyaT17dXJsfQ==" data-m="ZmItbWVzc2VuZ2VyOi8vc2hhcmU/bGluaz17dXJsfQ==" style="background-color: #2998ff"><span class="wpsr-sm-icon"><i class="fab fa-facebook-messenger"></i></span><span class="wpsr-sm-text">Facebook messenger</span></a></div><div><a href="#" rel="nofollow" title="Bookmark this on Google" class="wpsr-sm-link wpsr-sml-google"  data-d="aHR0cHM6Ly93d3cuZ29vZ2xlLmNvbS9ib29rbWFya3MvbWFyaz9vcD1lZGl0JmJrbWs9e3VybH0mdGl0bGU9e3RpdGxlfSZhbm5vdGF0aW9uPXtleGNlcnB0fQ==" style="background-color: #3A7CEC"><span class="wpsr-sm-icon"><i class="fab fa-google"></i></span><span class="wpsr-sm-text">Google</span></a></div><div><a href="#" rel="nofollow" title="Share this on HackerNews" class="wpsr-sm-link wpsr-sml-hackernews"  data-d="aHR0cHM6Ly9uZXdzLnljb21iaW5hdG9yLmNvbS9zdWJtaXRsaW5rP3U9e3VybH0mdD17dGl0bGV9" style="background-color: #FF6500"><span class="wpsr-sm-icon"><i class="fab fa-hacker-news"></i></span><span class="wpsr-sm-text">Hacker News</span></a></div><div><a href="#" rel="nofollow" title="Line" class="wpsr-sm-link wpsr-sml-line"  data-d="aHR0cHM6Ly9zb2NpYWwtcGx1Z2lucy5saW5lLm1lL2xpbmVpdC9zaGFyZT91cmw9e3VybH0=" style="background-color: #00C300"><span class="wpsr-sm-icon"><i class="fab fa-line"></i></span><span class="wpsr-sm-text">Line</span></a></div><div><a href="#" rel="nofollow" title="Add this to LinkedIn" class="wpsr-sm-link wpsr-sml-linkedin"  data-d="aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL3NoYXJpbmcvc2hhcmUtb2Zmc2l0ZS8/dXJsPXt1cmx9" style="background-color: #0274B3"><span class="wpsr-sm-icon"><i class="fab fa-linkedin-in"></i></span><span class="wpsr-sm-text">LinkedIn</span></a></div><div><a href="#" rel="nofollow" title="Mix" class="wpsr-sm-link wpsr-sml-mix"  data-d="aHR0cHM6Ly9taXguY29tL21peGl0P3VybD17dXJsfQ==" style="background-color: #ff8226"><span class="wpsr-sm-icon"><i class="fab fa-mix"></i></span><span class="wpsr-sm-text">Mix</span></a></div><div><a href="#" rel="nofollow" title="Odnoklassniki" class="wpsr-sm-link wpsr-sml-odnoklassniki"  data-d="aHR0cHM6Ly9jb25uZWN0Lm9rLnJ1L2RrP3N0LmNtZD1PQXV0aDJMb2dpbiZzdC5sYXlvdXQ9dyZzdC5yZWRpcmVjdD0lMjUyRmRrJTI1M0ZjbWQlMjUzRFdpZGdldFNoYXJlUHJldmlldyUyNTI2YW1wJTI1M0JzdC5jbWQlMjUzRFdpZGdldFNoYXJlUHJldmlldyUyNTI2YW1wJTI1M0JzdC5zaGFyZVVybCUyNTNEe3VybH0mc3QuX3d0PTEmc3QuY2xpZW50X2lkPS0x" style="background-color: #F2720C"><span class="wpsr-sm-icon"><i class="fab fa-odnoklassniki"></i></span><span class="wpsr-sm-text">Odnoklassniki</span></a></div><div><a href="#" rel="nofollow" title="Convert to PDF" class="wpsr-sm-link wpsr-sml-pdf"  data-d="aHR0cHM6Ly93d3cucHJpbnRmcmllbmRseS5jb20vcHJpbnQ/dXJsPXt1cmx9" style="background-color: #E61B2E"><span class="wpsr-sm-icon"><i class="fa fa-file-pdf"></i></span><span class="wpsr-sm-text">PDF</span></a></div><div><a href="#" rel="nofollow" title="Submit this to Pinterest" class="wpsr-sm-link wpsr-sml-pinterest"  data-d="aHR0cHM6Ly93d3cucGludGVyZXN0LmNvbS9waW4vY3JlYXRlL2J1dHRvbi8/dXJsPXt1cmx9Jm1lZGlhPXtpbWFnZX0mZGVzY3JpcHRpb249e2V4Y2VycHR9" style="background-color: #CB2027"><span class="wpsr-sm-icon"><i class="fab fa-pinterest"></i></span><span class="wpsr-sm-text">Pinterest</span></a></div><div><a href="#" rel="nofollow" title="Submit this to Pocket" class="wpsr-sm-link wpsr-sml-pocket"  data-d="aHR0cHM6Ly9nZXRwb2NrZXQuY29tL3NhdmU/dXJsPXt1cmx9JnRpdGxlPXt0aXRsZX0=" style="background-color: #EF4056"><span class="wpsr-sm-icon"><i class="fab fa-get-pocket"></i></span><span class="wpsr-sm-text">Pocket</span></a></div><div><a href="#" rel="nofollow" title="Print this article " class="wpsr-sm-link wpsr-sml-print"  data-d="aHR0cHM6Ly93d3cucHJpbnRmcmllbmRseS5jb20vcHJpbnQ/dXJsPXt1cmx9" style="background-color: #6D9F00"><span class="wpsr-sm-icon"><i class="fa fa-print"></i></span><span class="wpsr-sm-text">Print</span></a></div><div><a href="#" rel="nofollow" title="Submit this to Reddit" class="wpsr-sm-link wpsr-sml-reddit"  data-d="aHR0cHM6Ly9yZWRkaXQuY29tL3N1Ym1pdD91cmw9e3VybH0mdGl0bGU9e3RpdGxlfQ==" style="background-color: #FF5600"><span class="wpsr-sm-icon"><i class="fab fa-reddit-alien"></i></span><span class="wpsr-sm-text">Reddit</span></a></div><div><a href="#" rel="nofollow" title="Submit this to Renren" class="wpsr-sm-link wpsr-sml-renren"  data-d="aHR0cHM6Ly93d3cuY29ubmVjdC5yZW5yZW4uY29tL3NoYXJlL3NoYXJlcj91cmw9e3VybH0mdGl0bGU9e3RpdGxlfQ==" style="background-color: #005EAC"><span class="wpsr-sm-icon"><i class="fab fa-renren"></i></span><span class="wpsr-sm-text">Renren</span></a></div><div><a href="#" rel="nofollow" title="Short link" class="wpsr-sm-link wpsr-sml-shortlink"  data-d="e3Nob3J0LXVybH0=" style="background-color: #333"><span class="wpsr-sm-icon"><i class="fa fa-link"></i></span><span class="wpsr-sm-text">Short link</span></a></div><div><a href="#" rel="nofollow" title="Share via SMS" class="wpsr-sm-link wpsr-sml-sms"  data-d="c21zOj8mYm9keT17dGl0bGV9JTIwe3VybH0=" style="background-color: #35d54f"><span class="wpsr-sm-icon"><i class="fa fa-sms"></i></span><span class="wpsr-sm-text">SMS</span></a></div><div><a href="#" rel="nofollow" title="Skype" class="wpsr-sm-link wpsr-sml-skype"  data-d="aHR0cHM6Ly93ZWIuc2t5cGUuY29tL3NoYXJlP3VybD17dXJsfQ==" style="background-color: #00AFF0"><span class="wpsr-sm-icon"><i class="fab fa-skype"></i></span><span class="wpsr-sm-text">Skype</span></a></div><div><a href="#" rel="nofollow" title="Telegram" class="wpsr-sm-link wpsr-sml-telegram"  data-d="aHR0cHM6Ly90ZWxlZ3JhbS5tZS9zaGFyZS91cmw/dXJsPXt1cmx9JnRleHQ9e3RpdGxlfQ==" style="background-color: #179cde"><span class="wpsr-sm-icon"><i class="fab fa-telegram-plane"></i></span><span class="wpsr-sm-text">Telegram</span></a></div><div><a href="#" rel="nofollow" title="Share this on Tumblr" class="wpsr-sm-link wpsr-sml-tumblr"  data-d="aHR0cHM6Ly93d3cudHVtYmxyLmNvbS9zaGFyZT92PTMmdT17dXJsfSZ0PXt0aXRsZX0mcz17ZXhjZXJwdH0=" style="background-color: #314358"><span class="wpsr-sm-icon"><i class="fab fa-tumblr"></i></span><span class="wpsr-sm-text">Tumblr</span></a></div><div><a href="#" rel="nofollow" title="Tweet this !" class="wpsr-sm-link wpsr-sml-twitter"  data-d="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dGV4dD17dGl0bGV9JTIwLSUyMHt1cmx9JTIwe3R3aXR0ZXItdXNlcm5hbWV9" style="background-color: #1da1f2"><span class="wpsr-sm-icon"><i class="fab fa-twitter"></i></span><span class="wpsr-sm-text">Twitter</span></a></div><div><a href="#" rel="nofollow" title="Share this on VKontakte" class="wpsr-sm-link wpsr-sml-vkontakte"  data-d="aHR0cHM6Ly92ay5jb20vc2hhcmUucGhwP3VybD17dXJsfSZ0aXRsZT17dGl0bGV9JmRlc2NyaXB0aW9uPXtleGNlcnB0fQ==" style="background-color: #4C75A3"><span class="wpsr-sm-icon"><i class="fab fa-vk"></i></span><span class="wpsr-sm-text">VKontakte</span></a></div><div><a href="#" rel="nofollow" title="WeChat" class="wpsr-sm-link wpsr-sml-wechat"  data-d="d2VpeGluOi8vZGwvY2hhdD90ZXh0PXt1cmx9" style="background-color: #7BB32E"><span class="wpsr-sm-icon"><i class="fab fa-weixin"></i></span><span class="wpsr-sm-text">wechat</span></a></div><div><a href="#" rel="nofollow" title="Weibo" class="wpsr-sm-link wpsr-sml-weibo"  data-d="aHR0cHM6Ly9zZXJ2aWNlLndlaWJvLmNvbS9zaGFyZS9zaGFyZS5waHA/dXJsPXt1cmx9JnRpdGxlPXt0aXRsZX0=" style="background-color: #E6162D"><span class="wpsr-sm-icon"><i class="fab fa-weibo"></i></span><span class="wpsr-sm-text">Weibo</span></a></div><div><a href="#" rel="nofollow" title="WhatsApp" class="wpsr-sm-link wpsr-sml-whatsapp"  data-d="aHR0cHM6Ly9hcGkud2hhdHNhcHAuY29tL3NlbmQ/dGV4dD17dGl0bGV9JTIwe3VybH0=" data-m="d2hhdHNhcHA6Ly9zZW5kP3RleHQ9e3RpdGxlfSUyMC0lMjB7dXJsfQ==" style="background-color: #60b82d"><span class="wpsr-sm-icon"><i class="fab fa-whatsapp"></i></span><span class="wpsr-sm-text">WhatsApp</span></a></div><div><a href="#" rel="nofollow" title="Share this on Xing" class="wpsr-sm-link wpsr-sml-xing"  data-d="aHR0cHM6Ly93d3cueGluZy5jb20vYXBwL3VzZXI/b3A9c2hhcmUmdXJsPXt1cmx9" style="background-color: #006567"><span class="wpsr-sm-icon"><i class="fab fa-xing"></i></span><span class="wpsr-sm-text">Xing</span></a></div><div><a href="#" rel="nofollow" title="Add this to Yahoo! Mail" class="wpsr-sm-link wpsr-sml-yahoomail"  data-d="aHR0cHM6Ly9jb21wb3NlLm1haWwueWFob28uY29tLz9ib2R5PXtleGNlcnB0fSUyMC0lMjB7dXJsfSZzdWJqZWN0PXt0aXRsZX0=" style="background-color: #4A00A1"><span class="wpsr-sm-icon"><i class="fab fa-yahoo"></i></span><span class="wpsr-sm-text">Yahoo! Mail</span></a></div></div></div><div class="wpsr-pp-foot">Powered by <a href="https://www.aakashweb.com/wordpress-plugins/wp-socializer/" target="_blank" rel="nofollow noopener">WP Socializer</a></div></div></div></div><div id="wpsr-short-link" class="wpsr-bg wpsr-pp-closed"><div class="wpsr-pp-inner"><div class="wpsr-popup"><div class="wpsr-pp-head"><h3>Copy short link</h3> <a href="#" class="wpsr-pp-close" data-id="wpsr-short-link" title="Close"><i class="fas fa-times"></i></a></div><div class="wpsr-pp-content"><input type="text" id="wpsr-short-link-url" readonly /><a href="#" id="wpsr-sl-copy-btn" data-c="Copy link" data-d="Copied !">Copy link</a></div><div class="wpsr-pp-foot">Powered by <a href="https://www.aakashweb.com/wordpress-plugins/wp-socializer/" target="_blank" rel="nofollow noopener">WP Socializer</a></div></div></div></div><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://mk0southeastasih56vx.kinstacdn.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.3'></script><script type='text/javascript' src='https://mk0southeastasih56vx.kinstacdn.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://mk0southeastasih56vx.kinstacdn.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://mk0southeastasih56vx.kinstacdn.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://mk0southeastasih56vx.kinstacdn.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://mk0southeastasih56vx.kinstacdn.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://mk0southeastasih56vx.kinstacdn.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://mk0southeastasih56vx.kinstacdn.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://mk0southeastasih56vx.kinstacdn.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script> <script type='text/javascript' id='give-donation-summary-script-frontend-js-extra'>var GiveDonationSummaryData = {"currencyPrecisionLookup":{"USD":2,"EUR":2,"GBP":2,"AUD":2,"BRL":2,"CAD":2,"CZK":2,"DKK":2,"HKD":2,"HUF":2,"ILS":2,"JPY":0,"MYR":2,"MXN":2,"MAD":2,"NZD":2,"NOK":2,"PHP":2,"PLN":2,"SGD":2,"KRW":0,"ZAR":2,"SEK":2,"CHF":2,"TWD":2,"THB":2,"INR":2,"TRY":2,"IRR":2,"RUB":2,"AED":2,"AMD":2,"ANG":2,"ARS":2,"AWG":2,"BAM":2,"BDT":2,"BHD":3,"BMD":2,"BND":2,"BOB":2,"BSD":2,"BWP":2,"BZD":2,"CLP":0,"CNY":2,"COP":2,"CRC":2,"CUC":2,"CUP":2,"DOP":2,"EGP":2,"GIP":2,"GTQ":2,"HNL":2,"HRK":2,"IDR":2,"ISK":0,"JMD":2,"JOD":2,"KES":2,"KWD":2,"KYD":2,"MKD":2,"NPR":2,"OMR":3,"PEN":2,"PKR":2,"RON":2,"SAR":2,"SZL":2,"TOP":2,"TZS":2,"UAH":2,"UYU":2,"VEF":2,"XCD":2,"AFN":2,"ALL":2,"AOA":2,"AZN":2,"BBD":2,"BGN":2,"BIF":0,"BTC":8,"BTN":1,"BYR":2,"BYN":2,"CDF":2,"CVE":2,"DJF":0,"DZD":2,"ERN":2,"ETB":2,"FJD":2,"FKP":2,"GEL":2,"GGP":2,"GHS":2,"GMD":2,"GNF":0,"GYD":2,"HTG":2,"IMP":2,"IQD":2,"IRT":2,"JEP":2,"KGS":2,"KHR":0,"KMF":2,"KPW":0,"KZT":2,"LAK":0,"LBP":2,"LKR":0,"LRD":2,"LSL":2,"LYD":3,"MDL":2,"MGA":0,"MMK":2,"MNT":2,"MOP":2,"MRO":2,"MUR":2,"MVR":1,"MWK":2,"MZN":0,"NAD":2,"NGN":2,"NIO":2,"PAB":2,"PGK":2,"PRB":2,"PYG":2,"QAR":2,"RSD":2,"RWF":2,"SBD":2,"SCR":2,"SDG":2,"SHP":2,"SLL":2,"SOS":2,"SRD":2,"SSP":2,"STD":2,"SYP":2,"TJS":2,"TMT":2,"TND":3,"TTD":2,"UGX":2,"UZS":2,"VND":1,"VUV":0,"WST":2,"XAF":2,"XOF":2,"XPF":2,"YER":2,"ZMW":2},"recurringLabelLookup":[]};</script> <script type='text/javascript' src='https://mk0southeastasih56vx.kinstacdn.com/wp-content/plugins/give/assets/dist/js/give-donation-summary.js?ver=2.17.1' id='give-donation-summary-script-frontend-js'></script> <script type='text/javascript' src='https://mk0southeastasih56vx.kinstacdn.com/wp-content/themes/orbitcss-2020/build/js/app.js' id='orbit-gutenberg-scripts-js'></script> <script type='text/javascript' src='https://mk0southeastasih56vx.kinstacdn.com/wp-includes/js/wp-embed.min.js?ver=5.5.7' id='wp-embed-js'></script> <script type='text/javascript' id='wpsr_main_js-js-extra'>var wp_socializer = {"ajax_url":"https:\/\/southeastasiaglobe.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://mk0southeastasih56vx.kinstacdn.com/wp-content/plugins/wp-socializer/public/js/wp-socializer.min.js?ver=7.1' id='wpsr_main_js-js'></script> <!--noptimize--><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize--> <script>$('.header-2020-toggle').click(function(){
    // $('.header-2020-menu-overlay').addClass('show');
    $('.header-2020-menu-overlay').fadeIn('fast');
    $('body').css('overflow', 'hidden');
  });
  $('.header-2020 .close-toggle').click(function(){
    $('.header-2020-menu-overlay').fadeOut('fast');
    $('body').css('overflow', 'auto');
  })
  $('.header-2020-menu-overlay').click(function(e){
    if(e.target.className.indexOf('header-2020-menu-overlay') > -1) {
      $('.header-2020-menu-overlay').fadeOut('fast');
      $('body').css('overflow', 'auto');
    }
  })</script> </body></html>