
<!doctype html>
<!--[if lt IE 9]><html class="no-js no-svg ie lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 9]><html class="no-js no-svg ie ie9 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js no-svg" lang="en-US"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
            <link rel="stylesheet" href="https://mk0southeastasih56vx.kinstacdn.com/wp-content/themes/orbitcss-2020/build/bundle.css?v=June.10.35.17th.am.30.10" type="text/css" media="screen" />
    <link rel="stylesheet" href="https://mk0southeastasih56vx.kinstacdn.com/wp-content/themes/orbitcss-2020/styles.css?v=June.10.35.17th.am.30.10" type="text/css" media="screen" />
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <link rel="stylesheet" href="//cdn.jsdelivr.net/chartist.js/latest/chartist.min.css">
    <script src="//cdn.jsdelivr.net/chartist.js/latest/chartist.min.js"></script>
    <script src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/themes/orbitcss-2020/node_modules/sharect/dist/sharect.min.js"></script>
    <script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
    <link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
        <link rel="shortcut icon" href="https://mk0southeastasih56vx.kinstacdn.com/wp-content/themes/orbitcss-2020/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="https://mk0southeastasih56vx.kinstacdn.com/wp-content/themes/orbitcss-2020/favicon.ico" type="image/x-icon" />
    <!-- MailerLite Universal -->
    <script>
    (function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
    var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
    f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
    var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
    _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

    var ml_account = ml('accounts', '305261', 'y0m5n1u3i6', 'load');
    </script>
    <!-- End MailerLite Universal -->
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="author" href="https://southeastasiaglobe.com/wp-content/themes/orbitcss-2020/humans.txt" />
    <link rel="pingback" href="https://southeastasiaglobe.com/xmlrpc.php" />
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <meta name="google-site-verification" content="eIhaqKOTzbSn3F2uLyykV4bI01XTIr0V8d1pn7TNNTI" />
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TNSVBCS');</script>
    <!-- End Google Tag Manager -->
    <title>As the great powers vie for influence, how can ASEAN stay united?</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="As the great powers vie for influence in Southeast Asia, the cracks in the bloc&#039;s already fragile united front are at risk of growing."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://southeastasiaglobe.com/aseans-unity-in-the-great-powers/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="As the great powers vie for influence, how can ASEAN stay united?" />
<meta property="og:description" content="As the great powers vie for influence in Southeast Asia, the cracks in the bloc&#039;s already fragile united front are at risk of growing." />
<meta property="og:url" content="https://southeastasiaglobe.com/aseans-unity-in-the-great-powers/" />
<meta property="og:site_name" content="Southeast Asia Globe" />
<meta property="article:publisher" content="https://www.facebook.com/southeastasiaglobe" />
<meta property="article:tag" content="asean" />
<meta property="article:tag" content="asean affairs" />
<meta property="article:tag" content="china" />
<meta property="article:tag" content="united states" />
<meta property="article:tag" content="unity" />
<meta property="article:section" content="Power" />
<meta property="article:published_time" content="2020-06-17T01:50:00+00:00" />
<meta property="article:modified_time" content="2020-06-17T09:13:21+00:00" />
<meta property="og:updated_time" content="2020-06-17T09:13:21+00:00" />
<meta property="fb:app_id" content="131275267297" />
<meta property="og:image" content="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/06/000_1LZ4VT_feature.jpg" />
<meta property="og:image:secure_url" content="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/06/000_1LZ4VT_feature.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="969" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="As the great powers vie for influence in Southeast Asia, the cracks in the bloc&#039;s already fragile united front are at risk of growing." />
<meta name="twitter:title" content="As the great powers vie for influence, how can ASEAN stay united?" />
<meta name="twitter:site" content="@SEA_GLOBE" />
<meta name="twitter:image" content="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/06/000_1LZ4VT_feature.jpg" />
<meta name="twitter:creator" content="@SEA_GLOBE" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://southeastasiaglobe.com/#organization","name":"Southeast Asia Globe","url":"https://southeastasiaglobe.com/","sameAs":["https://www.facebook.com/southeastasiaglobe","https://www.instagram.com/sea_globe/","https://www.linkedin.com/company/southeastern-globe-communications","https://twitter.com/SEA_GLOBE"],"logo":{"@type":"ImageObject","@id":"https://southeastasiaglobe.com/#logo","inLanguage":"en-US","url":"https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2019/06/logo-mark.png","width":330,"height":330,"caption":"Southeast Asia Globe"},"image":{"@id":"https://southeastasiaglobe.com/#logo"}},{"@type":"WebSite","@id":"https://southeastasiaglobe.com/#website","url":"https://southeastasiaglobe.com/","name":"Southeast Asia Globe","inLanguage":"en-US","description":"LINES OF THOUGHT ACROSS SOUTHEAST ASIA","publisher":{"@id":"https://southeastasiaglobe.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://southeastasiaglobe.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://southeastasiaglobe.com/aseans-unity-in-the-great-powers/#primaryimage","inLanguage":"en-US","url":"https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/06/000_1LZ4VT_feature.jpg","width":1600,"height":969},{"@type":"WebPage","@id":"https://southeastasiaglobe.com/aseans-unity-in-the-great-powers/#webpage","url":"https://southeastasiaglobe.com/aseans-unity-in-the-great-powers/","name":"As the great powers vie for influence, how can ASEAN stay united?","isPartOf":{"@id":"https://southeastasiaglobe.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://southeastasiaglobe.com/aseans-unity-in-the-great-powers/#primaryimage"},"datePublished":"2020-06-17T01:50:00+00:00","dateModified":"2020-06-17T09:13:21+00:00","description":"As the great powers vie for influence in Southeast Asia, the cracks in the bloc's already fragile united front are at risk of growing.","potentialAction":[{"@type":"ReadAction","target":["https://southeastasiaglobe.com/aseans-unity-in-the-great-powers/"]}]},{"@type":"Article","@id":"https://southeastasiaglobe.com/aseans-unity-in-the-great-powers/#article","isPartOf":{"@id":"https://southeastasiaglobe.com/aseans-unity-in-the-great-powers/#webpage"},"author":{"@id":"https://southeastasiaglobe.com/#/schema/person/5d1d14a3710544c4636ef328446a77a0"},"headline":"As the great powers vie for influence, how can ASEAN stay united?","datePublished":"2020-06-17T01:50:00+00:00","dateModified":"2020-06-17T09:13:21+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://southeastasiaglobe.com/aseans-unity-in-the-great-powers/#webpage"},"publisher":{"@id":"https://southeastasiaglobe.com/#organization"},"image":{"@id":"https://southeastasiaglobe.com/aseans-unity-in-the-great-powers/#primaryimage"},"keywords":"asean,asean affairs,china,united states,unity","articleSection":"Governance,Power","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://southeastasiaglobe.com/aseans-unity-in-the-great-powers/#respond"]}]},{"@type":["Person"],"@id":"https://southeastasiaglobe.com/#/schema/person/5d1d14a3710544c4636ef328446a77a0","name":"Alastair McCready","image":{"@type":"ImageObject","@id":"https://southeastasiaglobe.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e13a0b976eab14c93de99cab6cef7e0e?s=96&d=mm&r=g","caption":"Alastair McCready"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Southeast Asia Globe &raquo; Feed" href="https://southeastasiaglobe.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Southeast Asia Globe &raquo; Comments Feed" href="https://southeastasiaglobe.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Southeast Asia Globe &raquo; As the great powers vie for influence, how can ASEAN stay united? Comments Feed" href="https://southeastasiaglobe.com/aseans-unity-in-the-great-powers/feed/" />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://mk0southeastasih56vx.kinstacdn.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='section_block-cgb-style-css-css'  href='https://mk0southeastasih56vx.kinstacdn.com/wp-content/plugins/orbit-gutenberg/dist/blocks.style.build.css?ver=5.4.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://southeastasiaglobe.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://southeastasiaglobe.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://southeastasiaglobe.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://southeastasiaglobe.com/?p=78888' />
<link rel="alternate" type="application/json+oembed" href="https://southeastasiaglobe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsoutheastasiaglobe.com%2Faseans-unity-in-the-great-powers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://southeastasiaglobe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsoutheastasiaglobe.com%2Faseans-unity-in-the-great-powers%2F&#038;format=xml" />
<!-- There is no amphtml version available for this URL. --><link rel="icon" href="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2016/07/cropped-favicon-280x150.png" sizes="32x32" />
<link rel="icon" href="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2016/07/cropped-favicon-280x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2016/07/cropped-favicon-280x150.png" />
<meta name="msapplication-TileImage" content="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2016/07/cropped-favicon-280x150.png" />

		
<style>.social-links-raw.tooltip {display: none !important;}
.preheaderNotice .typeset a.small-button {
    display: block;
    padding: 0.7rem 0.8rem;
    background: var(--linkColour);
    border: 2px solid var(--linkColour);
    color: var(--white);
    margin-right: 3px;
    text-transform: uppercase;
    font-weight: 300;
    text-shadow: none;
    flex-grow: 1;
}

.preheaderNotice .typeset a.small-button:last-child {
  margin-right: 0;
}

.preheaderNotice .typeset a.small-button:hover {
  background: var(--white);
  color: var(--linkColour);
}


.signup_widget_main.preheaderNotice {
    display: block;
    text-align: left;
    padding: 1rem;
    box-shadow: 0px 0px 10px rgba(0,0,0,0.1);
    margin: 1rem auto;
    border-radius: 3px;
    background: #FCD465;
      max-width: 1200px;
}

@media screen and (min-width: 1024px) {
  .signup_widget_main.preheaderNotice {
	display: flex;
  }
  .signup_widget_main.preheaderNotice .seventy {
	flex: 2;
  }
  .signup_widget_main.preheaderNotice .thirty {
	flex: 1;
    align-self: center;
  }
}
.logged-in .signup_widget_main.preheaderNotice {
	display: none;
}
.ml-form-horizontalRow {
      clear: both;
    float: none;
  	display: flex;

}
.ml-form-formContent.horozintalForm .ml-form-horizontalRow .ml-input-horizontal, .ml-form-formContent.horozintalForm .ml-form-horizontalRow .ml-button-horizontal {
	float: none !important;
}
.ml-form-formContent.horozintalForm .ml-form-horizontalRow .ml-button-horizontal {
  display: flex;
}

.ml-form-formContent.horozintalForm .ml-form-horizontalRow .ml-button-horizontal button.primary {
  width: 100%;
    background-color: var(--linkColour);
    -webkit-appearance: none;
    color: white;
    outline: none;
    text-transform: uppercase;
    border: 1px solid var(--linkColour);
}

@media only screen and (max-width: 380px) {
  .ml-form-formContent.horozintalForm .ml-form-horizontalRow .ml-input-horizontal > div {
  	padding-bottom: 0px !important;
	}
  .signup_widget_main .ml-form-formContent.horozintalForm {float: none !important;}
}

</style>
                            <script>
  $(document).ready(function() {
    const convertIpToNumber = (ip) => {
        return parseInt(ip.split('.').map(ipSubset => {
            let len = 3 - ("" + ipSubset).length;
            return (len > 0 ? new Array(++len).join('0') : '') + ipSubset
        }).join(''))
    }
    const conditionalIP = JSON.parse(`[{"name":"Lirothtana IP","ip_address":"36.37.150.95","ending_ip_address":"36.37.150.100","ip_notes":"","expiry_date":""},{"name":"Lirothtana Leam","ip_address":"36.37.150.1","ending_ip_address":"36.37.150.254","ip_notes":"","expiry_date":""},{"name":"Monash University","ip_address":"130.194.20.238","ending_ip_address":"130.194.20.238","ip_notes":"","expiry_date":""},{"name":"University of London 1","ip_address":"195.195.176.1","ending_ip_address":"195.195.183.254","ip_notes":"","expiry_date":""},{"name":"University of London 2","ip_address":"212.219.136.1","ending_ip_address":"212.219.139.254","ip_notes":"","expiry_date":""},{"name":"University of London 3","ip_address":"212.219.236.1","ending_ip_address":"212.219.239.254","ip_notes":"","expiry_date":""},{"name":"University of London 4","ip_address":"212.219.139.72","ending_ip_address":"212.219.139.72","ip_notes":"","expiry_date":""}]`);
    const postID = `78888`;
    const postType = `post`;
    const tags = JSON.parse(`["asean","asean affairs","china","united states","unity"]`);
    const categories = JSON.parse(`["Governance","Power"]`);
    $.get('https://api.ipify.org/?format=json', function(data) {
        const myIp = convertIpToNumber(data.ip);
        const isInRange = conditionalIP.filter(ip => {
            let startRange = convertIpToNumber(ip.ip_address)
            let endRange = convertIpToNumber(ip.ending_ip_address)
            return (myIp >= startRange && myIp <= endRange)
        })
        console.log({isInRange});
        if(!!!isInRange.length) {
            (function(p,i,c,o){var n=new Event("pico-init");i[p]=i[p]||function(){(i[p].queue=i[p].queue||[]).push(arguments)},i.document.addEventListener("pico-init",function(e){var t=i.Pico.getInstance(e,{publisherId:o,picoInit:n},i);t.handleQueueItems(i[p].queue),i[p]=function(){return t.handleQueueItems([arguments])}},!1);var e=i.document.createElement("script"),t=i.document.getElementsByTagName("script")[0];e.async=1,e.src=c,e.onload=function(e){return i.Pico.getInstance(e,{publisherId:o,picoInit:n},i)},t.parentNode.insertBefore(e,t)})("pico",window,"https://widget.pico.tools/wrapper.min.js","5de1495d-f6bc-450b-8346-191ab6e1eb1d");
            var pageInfo = {
              article: true,
              post_id: postID,
              post_type: postType,
              taxonomies: { tags: tags, categories: categories},
              url: window.location.href
            };
            console.log({pageInfo});
            window.pico('visit', pageInfo);
            $(`#post-${postID} > div.typeset.debug-type > *`).wrapAll($('<div id=pico></div>'));
        }
    })
  })
</script>

	</head>

	<body class="post-template-default single single-post postid-78888 single-format-standard orbit" data-template="base.twig">
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TNSVBCS"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->


				
		

		<section class="preheaderNotice" style="padding-top: 2rem; padding-bottom: 2rem; border-bottom: 1px solid var(--borderColour); margin-bottom: 0px;"><p class="p1" style="text-align: center; max-width: 750px; margin: 0 auto;">The future of Southeast Asia Globe remains uncertain. While we expand our<span class="Apple-converted-space">  </span>coverage beyond Covid-19 our operations continue to be impacted by the ongoing pandemic and its economic impact. We need help from readers like you. <a href="https://trypico.com/southeastasiaglobe">Support independent journalism in Southeast Asia by becoming a member today!</a></p>
</section>
<!-- HEADER 2020 -->
    <div class="header-2020"> 
      <div class="header-main">
        <a class="header-main-link" href="/">
              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 449.6 82.09">
                <g id="Layer_2" data-name="Layer 2">
                    <g id="Layer_2-2" data-name="Layer 2">
                        <path d="M60.12,73.44A30.43,30.43,0,0,1,38.83,82a37.87,37.87,0,0,1-27.39-11.5A40,40,0,0,1,3.07,57.33,45.15,45.15,0,0,1,0,40.42,40.51,40.51,0,0,1,3.07,24.71a39.75,39.75,0,0,1,8.49-12.87A40.16,40.16,0,0,1,24.37,3.19,39.74,39.74,0,0,1,40.31,0,39.57,39.57,0,0,1,60,4.73,30.67,30.67,0,0,1,72.64,17.65L58.75,28.12a19.89,19.89,0,0,0-7.91-8.48,21.93,21.93,0,0,0-11.22-3,19,19,0,0,0-8.48,1.88,19.53,19.53,0,0,0-6.55,5.24,24.61,24.61,0,0,0-4.21,7.8A30,30,0,0,0,18.9,41.1a28.25,28.25,0,0,0,1.6,9.68,23.61,23.61,0,0,0,4.44,7.69,20.1,20.1,0,0,0,6.77,5.06,20.37,20.37,0,0,0,8.71,1.83q10.94,0,19.7-10.14V52.71H44.41V39.17H75.6V81.41H60.12Z" class="globe-logo-main-1"/>
                        <path d="M90.06,81.41V.57h18.67V65H147.9v16.4Z" class="globe-logo-main-1"/>
                        <path d="M189.35,82.09A37.67,37.67,0,0,1,173,78.57a40.6,40.6,0,0,1-12.64-9.29,42.27,42.27,0,0,1-8.14-13.15,41.47,41.47,0,0,1-2.9-15.25,40.23,40.23,0,0,1,3-15.38,40.77,40.77,0,0,1,21.23-22A38.63,38.63,0,0,1,189.69.11a37.59,37.59,0,0,1,16.39,3.53A40,40,0,0,1,218.72,13a42.24,42.24,0,0,1,8.09,13.21,41.68,41.68,0,0,1,2.84,15,40.27,40.27,0,0,1-3,15.36,40.88,40.88,0,0,1-21.12,22.1A38.26,38.26,0,0,1,189.35,82.09Zm-21.07-41a30.21,30.21,0,0,0,1.37,9,24.25,24.25,0,0,0,4,7.81,20.15,20.15,0,0,0,6.66,5.46,19.62,19.62,0,0,0,9.11,2,19.21,19.21,0,0,0,9.34-2.17,20.24,20.24,0,0,0,6.6-5.63,24.38,24.38,0,0,0,3.93-7.86,31.08,31.08,0,0,0,1.31-8.93,30.33,30.33,0,0,0-1.37-9.06,22.81,22.81,0,0,0-4.1-7.74,20.32,20.32,0,0,0-6.66-5.35,19.68,19.68,0,0,0-9-2,19.41,19.41,0,0,0-9.28,2.1,20.71,20.71,0,0,0-6.6,5.53,23.06,23.06,0,0,0-4,7.8A31.14,31.14,0,0,0,168.28,41.1Z" class="globe-logo-main-1"/>
                        <path d="M309.58,60.68a18.35,18.35,0,0,1-2.16,9.11,18.7,18.7,0,0,1-5.92,6.44,27.93,27.93,0,0,1-8.77,3.87,41.86,41.86,0,0,1-10.59,1.31H242.75V.57h45a16,16,0,0,1,7.63,1.82,19.13,19.13,0,0,1,5.81,4.73,21.88,21.88,0,0,1,3.7,6.6,22.62,22.62,0,0,1,1.31,7.57,21.77,21.77,0,0,1-2.91,10.93A18.21,18.21,0,0,1,294.55,40a20.94,20.94,0,0,1,11,7.29Q309.59,52.49,309.58,60.68ZM261.42,16.51V33.25h18.33a8.16,8.16,0,0,0,5.47-2.05c1.59-1.37,2.39-3.49,2.39-6.38a8.45,8.45,0,0,0-2.11-6.15,6.81,6.81,0,0,0-5.06-2.16Zm29.15,40.42a9.66,9.66,0,0,0-2.17-6.38,6.8,6.8,0,0,0-5.46-2.62H261.42V65.59h20.72a8.22,8.22,0,0,0,6-2.39A8.51,8.51,0,0,0,290.57,56.93Z" class="globe-logo-main-1"/>
                        <path d="M379.72,65v16.4H322.91V.57H378.7V17H341.58V32.68h31.88V47.82H341.58V65Z" class="globe-logo-main-1"/>
                        <rect fill="#941a1d" width="55.73" height="11.78" x="393.87" y="69.63" class="globe-logo-main-2"/>
                    </g>
                </g>
            </svg>
            <div class="sub">LINES OF THOUGHT ACROSS SOUTHEAST ASIA</div>
        </a>
        <div class="header-2020-toggle">
          <svg viewBox="0 0 10 10">
            <path class="header-2020-toggle-path" id="header-2020-toggle-top" d="M0,1 L10,1" />
            <path class="header-2020-toggle-path" id="header-2020-toggle-mid" d="M0,5 L10,5" />
            <path class="header-2020-toggle-path" id="header-2020-toggle-bot" d="M0,9 L10,9" />
          </svg>
        </div>
      </div>
      <div class="header-2020-menu-overlay">
          <div class="header-2020-menu">
              <div class="header-2020-menu-controls">
                <form action="/">
                  <input class="header-2020-menu-search-input" type="text" name='s' placeholder="Type and press enter to search" />
                </form>
                <svg class="close-toggle" viewBox="0 0 10 10">
                  <path class="header-2020-toggle-path" id="header-2020-toggle-l-r" d="M0,1 L9,9" />
                  <path class="header-2020-toggle-path" id="header-2020-toggle-l-r" d="M0,9 L9,1" />
                </svg>
              </div>
              <div class="menu-details">
                <div class="left-menu">
                  <h3 class="menu-label">Lines of thought across <br />Southeast Asia</h3>
                  <ul>
                                          <li><a href=https://southeastasiaglobe.com/category/power/>Power</a></li>
                                          <li><a href=https://southeastasiaglobe.com/category/money/>Money</a></li>
                                          <li><a href=https://southeastasiaglobe.com/category/life/>Life</a></li>
                                          <li><a href=https://southeastasiaglobe.com/category/earth/>Earth</a></li>
                                      </ul>
                </div>
                <div class="right-menu">
                  <h3 class="menu-label">Everything <br />else</h3>
                  <ul>
                                          <li><a href=https://api.pico.tools/pn/southeastasiaglobe>Support Us</a></li>
                                          <li><a href=https://southeastasiaglobe.com/donate/>Donate</a></li>
                                          <li><a href=https://southeastasiaglobe.com/about-us/>About Us</a></li>
                                          <li><a href=https://southeastasiaglobe.com/contributors/>Contributors</a></li>
                                          <li><a href=https://southeastasiaglobe.com/memberships/>Memberships</a></li>
                                                          </ul>
                </div>
              </div>

              <div class="errata">
                <p><p><em>Southeast Asia Globe</em> is member-supported publication featuring in-depth journalism that promotes a more informed, inclusive and sustainable future. Members work with our team to shape our editorial direction and hold us accountable.</p>
<p>&nbsp;</p>
<p>Be a part of the story. <a href="/memberships/">Join today!</a></p>
</p>
                <br>  
                <ul>
                                          <li><a href=https://southeastasiaglobe.com/careers/>Careers</a></li>
                                          <li><a href=https://southeastasiaglobe.com/customer-support/>Customer Support</a></li>
                                          <li><a href=https://southeastasiaglobe.com/policies/>Policies</a></li>
                                          <li><a href=https://southeastasiaglobe.com/terms/>Terms and Conditions</a></li>
                                                      </ul>
              </div>
          </div>
      </div>

    </div>

    <!-- END HEADER 2020 -->


<script>
var cssVarSet = (_colors = {}, element = document.documentElement) => {
  const defaults = {
    offwhite: '#FAFBF6',
    headingColour: '#000',
    bodyColour: '#000',
    linkColour: '#941a1d',
    hoverColour: '#000',
    captionColour: '#BDC8CC',
    backgroundColour: '#FCFCFC',
    borderColour: '#E3E4E0',
  }
  const colors = {...defaults, ..._colors};

  Object.keys(colors).forEach(color => {
    element.style.setProperty(`--${color}`, colors[color]);
  });
}
</script>
		<section id="content" role="main">
						<div class="">
				<div id="gtaginfo" data-post-date="June 17, 2020" data-post-id="78888"></div>



<article class="section gutenberg post-type-post " id="post-78888">
    		            <header class="single-heading col-xs-align-center">
    <div class="container reading-container margin-sm-b">
                <div>
            <div class="partner_content" style="max-width: 220px; margin: 0 auto;">
                                    <div style="font-family: var(--headingtype); font-weight: var(--bold); font-size: 80%;">Powered By</div>
                                            <a href="https://southeastasiaglobe.com/?post_type=campaign&#038;p=76066">
                                        <img src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/06/YLP-2019_brand_new.png" alt="1">
                                            </a>
                                                </div>
        </div>
                <div class="kicker"><span class="globe-mark"></span>
        </div>
        <h1>As the great powers vie for influence, how can ASEAN stay united?</h1>
    </div>
    <div class="container listing-container">
        <div class="excerpt margin-lg-b">
            <p class="gamma margin-sm-b">The importance of economic, political and security cooperation among ASEAN member states has become increasingly apparent in recent decades. But as the great powers vie for influence in the region, the cracks in this fragile unity are at risk of growing</p>
        </div>
                <div class="author row border-t padding-sm-b j-space-between-xs">
            <div class="col col-xs-6 col-xs-align-left no-margin-l-xs">
                Thi Mong Tuyen Tran and Jun Jie Lee
            </div>
            <div class="col col-xs-6 col-xs-align-right no-margin-r-xs">June 17, 2020</div>
        </div>
    </div>
                        <div class="typeset">
                <figure class="container margin-lg-t no-padding-l-xs no-padding-r-xs">
                    <img src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/06/000_1LZ4VT_feature.jpg" alt="As the great powers vie for influence, how can ASEAN stay united?">
                    <figcaption></figcaption>
                </figure>
            </div>
                
</header>
<div class="social-links-container socials-sticky" id="socials">
    <svg viewBox="0 0 24 24">
        <path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/>
    </svg>
    <svg viewBox="0 0 24 24">
        <path d="M22.676 0H1.324C.593 0 0 .593 0 1.324v21.352C0 23.408.593 24 1.324 24h11.494v-9.294H9.689v-3.621h3.129V8.41c0-3.099 1.894-4.785 4.659-4.785 1.325 0 2.464.097 2.796.141v3.24h-1.921c-1.5 0-1.792.721-1.792 1.771v2.311h3.584l-.465 3.63H16.56V24h6.115c.733 0 1.325-.592 1.325-1.324V1.324C24 .593 23.408 0 22.676 0"/>
    </svg>
    <svg viewBox="0 0 24 24">
        <path d="M24 4.5v15c0 .85-.65 1.5-1.5 1.5H21V7.387l-9 6.463-9-6.463V21H1.5C.649 21 0 20.35 0 19.5v-15c0-.425.162-.8.431-1.068C.7 3.16 1.076 3 1.5 3H2l10 7.25L22 3h.5c.425 0 .8.162 1.069.432.27.268.431.643.431 1.068z"/>
    </svg>
</div>
		    
    <div class="social-links-raw top">
  <!-- Sharingbutton Facebook -->
<a class="resp-sharing-button__link facebook" href="https://facebook.com/sharer/sharer.php?u=https://southeastasiaglobe.com/aseans-unity-in-the-great-powers/" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
    </div>
  </div>
</a>

<!-- Sharingbutton Twitter -->
<a class="resp-sharing-button__link twitter" href="https://twitter.com/intent/tweet/?text=As the great powers vie for influence, how can ASEAN stay united?&amp;url=https://southeastasiaglobe.com/aseans-unity-in-the-great-powers/" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
    </div>
  </div>
</a>

<!-- Sharingbutton LinkedIn -->
<a class="resp-sharing-button__link linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://southeastasiaglobe.com/aseans-unity-in-the-great-powers/&amp;title=As the great powers vie for influence, how can ASEAN stay united?&amp;summary=The importance of economic, political and security cooperation among ASEAN member states has become increasingly apparent in recent decades. But as the great powers vie for influence in the region, the cracks in this fragile unity are at risk of growing&amp;source=https%3A%2F%2Fsoutheastasiaglobe.com" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--linkedin resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M6.5 21.5h-5v-13h5v13zM4 6.5C2.5 6.5 1.5 5.3 1.5 4s1-2.4 2.5-2.4c1.6 0 2.5 1 2.6 2.5 0 1.4-1 2.5-2.6 2.5zm11.5 6c-1 0-2 1-2 2v7h-5v-13h5V10s1.6-1.5 4-1.5c3 0 5 2.2 5 6.3v6.7h-5v-7c0-1-1-2-2-2z"/></svg>
    </div>
  </div>
</a>

<!-- Sharingbutton Reddit -->
<a class="resp-sharing-button__link reddit" href="https://reddit.com/submit/?url=https://southeastasiaglobe.com/aseans-unity-in-the-great-powers/&amp;resubmit=true&amp;title=As the great powers vie for influence, how can ASEAN stay united?" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--reddit resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M24 11.5c0-1.65-1.35-3-3-3-.96 0-1.86.48-2.42 1.24-1.64-1-3.75-1.64-6.07-1.72.08-1.1.4-3.05 1.52-3.7.72-.4 1.73-.24 3 .5C17.2 6.3 18.46 7.5 20 7.5c1.65 0 3-1.35 3-3s-1.35-3-3-3c-1.38 0-2.54.94-2.88 2.22-1.43-.72-2.64-.8-3.6-.25-1.64.94-1.95 3.47-2 4.55-2.33.08-4.45.7-6.1 1.72C4.86 8.98 3.96 8.5 3 8.5c-1.65 0-3 1.35-3 3 0 1.32.84 2.44 2.05 2.84-.03.22-.05.44-.05.66 0 3.86 4.5 7 10 7s10-3.14 10-7c0-.22-.02-.44-.05-.66 1.2-.4 2.05-1.54 2.05-2.84zM2.3 13.37C1.5 13.07 1 12.35 1 11.5c0-1.1.9-2 2-2 .64 0 1.22.32 1.6.82-1.1.85-1.92 1.9-2.3 3.05zm3.7.13c0-1.1.9-2 2-2s2 .9 2 2-.9 2-2 2-2-.9-2-2zm9.8 4.8c-1.08.63-2.42.96-3.8.96-1.4 0-2.74-.34-3.8-.95-.24-.13-.32-.44-.2-.68.15-.24.46-.32.7-.18 1.83 1.06 4.76 1.06 6.6 0 .23-.13.53-.05.67.2.14.23.06.54-.18.67zm.2-2.8c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm5.7-2.13c-.38-1.16-1.2-2.2-2.3-3.05.38-.5.97-.82 1.6-.82 1.1 0 2 .9 2 2 0 .84-.53 1.57-1.3 1.87z"/></svg>
    </div>
  </div>
</a>

</div>
    <div class="typeset debug-type">
        
<p><em>This opinion piece has been written on behalf of Pacific Forum by members of their <a href="https://southeastasiaglobe.com/campaign/pacific-forums-young-leaders-program/">Young Leaders Program</a>, and published in partnership with Southeast Asia Globe as part of a weekly series looking at geopolitical issues impacting the Asia-Pacific. </em></p>



<hr class="wp-block-separator is-style-dots"/>



<p class="has-drop-cap">Over the past few decades, ASEAN has developed from being a platform primarily designed to discuss regional political and security cooperation, to a regional bloc with a greater focus on economic and social integration. But as global disruptive forces emerge, there is a growing realisation among ASEAN member states that there is a need for even closer cooperation and unity to counter new and uncertain challenges.&nbsp;</p>



<p>In the modern era, traditional and non-traditional security issues like maritime security, climate change, natural disasters, food security, drug trafficking, women and child trafficking and international terrorism have caused serious damage to the national security and socio-economic development of ASEAN members. Member states understand that these issues have become transboundary and requires all of them to maintain some form of collective unity and action to resolve.</p>



<p>In economic terms, also, cooperation is key for ASEAN&#8217;s diverse member states. </p>



<p>When individual member states stand alone and compete intra-regionally, they are unlikely to reach the level of economic clout the regional bloc can achieve collectively. ASEAN states together, after all, form the fifth largest economy in the world. It is also in the bloc&#8217;s diversity and complimentary aspects where strength can be found, tapping into the comparative advantage of each member state to remain competitive in the global economy. Brunei&#8217;s crude oil and natural gas exports for example, or Singapore&#8217;s global finance centre, and Vietnam&#8217;s highly skilled but low-cost labour force. </p>



<figure class="wp-block-image alignwide size-large"><a href="https://api.pico.tools/pn/southeastasiaglobe"><img src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/06/Final-_Globe-Membership_29-per-year_inside-story_banner-1-1.jpg" alt="" class="wp-image-78476" srcset="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/06/Final-_Globe-Membership_29-per-year_inside-story_banner-1-1.jpg 1600w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/06/Final-_Globe-Membership_29-per-year_inside-story_banner-1-1-768x250.jpg 768w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/06/Final-_Globe-Membership_29-per-year_inside-story_banner-1-1-1536x499.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></figure>



<p>Both these economic and security issues are all understood realities. Hence, at the eleventh ASEAN Summit in December 2005, the region’s leaders went on to adopt the motto of “<em>One Vision, One Identity, One Community</em>”, which signalled their aspirations of building a true ASEAN community that is well-connected politically, economically and socially.&nbsp;</p>



<p>However, actions by ASEAN member states that seemingly act in contradiction to the fulfilment of such goals are aplenty, as they remain heavily dependent on external major global powers for their security and economic prosperity. This heavy dependence on major powers could lead to divisions in the bloc due to self-interest and it could go against the ASEAN community’s goal of being “politically cohesive, economically integrated, and socially responsible”.&nbsp;</p>



<p>A pertinent case is China’s growing economic influence in the region. Within the past few decades, China has managed to position itself as the region’s main trading partner and a major source of foreign direct investment (FDI) for a number of countries in the region such as Myanmar, Laos, and Cambodia. The latter two, in particular, are two major beneficiaries of China’s strategy in cultivating closer economic and diplomatic relationships with ASEAN member states.&nbsp;</p>



<p>To date, China has lent the Laotian government about $7.2 billion and FDI in Laos by China has risen by more than 200% since 2006. In the case of Cambodia, the massive amount of debt owed to China – <a href="https://www.phnompenhpost.com/business/government-repays-139b-debt-service-payments">as of 2019</a>, Cambodia’s bilateral public debt stood at a staggering $3.4 billion – has further resulted in its political subservience to Beijing. </p>



<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:100%">
<figure class="wp-block-image size-large"><img src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/06/000_1LZ4VT.jpg" alt="" class="wp-image-79352" srcset="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/06/000_1LZ4VT.jpg 1024w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/06/000_1LZ4VT-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>The national flags of the various countries attending the 35th ASEAN Summit are displayed in Bangkok on November 4, 2019. Photo: Romeo Gacad/AFP</figcaption></figure>
</div>



<div class="wp-block-column" style="flex-basis:1%"></div>
</div>



<p>This results in member states remaining anxious to sustain close ties with China to continue receiving the numerous financial benefits provided by its government. Therefore, it comes as no surprise that a number of the ASEAN member states have largely supported Chinese developmental plans in the region and even <a href="https://thediplomat.com/2016/09/how-china-came-to-dominate-cambodia/">aligned itself with China at the expense of ASEAN</a> unity, such as in the case of the South China Sea issue.&nbsp;</p>



<p>The inability of the&nbsp; 2012 ASEAN Summit in Cambodia to draft a joint statement regarding China and the South China Sea dispute is a prime example of how China&#8217;s influence has affected the bloc&#8217;s unity. ASEAN has remained largely ineffective in mobilising concerted efforts on this issue, especially when it may not have implications on all member states. </p>



<p>There are five ASEAN Member States – including Brunei, Philippines, Malaysia, Indonesia and Vietnam – claiming sovereignty on the South China Sea. That raises the question as to whether only the littoral states with sovereignty claims in the South China Sea should be concerned about this issue, or whether ASEAN as a whole should have a more proactive response to this?</p>



<blockquote class="wp-block-quote"><p>The impact of national development projects in the Mekong basin have often impinged on other states’ interest and contributed to intra-regional tensions which hinder solidarity</p></blockquote>



<p>What has been witnessed so far is a lack of “ASEAN consciousness” in the political leaders and bureaucrats of ASEAN member states. They have been conditioned to act in a manner that is predominated by national interests and identities; not only a result of a mindset inherited from colonial rule, but also the mistrust that was created post-independence due to differing political pathways and geopolitical alignment each state chose to take.&nbsp;</p>



<p><em><strong>Note: Post-independence Southeast Asia was divided into opposing blocs, the communist vs the non-communist. ASEAN was in fact created as a front against the spread of communism in the region. Indonesia had also opposed the formation of Malaysia, leading to a conflict known as Konfrontasi.&nbsp;&nbsp;</strong></em></p>



<p>The issue of the Mekong river illustrates this point. All the downstream riparian countries (DRC) harbour designs over the Mekong River and wish to tap its water resources as part of their economic development strategy. Laos desires to utilise the hydropower potential of the Mekong to generate electricity for export, Cambodia wishes to secure a sustainable supply for its fishery industries, Vietnam is concerned about maintaining the flow of water for its rice production and Thailand wants its water resources for its cities’ consumption.&nbsp;</p>



<p>Many of these efforts are carried out without due consideration of the overall health of the Mekong River and the resultant consequences of all member states. The impact of their own national development projects in the Mekong basin have often impinged on other states’ interest and contributed to intra-regional tensions which hinder the formation of regional solidarity. </p>



<figure class="wp-block-image size-large"><img src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/06/000_Hkg690704.jpg" alt="" class="wp-image-79422" srcset="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/06/000_Hkg690704.jpg 2300w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/06/000_Hkg690704-768x472.jpg 768w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/06/000_Hkg690704-1536x945.jpg 1536w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/06/000_Hkg690704-2048x1260.jpg 2048w" sizes="(max-width: 2300px) 100vw, 2300px" /><figcaption>Representatives at the very first meeting of ASEAN – founded as a pro-western bloc at the height of the Cold War – in Bangkok on 08 August, 1967. Pictured: (L to R) Philippine Foreign Secretary Narciso Ramos, Indonesian Foreign Minister Adam Malik, Thai Foreign Minister Thanat Khoman, Malaysian Deputy Prime Minister Tun Abdul Razak and Singaporean Foreign Minister S. Rajaratnam. Photo: AFP/Thai Ministry of Foreign Affairs</figcaption></figure>



<p></p>



<p>Here we may consider the case of the Don Sahong hydropower project which the Laos government proceeded ahead with despite the unhappiness of downstream states such Thailand, Cambodia and Vietnam for the project’s potential disruption to Mekong’s water flow and fish migration pattern.</p>



<p>Since ASEAN is a community, the member states should sit down and work together on problems that impact the region, no matter its relevance to their nation. The ASEAN community is only strong when member states believe in each other and are well-linked, and all member states should be invested in figuring out possible collective solutions.&nbsp;Member states need to remind themselves that the ASEAN community is only strong and credible when member states believe in each other and can speak as a collective voice.</p>



<p>One way to foster greater unity is to promote the rule of law that encourages member states to take international law and see where they can cooperate. For instance, Malaysia and Vietnam have overlapping claims on 2,800 square kilometres over the continental shelf in the Gulf of Thailand. Both countries used the United Nations Convention on the Law of the Sea, however, to come to an agreement in 1997 on exploiting the natural gas present in the disputed area pending until a resolution is made over its sovereignty. Due to its success, this MoU was later expanded until 2027.&nbsp;</p>



<p>The confidence shown by Vietnam and Malaysia to build peace by themselves and promote internal cooperation based on international law is a positive indication for ASEAN members to work closely together and effectively cooperate for their community.</p>



<hr class="wp-block-separator is-style-dots"/>



<p>Emerging as an important role in Asia, ASEAN has received considerable attention from the world, especially major powers. China tries to build good relations with ASEAN through economic investment, while the US has also invested considerably by cooperating with ASEAN on cyber security, maritime security, natural disasters and international terrorism. Japan has also established a presence in Southeast Asia through overseas development aid, assisting in technological development, building infrastructure and helping in natural disaster response.&nbsp;</p>



<p>However, as ASEAN tries to take advantage of the new geopolitical competition for regional benefits, it is walking on eggshells to avoid appearing to be taking sides. If member states start to do so, it can only result in divisions emerging and a reversion in the region back to pre-ASEAN days.</p>



<p>ASEAN needs to become a more united regional bloc through not just words but also actions. Without unity, ASEAN will risk being undermined in an increasingly volatile, uncertain and complex geopolitical environment. This will not bode well for a region whose future is increasingly dependent on genuine collaboration among its member states. </p>



<p>When the unity holds, the ASEAN can benefit and play an effective central role in managing the major power rivalry in Southeast Asia.</p>



<hr class="wp-block-separator is-style-dots"/>



<p><em><strong>Thi Mong Tuyen Tran </strong>is a postgraduate alumina of Department of Politics and International Relations, University of Westminster and a member of Young Leaders Program of Pacific Forum. Her research interests are maritime security, the US and Japan policy towards ASEAN, the EU and ASEAN integration.</em></p>



<p class="is-style-serif"><em><strong>Lee Jun Jie</strong> is a postgraduate alumnus of Singapore&#8217;s S. Rajaratnam School of International Studies, Nanyang Technological University and a member of the Young Leaders Program of Pacific Forum. His research interests are international relations and the politics of Southeast Asia, as well as issues posed by separatism and transnational terrorism in the region.&nbsp;</em></p>



<p><em>All views, thoughts, and opinions expressed in this article belong solely to the authors, and do not reflect the views or official positions of the author&#8217;s employer, organisation, committee or other group or individual.</em></p>



<style>
.partner_content {
 max-width: 400px !important;
}
</style>



<p class="is-style-serif"></p>

    </div>

    <div class="reading-container typeset">
        <hr class="wp-block-separator is-style-wide" />
    </div>

    <div class="social-links-raw bottom">
  <!-- Sharingbutton Facebook -->
<a class="resp-sharing-button__link facebook" href="https://facebook.com/sharer/sharer.php?u=https://southeastasiaglobe.com/aseans-unity-in-the-great-powers/" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
    </div>
  </div>
</a>

<!-- Sharingbutton Twitter -->
<a class="resp-sharing-button__link twitter" href="https://twitter.com/intent/tweet/?text=As the great powers vie for influence, how can ASEAN stay united?&amp;url=https://southeastasiaglobe.com/aseans-unity-in-the-great-powers/" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
    </div>
  </div>
</a>

<!-- Sharingbutton LinkedIn -->
<a class="resp-sharing-button__link linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://southeastasiaglobe.com/aseans-unity-in-the-great-powers/&amp;title=As the great powers vie for influence, how can ASEAN stay united?&amp;summary=The importance of economic, political and security cooperation among ASEAN member states has become increasingly apparent in recent decades. But as the great powers vie for influence in the region, the cracks in this fragile unity are at risk of growing&amp;source=https%3A%2F%2Fsoutheastasiaglobe.com" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--linkedin resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M6.5 21.5h-5v-13h5v13zM4 6.5C2.5 6.5 1.5 5.3 1.5 4s1-2.4 2.5-2.4c1.6 0 2.5 1 2.6 2.5 0 1.4-1 2.5-2.6 2.5zm11.5 6c-1 0-2 1-2 2v7h-5v-13h5V10s1.6-1.5 4-1.5c3 0 5 2.2 5 6.3v6.7h-5v-7c0-1-1-2-2-2z"/></svg>
    </div>
  </div>
</a>

<!-- Sharingbutton Reddit -->
<a class="resp-sharing-button__link reddit" href="https://reddit.com/submit/?url=https://southeastasiaglobe.com/aseans-unity-in-the-great-powers/&amp;resubmit=true&amp;title=As the great powers vie for influence, how can ASEAN stay united?" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--reddit resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M24 11.5c0-1.65-1.35-3-3-3-.96 0-1.86.48-2.42 1.24-1.64-1-3.75-1.64-6.07-1.72.08-1.1.4-3.05 1.52-3.7.72-.4 1.73-.24 3 .5C17.2 6.3 18.46 7.5 20 7.5c1.65 0 3-1.35 3-3s-1.35-3-3-3c-1.38 0-2.54.94-2.88 2.22-1.43-.72-2.64-.8-3.6-.25-1.64.94-1.95 3.47-2 4.55-2.33.08-4.45.7-6.1 1.72C4.86 8.98 3.96 8.5 3 8.5c-1.65 0-3 1.35-3 3 0 1.32.84 2.44 2.05 2.84-.03.22-.05.44-.05.66 0 3.86 4.5 7 10 7s10-3.14 10-7c0-.22-.02-.44-.05-.66 1.2-.4 2.05-1.54 2.05-2.84zM2.3 13.37C1.5 13.07 1 12.35 1 11.5c0-1.1.9-2 2-2 .64 0 1.22.32 1.6.82-1.1.85-1.92 1.9-2.3 3.05zm3.7.13c0-1.1.9-2 2-2s2 .9 2 2-.9 2-2 2-2-.9-2-2zm9.8 4.8c-1.08.63-2.42.96-3.8.96-1.4 0-2.74-.34-3.8-.95-.24-.13-.32-.44-.2-.68.15-.24.46-.32.7-.18 1.83 1.06 4.76 1.06 6.6 0 .23-.13.53-.05.67.2.14.23.06.54-.18.67zm.2-2.8c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm5.7-2.13c-.38-1.16-1.2-2.2-2.3-3.05.38-.5.97-.82 1.6-.82 1.1 0 2 .9 2 2 0 .84-.53 1.57-1.3 1.87z"/></svg>
    </div>
  </div>
</a>

</div>    <br>



    

    <div class="reading-container typeset">
        <h3><span class="globe-mark"></span>Read more articles</h3>
    </div>
    
                
        

                                                                                                                                                                                                                                                                                
                                                                                                                                                                                                                                                                                
                
                    <div class="article-footer">
        <div class="link-wrapper  ">
            <div class="prev typeset">
                <article class="relative">
  <div class="articlemetaholder">
    <div class="article-meta"><div class="info">10 hours ago <span class="hide-sm hide-xs show-md"> • 5 min read</span></div></div>

  </div>
  <figure data-aspect-ratio="3:7">
    <a href="https://southeastasiaglobe.com/rappler-to-continue-ressa-conviction/"><img width='1170' height='612' src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/06/h_56152301-scaled-650x279-c-default.jpg" alt=""></a>
      </figure>
  <div class="articlemetaholder">
    <header>
      <h2 class="delta"><a href="https://southeastasiaglobe.com/rappler-to-continue-ressa-conviction/"><span class="kicker eta">Press freedom</span> Rappler staff, attorneys to press on after conviction of CEO Maria Ressa</a></h2>
    </header>
    <p class="eta">
      <span class="sans author">By <strong>
      Andrew Haffner
      </strong></span>
      • <span class="has-small-font-size"><strong>10 hours ago</strong></span>
      <br />
      
    </p>
              </div>
</article>                <a class="prev-link" href="https://southeastasiaglobe.com/rappler-to-continue-ressa-conviction/">&larr; Read Past Story</a>
            </div>
            <div class="separator"></div>
            <div class="next typeset">
                <article class="relative">
  <div class="articlemetaholder">
    <div class="article-meta"><div class="info">yesterday <span class="hide-sm hide-xs show-md"> • 4 min read</span></div></div>

  </div>
  <figure data-aspect-ratio="3:7">
    <a href="https://southeastasiaglobe.com/wanchalearm-twitter-hashtags/"><img width='1170' height='612' src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/06/000_1T289C-scaled-650x279-c-default.jpg" alt=""></a>
      </figure>
  <div class="articlemetaholder">
    <header>
      <h2 class="delta"><a href="https://southeastasiaglobe.com/wanchalearm-twitter-hashtags/"><span class="kicker eta">Online activism </span> In Thailand, activists flood online to protest Wachalearm disappearance</a></h2>
    </header>
    <p class="eta">
      <span class="sans author">By <strong>
      Wanpen Pajai
      </strong></span>
      • <span class="has-small-font-size"><strong>yesterday</strong></span>
      <br />
      
    </p>
              </div>
</article>                <a class="next-link" href="https://southeastasiaglobe.com/wanchalearm-twitter-hashtags/">Read Next Story &rarr;</a>
            </div>
            
        </div>
    </div>

</article>
<br>

			</div>
					</section>

					<footer id="footer">
				<section class="megaMenu">
    <div class="container typeset debug-type">
      <div class="row">
                    <div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column">
      <div>
        <a href="https://southeastasiaglobe.com/category/power/"><h3 class="mega-menu-category">Power<div class="globe-mark"></div> </h3></a>
        <p class="topics">
                      <a href="https://southeastasiaglobe.com/category/power/china/">China</a>
                      <a href="https://southeastasiaglobe.com/category/power/globalisation/">Globalisation</a>
                      <a href="https://southeastasiaglobe.com/category/power/governance/">Governance</a>
                      <a href="https://southeastasiaglobe.com/category/power/ideology/">Ideology</a>
                      <a href="https://southeastasiaglobe.com/category/power/justice/">Justice</a>
                      <a href="https://southeastasiaglobe.com/category/power/politics/">Politics</a>
                  </p>
      </div>
            <p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/power/">See all Articles &rarr;</a></p>
    </div>
                <div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column">
      <div>
        <a href="https://southeastasiaglobe.com/category/money/"><h3 class="mega-menu-category">Money<div class="globe-mark"></div> </h3></a>
        <p class="topics">
                      <a href="https://southeastasiaglobe.com/category/money/economics/">Economics</a>
                      <a href="https://southeastasiaglobe.com/category/money/innovation/">Innovation</a>
                      <a href="https://southeastasiaglobe.com/category/money/corruption/">Corruption</a>
                      <a href="https://southeastasiaglobe.com/category/money/sustainability/">Sustainability</a>
                      <a href="https://southeastasiaglobe.com/category/money/startups/">Startups</a>
                  </p>
      </div>
            <p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/money/">See all Articles &rarr;</a></p>
    </div>
                <div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column">
      <div>
        <a href="https://southeastasiaglobe.com/category/life/"><h3 class="mega-menu-category">Life<div class="globe-mark"></div> </h3></a>
        <p class="topics">
                      <a href="https://southeastasiaglobe.com/category/life/culture/">Culture</a>
                      <a href="https://southeastasiaglobe.com/category/life/education/">Education</a>
                      <a href="https://southeastasiaglobe.com/category/life/health/">Health</a>
                      <a href="https://southeastasiaglobe.com/category/life/migration/">Migration</a>
                      <a href="https://southeastasiaglobe.com/category/life/rights/">Rights</a>
                  </p>
      </div>
            <p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/life/">See all Articles &rarr;</a></p>
    </div>
                <div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column">
      <div>
        <a href="https://southeastasiaglobe.com/category/earth/"><h3 class="mega-menu-category">Earth<div class="globe-mark"></div> </h3></a>
        <p class="topics">
                      <a href="https://southeastasiaglobe.com/category/earth/climate/">Climate</a>
                      <a href="https://southeastasiaglobe.com/category/earth/energy/">Energy</a>
                      <a href="https://southeastasiaglobe.com/category/earth/nature/">Nature</a>
                      <a href="https://southeastasiaglobe.com/category/earth/pollution/">Pollution</a>
                      <a href="https://southeastasiaglobe.com/category/earth/resources/">Resources</a>
                      <a href="https://southeastasiaglobe.com/category/earth/urbanisation/">Urbanisation</a>
                  </p>
      </div>
            <p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/earth/">See all Articles &rarr;</a></p>
    </div>
            </div>
    </div>
                    <div class="container">
        <div class="row">
          <div class="col col-xs-12">
            <nav class="meta main">
              <ul>
                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-75069">
				          <a target="" href="https://southeastasiaglobe.com/careers/">Careers</a>
			          </li>
                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-40623">
				          <a target="" href="https://southeastasiaglobe.com/customer-support/">Customer Support</a>
			          </li>
                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-48609">
				          <a target="" href="https://southeastasiaglobe.com/policies/">Policies</a>
			          </li>
                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-48610">
				          <a target="" href="https://southeastasiaglobe.com/terms/">Terms and Conditions</a>
			          </li>
                              </ul>
            </nav>
          </div>
        </div>
      </div>
        </section>
</section>

<div id="orbit_loaderG">
	<div id="orbit_loader_ringG">
		<div class="orbit_loader_holderG">
			<div class="orbit_loaderG">
			</div>
		</div>
	</div>
</div>
      <div class="modal-wrapper typeset">
      <div class="modal" id="subscribe-popup">
        <div class="close">✕</div>
        <h2>Subscribe now!</h2>
<p>Southeast Asia Globe is member-supported media website dedicated to the production of high quality in-depth journalism. Through the blend of words and creative design we aim to deliver thought-provoking stories that inspire. Globe Members believe in our mission to build a more informed, inclusive and sustainable Southeast Asia and work closely with our team to shape our editorial direction and hold us accountable.</p>
<p>Be a part of the story. <a href="https://southeastasiaglobe.com/memberships/">Join today!</a></p>

      </div>
    </div>
  			</footer>
			<script type='text/javascript' src='https://mk0southeastasih56vx.kinstacdn.com/wp-content/themes/orbitcss-2020/build/js/app.js?ver=21may2019'></script>
<script type='text/javascript' src='https://mk0southeastasih56vx.kinstacdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

		
		  <script>
  $('.header-2020-toggle').click(function(){
    // $('.header-2020-menu-overlay').addClass('show');
    $('.header-2020-menu-overlay').fadeIn('fast');
    $('body').css('overflow', 'hidden');
  });
  $('.header-2020 .close-toggle').click(function(){
    $('.header-2020-menu-overlay').fadeOut('fast');
    $('body').css('overflow', 'auto');
  })
  $('.header-2020-menu-overlay').click(function(e){
    if(e.target.className.indexOf('header-2020-menu-overlay') > -1) {
      $('.header-2020-menu-overlay').fadeOut('fast');
      $('body').css('overflow', 'auto');
    }
  })
  </script>
		<!-- Uncomment the following to Calculate the CAP heights -->
        <!--
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lodash.js/4.17.4/lodash.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
        <script src="https://cdn.rawgit.com/sebdesign/cap-height/v2.0.0/dist/cap-height.js"></script>
        <script>
            WebFont.load({
                google: {
                    families: ["Vollkorn:400,700"]
                },

                loading: () => {
                    capHeight.setContainer(document.body);
                },
                
                fontactive: capHeight.fontActive(properties => {
                    console.log(properties);
                })
            });
        </script>
        -->
	</body>
</html>
