<!doctype html> <!--[if lt IE 9]><html class="no-js no-svg ie lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]--> <!--[if IE 9]><html class="no-js no-svg ie ie9 lt-ie9 lt-ie8" lang="en-US"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js no-svg" lang="en-US"> <!--<![endif]--><head><meta charset="UTF-8" /><link rel="stylesheet" href="https://mk0southeastasih56vx.kinstacdn.com/wp-content/themes/orbitcss-2020/build/bundle.css?v=October.03.54.22nd.am.31.3" type="text/css" media="screen" /><link rel="stylesheet" href="https://mk0southeastasih56vx.kinstacdn.com/wp-content/themes/orbitcss-2020/styles.css?v=October.03.54.22nd.am.31.3" type="text/css" media="screen" /> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <link rel="stylesheet" href="//cdn.jsdelivr.net/chartist.js/latest/chartist.min.css"> <script src="//cdn.jsdelivr.net/chartist.js/latest/chartist.min.js"></script> <script src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/themes/orbitcss-2020/node_modules/sharect/dist/sharect.min.js"></script> <link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/><link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick-theme.css"/> <script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script> <link rel="shortcut icon" href="https://mk0southeastasih56vx.kinstacdn.com/wp-content/themes/orbitcss-2020/favicon.ico" type="image/x-icon" /><link rel="icon" href="https://mk0southeastasih56vx.kinstacdn.com/wp-content/themes/orbitcss-2020/favicon.ico" type="image/x-icon" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="author" href="https://southeastasiaglobe.com/wp-content/themes/orbitcss-2020/humans.txt" /><link rel="pingback" href="https://southeastasiaglobe.com/xmlrpc.php" /><link rel="profile" href="http://gmpg.org/xfn/11"><meta name="google-site-verification" content="eIhaqKOTzbSn3F2uLyykV4bI01XTIr0V8d1pn7TNNTI" />  <script>setTimeout(() => {
            // Google Tag Manager 
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-TNSVBCS');
            // End Google Tag Manager

            // MailerLite Universal
            (function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
            var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
            f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
            var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
            _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

            var ml_account = ml('accounts', '305261', 'y0m5n1u3i6', 'load');
            // End MailerLite Universal
        }, 3000)</script> <link media="all" href="https://southeastasiaglobe.com/wp-content/cache/autoptimize/css/autoptimize_8c487222b9c20157079206914c50bcce.css" rel="stylesheet" /><title>Anakut episode three: The fate of the Mighty Mekong</title><meta name="description" content="Joining Meng and Andrew in the studio are Ham Oudom and Pich Charadine, with chatter turning to one, very large, issue – the fate of the Mekong" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://southeastasiaglobe.com/anakut-episode-three-the-mighty-mekong/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Anakut episode three: The fate of the Mighty Mekong" /><meta property="og:description" content="Joining Meng and Andrew in the studio are Ham Oudom and Pich Charadine, with chatter turning to one, very large, issue – the fate of the Mekong" /><meta property="og:url" content="https://southeastasiaglobe.com/anakut-episode-three-the-mighty-mekong/" /><meta property="og:site_name" content="Southeast Asia Globe" /><meta property="article:publisher" content="https://www.facebook.com/southeastasiaglobe" /><meta property="article:published_time" content="2020-10-22T01:52:00+00:00" /><meta property="article:modified_time" content="2020-10-22T02:49:20+00:00" /><meta property="og:image" content="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/10/Anakut_banner_FB-2.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="620" /><meta property="fb:app_id" content="131275267297" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@SEA_GLOBE" /><meta name="twitter:site" content="@SEA_GLOBE" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://southeastasiaglobe.com/#organization","name":"Southeast Asia Globe","url":"https://southeastasiaglobe.com/","sameAs":["https://www.facebook.com/southeastasiaglobe","https://www.instagram.com/sea_globe/","https://www.linkedin.com/company/southeastern-globe-communications","https://twitter.com/SEA_GLOBE"],"logo":{"@type":"ImageObject","@id":"https://southeastasiaglobe.com/#logo","inLanguage":"en-US","url":"https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2019/06/logo-mark.png","width":330,"height":330,"caption":"Southeast Asia Globe"},"image":{"@id":"https://southeastasiaglobe.com/#logo"}},{"@type":"WebSite","@id":"https://southeastasiaglobe.com/#website","url":"https://southeastasiaglobe.com/","name":"Southeast Asia Globe","description":"LINES OF THOUGHT ACROSS SOUTHEAST ASIA","publisher":{"@id":"https://southeastasiaglobe.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://southeastasiaglobe.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://southeastasiaglobe.com/anakut-episode-three-the-mighty-mekong/#primaryimage","inLanguage":"en-US","url":"https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/10/Anakut_banner_FB-2.jpg","width":1200,"height":620},{"@type":"WebPage","@id":"https://southeastasiaglobe.com/anakut-episode-three-the-mighty-mekong/#webpage","url":"https://southeastasiaglobe.com/anakut-episode-three-the-mighty-mekong/","name":"Anakut episode three: The fate of the Mighty Mekong","isPartOf":{"@id":"https://southeastasiaglobe.com/#website"},"primaryImageOfPage":{"@id":"https://southeastasiaglobe.com/anakut-episode-three-the-mighty-mekong/#primaryimage"},"datePublished":"2020-10-22T01:52:00+00:00","dateModified":"2020-10-22T02:49:20+00:00","description":"Joining Meng and Andrew in the studio are Ham Oudom and Pich Charadine, with chatter turning to one, very large, issue \u2013 the fate of the Mekong","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://southeastasiaglobe.com/anakut-episode-three-the-mighty-mekong/"]}]},{"@type":"Article","@id":"https://southeastasiaglobe.com/anakut-episode-three-the-mighty-mekong/#article","isPartOf":{"@id":"https://southeastasiaglobe.com/anakut-episode-three-the-mighty-mekong/#webpage"},"author":{"@id":"https://southeastasiaglobe.com/#/schema/person/5d1d14a3710544c4636ef328446a77a0"},"headline":"Anakut episode three: The fate of the Mighty Mekong","datePublished":"2020-10-22T01:52:00+00:00","dateModified":"2020-10-22T02:49:20+00:00","mainEntityOfPage":{"@id":"https://southeastasiaglobe.com/anakut-episode-three-the-mighty-mekong/#webpage"},"commentCount":0,"publisher":{"@id":"https://southeastasiaglobe.com/#organization"},"image":{"@id":"https://southeastasiaglobe.com/anakut-episode-three-the-mighty-mekong/#primaryimage"},"keywords":"anakut,cambodia,environment,mekong region,mekong river,mekong river commission,podcast","articleSection":"Earth,Resources","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://southeastasiaglobe.com/anakut-episode-three-the-mighty-mekong/#respond"]}]},{"@type":"Person","@id":"https://southeastasiaglobe.com/#/schema/person/5d1d14a3710544c4636ef328446a77a0","name":"Alastair McCready","image":{"@type":"ImageObject","@id":"https://southeastasiaglobe.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e13a0b976eab14c93de99cab6cef7e0e?s=96&d=mm&r=g","caption":"Alastair McCready"}}]}</script> <link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Southeast Asia Globe &raquo; Feed" href="https://southeastasiaglobe.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Southeast Asia Globe &raquo; Comments Feed" href="https://southeastasiaglobe.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Southeast Asia Globe &raquo; Anakut episode three: The fate of the Mighty Mekong Comments Feed" href="https://southeastasiaglobe.com/anakut-episode-three-the-mighty-mekong/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://mk0southeastasih56vx.kinstacdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='block-gallery-frontend-css'  href='https://mk0southeastasih56vx.kinstacdn.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' /><link rel='stylesheet' id='section_block-cgb-style-css-css'  href='https://mk0southeastasih56vx.kinstacdn.com/wp-content/plugins/orbit-gutenberg/dist/blocks.style.build.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='wpsr_main_css-css'  href='https://mk0southeastasih56vx.kinstacdn.com/wp-content/plugins/wp-socializer/public/css/wpsr.min.css?ver=6.2' type='text/css' media='all' /><link rel='stylesheet' id='wpsr_fa_icons-css'  href='https://use.fontawesome.com/releases/v5.12.0/css/all.css?ver=6.2' type='text/css' media='all' /><link rel="https://api.w.org/" href="https://southeastasiaglobe.com/wp-json/" /><link rel="alternate" type="application/json" href="https://southeastasiaglobe.com/wp-json/wp/v2/posts/89716" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://southeastasiaglobe.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://southeastasiaglobe.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://southeastasiaglobe.com/?p=89716' /><link rel="alternate" type="application/json+oembed" href="https://southeastasiaglobe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsoutheastasiaglobe.com%2Fanakut-episode-three-the-mighty-mekong%2F" /><link rel="alternate" type="text/xml+oembed" href="https://southeastasiaglobe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsoutheastasiaglobe.com%2Fanakut-episode-three-the-mighty-mekong%2F&#038;format=xml" />  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '596930717906834', {}, {
    "agent": "wordpress-5.5.1-2.2.0"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script>  <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=596930717906834&ev=PageView&noscript=1" /> </noscript><link rel="icon" href="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2016/07/cropped-favicon-280x150.png" sizes="32x32" /><link rel="icon" href="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2016/07/cropped-favicon-280x150.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2016/07/cropped-favicon-280x150.png" /><meta name="msapplication-TileImage" content="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2016/07/cropped-favicon-280x150.png" /> <script>setTimeout(() => {
    $(document).ready(function() {
      const convertIpToNumber = (ip) => {
          return parseInt(ip.split('.').map(ipSubset => {
              let len = 3 - ("" + ipSubset).length;
              return (len > 0 ? new Array(++len).join('0') : '') + ipSubset
          }).join(''))
      }
      const conditionalIP = JSON.parse(`[{"name":"Lirothtana IP","ip_address":"117.20.112.124","ending_ip_address":"117.20.112.124","ip_notes":"","expiry_date":""},{"name":"Lirothtana Leam","ip_address":"58.97.227.1","ending_ip_address":"58.97.227.254","ip_notes":"","expiry_date":""},{"name":"Monash University","ip_address":"130.194.20.238","ending_ip_address":"130.194.20.238","ip_notes":"","expiry_date":""},{"name":"University of London 1","ip_address":"195.195.176.1","ending_ip_address":"195.195.183.254","ip_notes":"","expiry_date":""},{"name":"University of London 2","ip_address":"212.219.136.1","ending_ip_address":"212.219.139.254","ip_notes":"","expiry_date":""},{"name":"University of London 3","ip_address":"212.219.236.1","ending_ip_address":"212.219.239.254","ip_notes":"","expiry_date":""},{"name":"University of London 4","ip_address":"212.219.139.72","ending_ip_address":"212.219.139.72","ip_notes":"","expiry_date":""},{"name":"Dotfusion","ip_address":"86.106.90.152","ending_ip_address":"86.106.90.152","ip_notes":"","expiry_date":""}]`);
      const postID = `89716`;
      const postType = `post`;
      const tags = JSON.parse(`["anakut","cambodia","environment","mekong region","mekong river","mekong river commission","podcast"]`);
      const categories = JSON.parse(`["Earth","Resources"]`);
      $.get('https://api.ipify.org/?format=json', function(data) {
          const myIp = convertIpToNumber(data.ip);
          const isInRange = conditionalIP.filter(ip => {
              let startRange = convertIpToNumber(ip.ip_address)
              let endRange = convertIpToNumber(ip.ending_ip_address)
              return (myIp >= startRange && myIp <= endRange)
          })
          console.log({isInRange});
          if(!!!isInRange.length) {
              (function(p,i,c,o){var n=new Event("pico-init");i[p]=i[p]||function(){(i[p].queue=i[p].queue||[]).push(arguments)},i.document.addEventListener("pico-init",function(e){var t=i.Pico.getInstance(e,{publisherId:o,picoInit:n},i);t.handleQueueItems(i[p].queue),i[p]=function(){return t.handleQueueItems([arguments])}},!1);var e=i.document.createElement("script"),t=i.document.getElementsByTagName("script")[0];e.async=1,e.src=c,e.onload=function(e){return i.Pico.getInstance(e,{publisherId:o,picoInit:n},i)},t.parentNode.insertBefore(e,t)})("pico",window,"https://widget.pico.tools/wrapper.min.js","5de1495d-f6bc-450b-8346-191ab6e1eb1d");
              var pageInfo = {
                article: true,
                post_id: postID,
                post_type: postType,
                taxonomies: { tags: tags, categories: categories},
                url: window.location.href
              };
              console.log({pageInfo});
              window.pico('visit', pageInfo);
              $(`#post-${postID} > div.typeset.debug-type > *`).wrapAll($('<div id=pico></div>'));
          }
      })
    })
  }, 3000)</script> </head><body class="post-template-default single single-post postid-89716 single-format-standard orbit" data-template="base.twig"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TNSVBCS"
 height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><section class="preheaderNotice" style="padding-top: 2rem; padding-bottom: 2rem; border-bottom: 1px solid var(--borderColour); margin-bottom: 0px;"><p style="text-align: center; max-width: 750px; margin: 0 auto;">If you appreciate our stories please become a member and help support independent journalism in Southeast Asia. <a href="https://trypico.com/southeastasiaglobe?utm_source=website&amp;utm_medium=pre-header&amp;utm_campaign=subscribe-today">Subscribe today!</a></p></section><div class="header-2020"><div class="header-main"> <a class="header-main-link" href="/"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 449.6 82.09"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_2-2" data-name="Layer 2"> <path d="M60.12,73.44A30.43,30.43,0,0,1,38.83,82a37.87,37.87,0,0,1-27.39-11.5A40,40,0,0,1,3.07,57.33,45.15,45.15,0,0,1,0,40.42,40.51,40.51,0,0,1,3.07,24.71a39.75,39.75,0,0,1,8.49-12.87A40.16,40.16,0,0,1,24.37,3.19,39.74,39.74,0,0,1,40.31,0,39.57,39.57,0,0,1,60,4.73,30.67,30.67,0,0,1,72.64,17.65L58.75,28.12a19.89,19.89,0,0,0-7.91-8.48,21.93,21.93,0,0,0-11.22-3,19,19,0,0,0-8.48,1.88,19.53,19.53,0,0,0-6.55,5.24,24.61,24.61,0,0,0-4.21,7.8A30,30,0,0,0,18.9,41.1a28.25,28.25,0,0,0,1.6,9.68,23.61,23.61,0,0,0,4.44,7.69,20.1,20.1,0,0,0,6.77,5.06,20.37,20.37,0,0,0,8.71,1.83q10.94,0,19.7-10.14V52.71H44.41V39.17H75.6V81.41H60.12Z" class="globe-logo-main-1"/> <path d="M90.06,81.41V.57h18.67V65H147.9v16.4Z" class="globe-logo-main-1"/> <path d="M189.35,82.09A37.67,37.67,0,0,1,173,78.57a40.6,40.6,0,0,1-12.64-9.29,42.27,42.27,0,0,1-8.14-13.15,41.47,41.47,0,0,1-2.9-15.25,40.23,40.23,0,0,1,3-15.38,40.77,40.77,0,0,1,21.23-22A38.63,38.63,0,0,1,189.69.11a37.59,37.59,0,0,1,16.39,3.53A40,40,0,0,1,218.72,13a42.24,42.24,0,0,1,8.09,13.21,41.68,41.68,0,0,1,2.84,15,40.27,40.27,0,0,1-3,15.36,40.88,40.88,0,0,1-21.12,22.1A38.26,38.26,0,0,1,189.35,82.09Zm-21.07-41a30.21,30.21,0,0,0,1.37,9,24.25,24.25,0,0,0,4,7.81,20.15,20.15,0,0,0,6.66,5.46,19.62,19.62,0,0,0,9.11,2,19.21,19.21,0,0,0,9.34-2.17,20.24,20.24,0,0,0,6.6-5.63,24.38,24.38,0,0,0,3.93-7.86,31.08,31.08,0,0,0,1.31-8.93,30.33,30.33,0,0,0-1.37-9.06,22.81,22.81,0,0,0-4.1-7.74,20.32,20.32,0,0,0-6.66-5.35,19.68,19.68,0,0,0-9-2,19.41,19.41,0,0,0-9.28,2.1,20.71,20.71,0,0,0-6.6,5.53,23.06,23.06,0,0,0-4,7.8A31.14,31.14,0,0,0,168.28,41.1Z" class="globe-logo-main-1"/> <path d="M309.58,60.68a18.35,18.35,0,0,1-2.16,9.11,18.7,18.7,0,0,1-5.92,6.44,27.93,27.93,0,0,1-8.77,3.87,41.86,41.86,0,0,1-10.59,1.31H242.75V.57h45a16,16,0,0,1,7.63,1.82,19.13,19.13,0,0,1,5.81,4.73,21.88,21.88,0,0,1,3.7,6.6,22.62,22.62,0,0,1,1.31,7.57,21.77,21.77,0,0,1-2.91,10.93A18.21,18.21,0,0,1,294.55,40a20.94,20.94,0,0,1,11,7.29Q309.59,52.49,309.58,60.68ZM261.42,16.51V33.25h18.33a8.16,8.16,0,0,0,5.47-2.05c1.59-1.37,2.39-3.49,2.39-6.38a8.45,8.45,0,0,0-2.11-6.15,6.81,6.81,0,0,0-5.06-2.16Zm29.15,40.42a9.66,9.66,0,0,0-2.17-6.38,6.8,6.8,0,0,0-5.46-2.62H261.42V65.59h20.72a8.22,8.22,0,0,0,6-2.39A8.51,8.51,0,0,0,290.57,56.93Z" class="globe-logo-main-1"/> <path d="M379.72,65v16.4H322.91V.57H378.7V17H341.58V32.68h31.88V47.82H341.58V65Z" class="globe-logo-main-1"/> <rect fill="#941a1d" width="55.73" height="11.78" x="393.87" y="69.63" class="globe-logo-main-2"/> </g> </g> </svg><div class="sub">LINES OF THOUGHT ACROSS SOUTHEAST ASIA</div> </a><div class="header-search-support"><div id="search-wrapper"><form action="/" autocomplete="off"> <input id="search" name="s" type="text" placeholder="Type and press enter to search"> <input id="search_submit" value="Search" type="submit"></form></div><div class="support"><a href="https://trypico.com/southeastasiaglobe?utm_source=website&utm_medium=header&utm_campaign=support-us">Subscribe</a></div></div><div class="header-2020-toggle"> <svg viewBox="0 0 10 10"> <path class="header-2020-toggle-path" id="header-2020-toggle-top" d="M0,1 L10,1" /> <path class="header-2020-toggle-path" id="header-2020-toggle-mid" d="M0,5 L10,5" /> <path class="header-2020-toggle-path" id="header-2020-toggle-bot" d="M0,9 L10,9" /> </svg></div></div><div class="header-2020-menu-overlay"><div class="header-2020-menu"><div class="header-2020-menu-controls"><form action="/"> <input class="header-2020-menu-search-input" type="text" name='s' placeholder="Type and press enter to search" /></form> <svg class="close-toggle" viewBox="0 0 10 10"> <path class="header-2020-toggle-path" id="header-2020-toggle-l-r" d="M0,1 L9,9" /> <path class="header-2020-toggle-path" id="header-2020-toggle-l-r" d="M0,9 L9,1" /> </svg></div><div class="menu-details"><div class="left-menu"><h3 class="menu-label">Lines of thought across <br />Southeast Asia</h3><ul><li><a href=https://southeastasiaglobe.com/category/power/>Power</a></li><li><a href=https://southeastasiaglobe.com/category/life/>Life</a></li><li><a href=https://southeastasiaglobe.com/category/earth/>Earth</a></li><li><a href=https://southeastasiaglobe.com/category/money/>Money</a></li></ul></div><div class="right-menu"><h3 class="menu-label">Everything <br />else</h3><ul><li><a href=https://trypico.com/southeastasiaglobe?utm_source=website&utm_medium=hamburger-menu&utm_campaign=support-us>Subscribe</a></li><li><a href=https://southeastasiaglobe.com/donate/>Donate</a></li><li><a href=https://southeastasiaglobe.com/about-us/>About Us</a></li><li><a href=https://southeastasiaglobe.com/contributors/>Contributors</a></li><li><a href=https://southeastasiaglobe.com/memberships/>Memberships</a></li></ul></div></div><div class="errata"><p><p><em>Southeast Asia Globe</em> is member-supported publication featuring in-depth journalism that promotes a more informed, inclusive and sustainable future. Members work with our team to shape our editorial direction and hold us accountable.</p><p>&nbsp;</p><p>Be a part of the story. <a href="/memberships/">Join today!</a></p></p> <br><ul><li><a href=https://southeastasiaglobe.com/careers/>Careers</a></li><li><a href=https://southeastasiaglobe.com/customer-support/>Customer Support</a></li><li><a href=https://southeastasiaglobe.com/policies/>Policies</a></li><li><a href=https://southeastasiaglobe.com/terms/>Terms and Conditions</a></li></ul></div></div></div></div>  <script>var cssVarSet = (_colors = {}, element = document.documentElement) => {
  const defaults = {
    offwhite: '#FAFBF6',
    headingColour: '#000',
    bodyColour: '#000',
    linkColour: '#941a1d',
    hoverColour: '#000',
    captionColour: '#BDC8CC',
    backgroundColour: '#FCFCFC',
    borderColour: '#E3E4E0',
  }
  const colors = {...defaults, ..._colors};

  Object.keys(colors).forEach(color => {
    element.style.setProperty(`--${color}`, colors[color]);
  });
}</script> <section id="content" role="main"><div class=""><div id="gtaginfo" data-post-date="October 22, 2020" data-post-id="89716"></div><article class="section gutenberg post-type-post " id="post-89716"><header class="single-heading col-xs-align-center"><div class="container reading-container margin-sm-b"><div class="kicker"><span class="globe-mark"></span> Podcast</div><h1>Anakut episode three: The fate of the Mighty Mekong</h1></div><div class="container listing-container"><div class="excerpt margin-lg-b"><p class="gamma margin-sm-b">Joining Meng and Andrew in their Phnom Penh studio this week are Ham Oudom and Pich Charadine, with chatter turning to one, very large, issue – the fate of the once-Mighty Mekong</p></div><div class="author row border-t padding-sm-b j-space-between-xs"><div class="col col-xs-8 col-xs-align-left no-margin-l-xs"><div class="underline-text">Written By:</div><div class="author-wrapper"><div class="author-container"> <a href="https://southeastasiaglobe.com/?post_type=contributor&#038;p=53345" target="_blank"><noscript><img class="avatar-image" src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/07/Andrew-Haffner-1-e1595573829412.jpg" alt="avatar-Andrew Haffner"></noscript><img class="lazyload avatar-image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/07/Andrew-Haffner-1-e1595573829412.jpg" alt="avatar-Andrew Haffner"></a><div class="author-name-wrapper"> <a href="https://southeastasiaglobe.com/?post_type=contributor&#038;p=53345" target="_blank">Andrew Haffner</a> <a class="author-twitter" href="https://twitter.com/ahaffner1" target="_blank"> <svg class="twitter-icon" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""></path></svg> <span class="twitter-follow-text">Follow</span></a></div></div></div></div><div class="col col-xs-4 col-xs-align-right no-margin-r-xs"><h6>October 22, 2020</h6></div></div></div><div class="typeset"><figure class="container margin-lg-t no-padding-l-xs no-padding-r-xs"> <noscript><img src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/10/Anakut_banner_FB-2.jpg" alt="Anakut episode three: The fate of the Mighty Mekong"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/10/Anakut_banner_FB-2.jpg" alt="Anakut episode three: The fate of the Mighty Mekong"><figcaption></figcaption></figure></div> <script>$('.executive-summary a[href*=\\#]').on('click', function(event){     
      event.preventDefault();
      var hashLocation = $(this.hash);
      $('html,body').animate({
          scrollTop: hashLocation.offset().top - 100}, 1000).promise().done(function () {
            // Clear any current selection
            const selection = window.getSelection();
            selection.removeAllRanges();

            // Select paragraph
            const range = document.createRange();
            range.selectNodeContents(hashLocation[0]);
            selection.addRange(range);
      });
  });</script> </header><div class="social-links-container socials-sticky" id="socials"> <svg viewBox="0 0 24 24"> <path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/> </svg> <svg viewBox="0 0 24 24"> <path d="M22.676 0H1.324C.593 0 0 .593 0 1.324v21.352C0 23.408.593 24 1.324 24h11.494v-9.294H9.689v-3.621h3.129V8.41c0-3.099 1.894-4.785 4.659-4.785 1.325 0 2.464.097 2.796.141v3.24h-1.921c-1.5 0-1.792.721-1.792 1.771v2.311h3.584l-.465 3.63H16.56V24h6.115c.733 0 1.325-.592 1.325-1.324V1.324C24 .593 23.408 0 22.676 0"/> </svg> <svg viewBox="0 0 24 24"> <path d="M24 4.5v15c0 .85-.65 1.5-1.5 1.5H21V7.387l-9 6.463-9-6.463V21H1.5C.649 21 0 20.35 0 19.5v-15c0-.425.162-.8.431-1.068C.7 3.16 1.076 3 1.5 3H2l10 7.25L22 3h.5c.425 0 .8.162 1.069.432.27.268.431.643.431 1.068z"/> </svg></div><div class="typeset debug-type"><div class="content-container"><div class="post-content typeset debug-type"><div id="buzzsprout-player-5917627"></div> <script src="https://www.buzzsprout.com/1388587/5917627-the-future-of-the-mekong-and-tonle-sap-rivers-and-the-peoples-who-rely-on-them.js?container_id=buzzsprout-player-5917627&#038;player=small" type="text/javascript" charset="utf-8"></script> <p class="has-drop-cap">Another week, another episode of Anakut!</p><p>This week, Meng and I took a trip down the Mekong River without leaving the comfort of Serey Studios in Phnom Penh, home of the <em>Globe</em> and just one of the cities that hug the banks of the mighty river as it winds its way through about 4,350 kilometres of Asia.&nbsp;</p><p>We wanted to learn more about the Mekong and the slew of issues now reshaping the river as generations have known it. To help guide this journey on the big water, we invited environmental researcher and consultant Ham Oudom and Pich Charadine, the deputy executive director of the Cambodian Institute for Cooperation and Peace.</p><p>This episode is a little special in the Anakut series in that it deals with a subject that is absolutely transnational. While Cambodia in many ways relies on the Mekong, its borders do not contain the headwaters – those are far north, in Tibet – and it is just one of six countries that host the river as it makes its way to the South China Sea.</p><p>So even though Cambodia can decide what happens to the river as it passes through, the Kingdom often finds itself in an observer role. But that doesn’t mean it’s passive. Actors like Oudom are left fighting to help locals weather the tide, while those like Charadine lobby for better odds in conversations between nations.</p><figure class="wp-block-image alignwide size-large"><a href="https://trypico.com/southeastasiaglobe/select-plan?id=CheckoutWizard_southeastasiaglobe"><noscript><img width="2560" height="880" src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/08/Support-stories_55-per-year_new2-scaled.jpg" alt="" class="wp-image-84154" srcset="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/08/Support-stories_55-per-year_new2-scaled.jpg 2560w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/08/Support-stories_55-per-year_new2-768x264.jpg 768w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/08/Support-stories_55-per-year_new2-1536x528.jpg 1536w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/08/Support-stories_55-per-year_new2-2048x704.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><img width="2560" height="880" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202560%20880%22%3E%3C/svg%3E' data-src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/08/Support-stories_55-per-year_new2-scaled.jpg" alt="" class="lazyload wp-image-84154" data-srcset="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/08/Support-stories_55-per-year_new2-scaled.jpg 2560w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/08/Support-stories_55-per-year_new2-768x264.jpg 768w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/08/Support-stories_55-per-year_new2-1536x528.jpg 1536w, https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/08/Support-stories_55-per-year_new2-2048x704.jpg 2048w" data-sizes="(max-width: 2560px) 100vw, 2560px" /></a></figure><p>Right now, the river is changing faster than perhaps ever before. The water of the mainstream has run at record-low levels this past year, which most hydrologists say is largely thanks to the effects of climate change and damming in China and Laos. With that lifeblood at an ebb, anglers have witnessed the<a href="https://southeastasiaglobe.com/finding-a-pulse/"> shriveling of Cambodia’s Great Lake, the Tonle Sap</a>, one of Asia’s largest inland fisheries and a pillar for national food security.</p><p>At the start of this year, in Thailand and elsewhere, water in the typically sediment-rich Mekong <a href="https://www.channelnewsasia.com/news/asia/mekong-river-colour-xayaburi-dam-laos-hydroelectric-power-12244064">turned a shade of blue</a> reminiscent of the tropical sea. While beautiful, the colour actually <a href="https://www.nytimes.com/2020/02/15/world/asia/mekong-river-dams-thailand.html">represented death</a> for aquatic species that depended on the river’s natural, muddy makeup now degraded by silt-trapping dams. That clear blue water also foretold severe hardship for the humans who ply the waters for their livelihood.</p><p>Back in the studio, our guests brought two major and overlapping views to the mic. Charadine has followed a path of international relations and diplomacy, representing Cambodia in discussions with major powers such as the US and China as both <a href="https://southeastasiaglobe.com/mekong-river-politics-china/">pivot around the Mekong</a> in their global dance for influence. And as a researcher, Oudom has gone into communities facing the brunt of development projects that threaten their ecological balance.<br><br>After a non-stop flow of media coverage announcing the sickness of the Mekong, we wanted to get to the heart of the issues that brought us to this point. We opened discussion with some conversation of the big-picture ideas here, making our way through the explanations for what we’re seeing today. But it wasn’t enough to know the basics of what’s happening on the river – we needed to hear what it meant for the millions of people who live within its basin and may be forced to accept a ‘new normal’.</p><p>It’s a huge conversation, one larger than any studio can hold. But every river journey starts somewhere – tap the play button up top to continue yours.</p><hr class="wp-block-separator is-style-dots"/><p><strong><em>All episodes of the podcast can found on&nbsp;</em></strong><a rel="noreferrer noopener" href="https://podcasts.apple.com/kh/podcast/anakut-the-podcast-about-cambodias-future/id1534532198" target="_blank"><strong><em>Apple</em></strong></a><strong>&nbsp;<em>and</em>&nbsp;</strong><a rel="noreferrer noopener" href="https://open.spotify.com/episode/23NhkVUq39rOhmBcaqKuGd?si=kI7HMe-IQeCJOp5IsqHxag" target="_blank"><strong><em>Spotify</em></strong></a><strong><em>&nbsp;(not available in Cambodia).</em></strong></p></div><div class="related-article"><div class="popular-title">Read More</div><article class="related-story-2020"><div class="related-story-content-2020 popular"><div class="related-story-title-2020"><a href=https://southeastasiaglobe.com/anakut-podcast-southeast-asia-globe/ style="color: var(--black)">Introducing Anakut: The podcast about Cambodia&#8217;s future</a></div><div class="related-story-author-2020">Andrew Haffner</div><div class="related-story-date">October 9, 2020</div></div></article><article class="related-story-2020"><div class="related-story-content-2020 popular"><div class="related-story-title-2020"><a href=https://southeastasiaglobe.com/anakut-womens-rights-cambodia/ style="color: var(--black)">Anakut episode two: Women in the Kingdom</a></div><div class="related-story-author-2020">Andrew Haffner</div><div class="related-story-date">October 15, 2020</div></div></article><article class="related-story-2020"><div class="related-story-content-2020 popular"><div class="related-story-title-2020"><a href=https://southeastasiaglobe.com/cambodia-in-quarantine-economic-series/ style="color: var(--black)">Cambodia in Quarantine economic series</a></div><div class="related-story-author-2020"></div><div class="related-story-date">August 14, 2020</div></div></article></div></div></div><div class="reading-container typeset"><hr class="wp-block-separator is-style-wide" /></div><div class="social-links-raw bottom"> <a class="resp-sharing-button__link facebook" href="https://facebook.com/sharer/sharer.php?u=https://southeastasiaglobe.com/anakut-episode-three-the-mighty-mekong/" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg></div></div> </a> <a class="resp-sharing-button__link twitter" href="https://twitter.com/intent/tweet/?text=Anakut episode three: The fate of the Mighty Mekong&amp;url=https://southeastasiaglobe.com/anakut-episode-three-the-mighty-mekong/" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg></div></div> </a> <a class="resp-sharing-button__link linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://southeastasiaglobe.com/anakut-episode-three-the-mighty-mekong/&amp;title=Anakut episode three: The fate of the Mighty Mekong&amp;summary=Joining Meng and Andrew in their Phnom Penh studio this week are Ham Oudom and Pich Charadine, with chatter turning to one, very large, issue – the fate of the once-Mighty Mekong&amp;source=https%3A%2F%2Fsoutheastasiaglobe.com" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--linkedin resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M6.5 21.5h-5v-13h5v13zM4 6.5C2.5 6.5 1.5 5.3 1.5 4s1-2.4 2.5-2.4c1.6 0 2.5 1 2.6 2.5 0 1.4-1 2.5-2.6 2.5zm11.5 6c-1 0-2 1-2 2v7h-5v-13h5V10s1.6-1.5 4-1.5c3 0 5 2.2 5 6.3v6.7h-5v-7c0-1-1-2-2-2z"/></svg></div></div> </a> <a class="resp-sharing-button__link reddit" href="https://reddit.com/submit/?url=https://southeastasiaglobe.com/anakut-episode-three-the-mighty-mekong/&amp;resubmit=true&amp;title=Anakut episode three: The fate of the Mighty Mekong" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--reddit resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M24 11.5c0-1.65-1.35-3-3-3-.96 0-1.86.48-2.42 1.24-1.64-1-3.75-1.64-6.07-1.72.08-1.1.4-3.05 1.52-3.7.72-.4 1.73-.24 3 .5C17.2 6.3 18.46 7.5 20 7.5c1.65 0 3-1.35 3-3s-1.35-3-3-3c-1.38 0-2.54.94-2.88 2.22-1.43-.72-2.64-.8-3.6-.25-1.64.94-1.95 3.47-2 4.55-2.33.08-4.45.7-6.1 1.72C4.86 8.98 3.96 8.5 3 8.5c-1.65 0-3 1.35-3 3 0 1.32.84 2.44 2.05 2.84-.03.22-.05.44-.05.66 0 3.86 4.5 7 10 7s10-3.14 10-7c0-.22-.02-.44-.05-.66 1.2-.4 2.05-1.54 2.05-2.84zM2.3 13.37C1.5 13.07 1 12.35 1 11.5c0-1.1.9-2 2-2 .64 0 1.22.32 1.6.82-1.1.85-1.92 1.9-2.3 3.05zm3.7.13c0-1.1.9-2 2-2s2 .9 2 2-.9 2-2 2-2-.9-2-2zm9.8 4.8c-1.08.63-2.42.96-3.8.96-1.4 0-2.74-.34-3.8-.95-.24-.13-.32-.44-.2-.68.15-.24.46-.32.7-.18 1.83 1.06 4.76 1.06 6.6 0 .23-.13.53-.05.67.2.14.23.06.54-.18.67zm.2-2.8c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm5.7-2.13c-.38-1.16-1.2-2.2-2.3-3.05.38-.5.97-.82 1.6-.82 1.1 0 2 .9 2 2 0 .84-.53 1.57-1.3 1.87z"/></svg></div></div> </a></div> <br><div class="reading-container typeset"><h3><span class="globe-mark"></span>Read more articles</h3></div><div class="article-footer"><div class="link-wrapper  "><div class="prev typeset"><article class="relative"><div class="articlemetaholder"><div class="article-meta"><div class="info">20 hours ago <span class="hide-sm hide-xs show-md"> • 6 min read</span></div></div></div><figure data-aspect-ratio="3:7"> <a href="https://southeastasiaglobe.com/phnom-penhs-poor-flooding/"><noscript><img width='1170' height='612' src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/10/000_8TC2PF-scaled-650x279-c-default.jpg" alt=""></noscript><img class="lazyload" width='1170' height='612' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201170%20612%22%3E%3C/svg%3E' data-src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/10/000_8TC2PF-scaled-650x279-c-default.jpg" alt=""></a></figure><div class="articlemetaholder"><header><h2 class="delta"><a href="https://southeastasiaglobe.com/phnom-penhs-poor-flooding/"><span class="kicker eta">Opinion </span> The hidden plight of Phnom Penh&#8217;s urban poor during flooding</a></h2></header><p class="eta"> <span class="sans author">By <strong> Horn Chanvoitey </strong></span> • <span class="has-small-font-size"><strong>20 hours ago</strong></span> <br /></p></div></article> <a class="prev-link" href="https://southeastasiaglobe.com/phnom-penhs-poor-flooding/">&larr; Read Past Story</a></div><div class="separator"></div><div class="next typeset"><article class="relative"><div class="articlemetaholder"><div class="article-meta"><div class="info">yesterday <span class="hide-sm hide-xs show-md"> • 14 min read</span></div></div></div><figure data-aspect-ratio="3:7"> <a href="https://southeastasiaglobe.com/malaysia-airlines-653-mystery/"><noscript><img width='1170' height='612' src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/10/mh653_feature_002-650x279-c-default.jpg" alt=""></noscript><img class="lazyload" width='1170' height='612' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201170%20612%22%3E%3C/svg%3E' data-src="https://mk0southeastasih56vx.kinstacdn.com/wp-content/uploads/2020/10/mh653_feature_002-650x279-c-default.jpg" alt=""></a></figure><div class="articlemetaholder"><header><h2 class="delta"><a href="https://southeastasiaglobe.com/malaysia-airlines-653-mystery/"><span class="kicker eta">History </span> Who hijacked Malaysia Airlines 653? Revisiting the mystery 43 years on</a></h2></header><p class="eta"> <span class="sans author">By <strong> Kylan Dempsey </strong></span> • <span class="has-small-font-size"><strong>yesterday</strong></span> <br /></p></div></article> <a class="next-link" href="https://southeastasiaglobe.com/malaysia-airlines-653-mystery/">Read Next Story &rarr;</a></div></div></div><div class="progress-wrap"> <svg class="progress-circle svg-content" width="100%" height="100%" viewBox="-1 -1 102 102"> <path d="M50,1 a49,49 0 0,1 0,98 a49,49 0 0,1 0,-98" /> </svg></div></article> <br>  <script>$(document).ready(function(){
        "use strict";
        var width = $(window).width();
        var progressPath = document.querySelector('.progress-wrap path');
        var pathLength = progressPath.getTotalLength();
        progressPath.style.transition = progressPath.style.WebkitTransition = 'none';
        progressPath.style.strokeDasharray = pathLength + ' ' + pathLength;
        progressPath.style.strokeDashoffset = pathLength;
        progressPath.getBoundingClientRect();
        progressPath.style.transition = progressPath.style.WebkitTransition = 'stroke-dashoffset 10ms linear';		
        var updateProgress = function () {
            var scroll = $(window).scrollTop();
            var height = $(document).height() - $(window).height();
            var progress = pathLength - (scroll * pathLength / height);
            progressPath.style.strokeDashoffset = progress;
            if(width > 700){
                if(progress < 200){
                    $('.typeset .related-article').addClass("sticky").fadeIn(1000);
                }
                else{
                    $('.typeset .related-article').fadeOut("slow", function() {
                        $(this).removeClass("sticky");
                    });
                }
            }
        }
        updateProgress();
        $(window).scroll(updateProgress);	
        var offset = 50;
        var duration = 550;
        $(window).on('scroll', function() {
            if ($(this).scrollTop() > offset) {
                $('.progress-wrap').addClass('active-progress');
            } else {
                $('.progress-wrap').removeClass('active-progress');
            }
        });
        $('.progress-wrap').on('click', function(event) {
            event.preventDefault();
            $('html, body').animate({scrollTop: 0}, duration);
            return false;
        });

        if(width<=700){
            var postContentInterval = setInterval(checkPostContent, 100);
            function checkPostContent() {
                var postContent = $(".typeset .post-content");
                if(postContent.length > 0){
                    clearInterval(postContentInterval);
                }
                $(".typeset .related-article").appendTo(".typeset .post-content p:nth-child(12)");
                $(".typeset .related-article").css("display","block");
            }
        }
    });
    $(window).on('resize', function () {
        var width = $(this).width();
        if(width<=700){
            $(".typeset .related-article").appendTo(".typeset.post-content p:nth-child(12)");
            $(".typeset .related-article").css("display","block");
        }
        else{
            $(".typeset .related-article").appendTo(".typeset .content-container");
        }
    });</script> </div></section><footer id="footer"><section class="megaMenu"><div class="container typeset debug-type"><div class="row"><div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column"><div> <a href="https://southeastasiaglobe.com/category/power/"><h3 class="mega-menu-category">Power<div class="globe-mark"></div></h3></a><p class="topics"> <a href="https://southeastasiaglobe.com/category/power/china/">China</a> <a href="https://southeastasiaglobe.com/category/power/globalisation/">Globalisation</a> <a href="https://southeastasiaglobe.com/category/power/governance/">Governance</a> <a href="https://southeastasiaglobe.com/category/power/ideology/">Ideology</a> <a href="https://southeastasiaglobe.com/category/power/justice/">Justice</a> <a href="https://southeastasiaglobe.com/category/power/politics/">Politics</a></p></div><p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/power/">See all Articles &rarr;</a></p></div><div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column"><div> <a href="https://southeastasiaglobe.com/category/life/"><h3 class="mega-menu-category">Life<div class="globe-mark"></div></h3></a><p class="topics"> <a href="https://southeastasiaglobe.com/category/life/culture/">Culture</a> <a href="https://southeastasiaglobe.com/category/life/education/">Education</a> <a href="https://southeastasiaglobe.com/category/life/health/">Health</a> <a href="https://southeastasiaglobe.com/category/life/migration/">Migration</a> <a href="https://southeastasiaglobe.com/category/life/rights/">Rights</a></p></div><p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/life/">See all Articles &rarr;</a></p></div><div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column"><div> <a href="https://southeastasiaglobe.com/category/earth/"><h3 class="mega-menu-category">Earth<div class="globe-mark"></div></h3></a><p class="topics"> <a href="https://southeastasiaglobe.com/category/earth/climate/">Climate</a> <a href="https://southeastasiaglobe.com/category/earth/energy/">Energy</a> <a href="https://southeastasiaglobe.com/category/earth/nature/">Nature</a> <a href="https://southeastasiaglobe.com/category/earth/pollution/">Pollution</a> <a href="https://southeastasiaglobe.com/category/earth/resources/">Resources</a> <a href="https://southeastasiaglobe.com/category/earth/urbanisation/">Urbanisation</a></p></div><p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/earth/">See all Articles &rarr;</a></p></div><div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column"><div> <a href="https://southeastasiaglobe.com/category/money/"><h3 class="mega-menu-category">Money<div class="globe-mark"></div></h3></a><p class="topics"> <a href="https://southeastasiaglobe.com/category/money/economics/">Economics</a> <a href="https://southeastasiaglobe.com/category/money/innovation/">Innovation</a> <a href="https://southeastasiaglobe.com/category/money/corruption/">Corruption</a> <a href="https://southeastasiaglobe.com/category/money/sustainability/">Sustainability</a> <a href="https://southeastasiaglobe.com/category/money/startups/">Startups</a></p></div><p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/money/">See all Articles &rarr;</a></p></div></div></div><div class="container"><div class="row"><div class="col col-xs-12 footer-nav"><nav class="meta main"><ul><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-82877"> <a target="" href="https://southeastasiaglobe.com/about-us/">About Us</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-75069"> <a target="" href="https://southeastasiaglobe.com/careers/">Careers</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-40623"> <a target="" href="https://southeastasiaglobe.com/customer-support/">Customer Support</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-82876"> <a target="" href="https://southeastasiaglobe.com/memberships/">Memberships</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-48609"> <a target="" href="https://southeastasiaglobe.com/policies/">Policies</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-48610"> <a target="" href="https://southeastasiaglobe.com/terms/">Terms and Conditions</a></li></ul></nav> <a href="https://globemediaasia.com/"><p class="copyright">© 2020 Globe Media Asia</p></a></div></div></div></section></section><div id="orbit_loaderG"><div id="orbit_loader_ringG"><div class="orbit_loader_holderG"><div class="orbit_loaderG"></div></div></div></div><div class="modal-wrapper typeset"><div class="modal" id="subscribe-popup"><div class="close">✕</div><h2>Southeast Asia Globe Membership <a href="https://southeastasiaglobe.com/memberships/">Join today!</a></h2><div style="display: flex;"><iframe style="border: 1px solid lightgrey; margin-right: 10px;" src="https://trypico.com/southeastasiaglobe?short_code=enbw29j7" width="100%" height="400" frameborder="0"></iframe><iframe style="border: 1px solid lightgrey;" src="https://trypico.com/southeastasiaglobe?short_code=ewjpa67v" width="100%" height="400" frameborder="0"></iframe></div></div></div></footer>  <script>var wpsr_ajax_url = "https://southeastasiaglobe.com/wp-admin/admin-ajax.php";</script> <div class="wp-socializer wpsr-sharebar wpsr-sb-vl wpsr-hide wpsr-sb-vl-wleft wpsr-sb-vl-move" style="margin-left:-50px" data-stick-to=".entry" data-lg-action="show" data-sm-action="hide" data-sm-width="768" ><div class="wpsr-sb-inner"><div class="socializer sr-popup sr-vertical sr-32px sr-squircle sr-pad sr-opacity"><span class="sr-facebook"><a rel="nofollow" href="https://www.facebook.com/share.php?u=https://southeastasiaglobe.com/anakut-episode-three-the-mighty-mekong/" target="_blank"  title="Share this on Facebook"  style="background-color: #941c22;color: #ffffff" ><i class="fab fa-facebook-f"></i></a></span> <span class="sr-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Anakut+episode+three%3A+The+fate+of+the+Mighty+Mekong%20-%20https://southeastasiaglobe.com/anakut-episode-three-the-mighty-mekong/%20" target="_blank"  title="Tweet this !"  style="background-color: #941c22;color: #ffffff" ><i class="fab fa-twitter"></i></a></span> <span class="sr-linkedin"><a rel="nofollow" href="https://www.linkedin.com/sharing/share-offsite/?url=https://southeastasiaglobe.com/anakut-episode-three-the-mighty-mekong/" target="_blank"  title="Add this to LinkedIn"  style="background-color: #941c22;color: #ffffff" ><i class="fab fa-linkedin-in"></i></a></span> <span class="sr-reddit"><a rel="nofollow" href="https://reddit.com/submit?url=https://southeastasiaglobe.com/anakut-episode-three-the-mighty-mekong/&amp;title=Anakut+episode+three%3A+The+fate+of+the+Mighty+Mekong" target="_blank"  title="Submit this to Reddit"  style="background-color: #941c22;color: #ffffff" ><i class="fab fa-reddit-alien"></i></a></span> <span class="sr-email"><a rel="nofollow" href="mailto:?to=&amp;subject=Anakut episode three: The fate of the Mighty Mekong&amp;body=Joining Meng and Andrew in their Phnom Penh studio this week are Ham Oudom and Pich Charadine, with%20-%20https://southeastasiaglobe.com/anakut-episode-three-the-mighty-mekong/" target="_blank"  title="Email this "  style="background-color: #941c22;color: #ffffff" ><i class="fa fa-envelope"></i></a></span></div></div><div class="wpsr-sb-close wpsr-close-btn" title="Open or close sharebar"><span class="wpsr-bar-icon"><svg class="i-open" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 64 64"><path d="M48,39.26c-2.377,0-4.515,1-6.033,2.596L24.23,33.172c0.061-0.408,0.103-0.821,0.103-1.246c0-0.414-0.04-0.818-0.098-1.215 l17.711-8.589c1.519,1.609,3.667,2.619,6.054,2.619c4.602,0,8.333-3.731,8.333-8.333c0-4.603-3.731-8.333-8.333-8.333 s-8.333,3.73-8.333,8.333c0,0.414,0.04,0.817,0.098,1.215l-17.711,8.589c-1.519-1.609-3.666-2.619-6.054-2.619 c-4.603,0-8.333,3.731-8.333,8.333c0,4.603,3.73,8.333,8.333,8.333c2.377,0,4.515-1,6.033-2.596l17.737,8.684 c-0.061,0.407-0.103,0.821-0.103,1.246c0,4.603,3.731,8.333,8.333,8.333s8.333-3.73,8.333-8.333C56.333,42.99,52.602,39.26,48,39.26 z"/></svg><svg class="i-close" xmlns="http://www.w3.org/2000/svg" width="10" height="10" viewBox="0 0 512 512"><path d="M417.4,224H94.6C77.7,224,64,238.3,64,256c0,17.7,13.7,32,30.6,32h322.8c16.9,0,30.6-14.3,30.6-32 C448,238.3,434.3,224,417.4,224z"/></svg></span></div></div><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://mk0southeastasih56vx.kinstacdn.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.8'></script><script data-noptimize="1">function c_img(a,b){src="avif"==b?"data:image/avif;base64,AAAAIGZ0eXBhdmlmAAAAAGF2aWZtaWYxbWlhZk1BMUIAAADybWV0YQAAAAAAAAAoaGRscgAAAAAAAAAAcGljdAAAAAAAAAAAAAAAAGxpYmF2aWYAAAAADnBpdG0AAAAAAAEAAAAeaWxvYwAAAABEAAABAAEAAAABAAABGgAAABoAAAAoaWluZgAAAAAAAQAAABppbmZlAgAAAAABAABhdjAxQ29sb3IAAAAAamlwcnAAAABLaXBjbwAAABRpc3BlAAAAAAAAAAEAAAABAAAAEHBpeGkAAAAAAwgICAAAAAxhdjFDgQ0MAAAAABNjb2xybmNseAACAAIAAYAAAAAXaXBtYQAAAAAAAAABAAEEAQKDBAAAACJtZGF0EgAKCBgADsgQEAwgMgwf8AAAWAAAAACvJ+o=":"data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA==";var c=new Image;c.onload=function(){var d=0<c.width&&0<c.height;a(d,b)},c.onerror=function(){a(!1,b)},c.src=src}function s_img(a,b){w=window,"avif"==b?!1==a?c_img(s_img,"webp"):w.ngImg="avif":!1==a?w.ngImg=!1:w.ngImg="webp"}c_img(s_img,"avif");document.addEventListener("lazybeforeunveil",function({target:a}){window.ngImg&&["data-src","data-srcset"].forEach(function(b){attr=a.getAttribute(b),null!==attr&&-1==attr.indexOf("/client/to_")&&a.setAttribute(b,attr.replace(/\/client\//,"/client/to_"+window.ngImg+","))})});</script><script type='text/javascript' src='https://mk0southeastasih56vx.kinstacdn.com/wp-content/themes/orbitcss-2020/build/js/app.js?ver=21may2019' id='orbit-gutenberg-scripts-js'></script> <script type='text/javascript' src='https://mk0southeastasih56vx.kinstacdn.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script> <script type='text/javascript' src='https://mk0southeastasih56vx.kinstacdn.com/wp-content/plugins/wp-socializer/public/js/wp-socializer.min.js?ver=6.2' id='wpsr_main_js-js'></script> <script>$('.header-2020-toggle').click(function(){
    // $('.header-2020-menu-overlay').addClass('show');
    $('.header-2020-menu-overlay').fadeIn('fast');
    $('body').css('overflow', 'hidden');
  });
  $('.header-2020 .close-toggle').click(function(){
    $('.header-2020-menu-overlay').fadeOut('fast');
    $('body').css('overflow', 'auto');
  })
  $('.header-2020-menu-overlay').click(function(e){
    if(e.target.className.indexOf('header-2020-menu-overlay') > -1) {
      $('.header-2020-menu-overlay').fadeOut('fast');
      $('body').css('overflow', 'auto');
    }
  })</script> </body></html>