<!doctype html> <!--[if lt IE 9]><html class="no-js no-svg ie lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]--> <!--[if IE 9]><html class="no-js no-svg ie ie9 lt-ie9 lt-ie8" lang="en-US"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js no-svg" lang="en-US"> <!--<![endif]--><head><meta charset="UTF-8" /> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <link rel="stylesheet" href="//cdn.jsdelivr.net/chartist.js/latest/chartist.min.css"> <script src="https://cdn.jsdelivr.net/chartist.js/latest/chartist.min.js"></script> <link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/><link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick-theme.css"/> <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script> <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/js-sha256/0.9.0/sha256.min.js"></script> <link rel="shortcut icon" href="https://southeastasiaglobe.com/wp-content/themes/orbitcss-2020/favicon.ico" type="image/x-icon" /><link rel="icon" href="https://southeastasiaglobe.com/wp-content/themes/orbitcss-2020/favicon.ico" type="image/x-icon" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:pages" content="131275267297" /><link rel="author" href="https://southeastasiaglobe.com/wp-content/themes/orbitcss-2020/humans.txt" /><link rel="pingback" href="https://southeastasiaglobe.com/xmlrpc.php" /><link rel="profile" href="http://gmpg.org/xfn/11"><meta name="google-site-verification" content="eIhaqKOTzbSn3F2uLyykV4bI01XTIr0V8d1pn7TNNTI" /> <script>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</script> <script>setTimeout(() => {
            // Google Tag Manager 
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-TNSVBCS');
            // End Google Tag Manager
            
            // MailerLite Universal
            (function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
            var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
            f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
            var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
            _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

            var ml_account = ml('accounts', '305261', 'y0m5n1u3i6', 'load');
            // End MailerLite Universal
        }, 3000)</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="screen" href="https://southeastasiaglobe.com/wp-content/cache/autoptimize/css/autoptimize_c8c0649bb050e093d06808ad7dd690c7.css" rel="stylesheet" /><link media="all" href="https://southeastasiaglobe.com/wp-content/cache/autoptimize/css/autoptimize_27ae969405366b6e5057029b7dd8df26.css" rel="stylesheet" /><title>A dangerous ‘tipping point’: Myanmar’s aquatic species at risk as conflict continues</title><link rel="canonical" href="https://southeastasiaglobe.com/a-dangerous-tipping-point-myanmars-aquatic-species-at-risk-as-conflict-continues/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="A dangerous ‘tipping point’: Myanmar’s aquatic species at risk as conflict continues" /><meta property="og:description" content="New research reveals threats to crucial fish are endangering humans and biodiversity." /><meta property="og:url" content="https://southeastasiaglobe.com/a-dangerous-tipping-point-myanmars-aquatic-species-at-risk-as-conflict-continues/" /><meta property="og:site_name" content="Southeast Asia Globe" /><meta property="article:publisher" content="https://www.facebook.com/southeastasiaglobe" /><meta property="article:published_time" content="2022-12-06T04:00:00+00:00" /><meta property="article:modified_time" content="2022-12-06T07:58:43+00:00" /><meta property="og:image" content="https://southeastasiaglobe.com/wp-content/uploads/2022/12/Plenty-of-tilapia-caught-at-Pekon-Lake-with-few-local-species-found-in-the-catch.-Photo-credit-WWF-Myanmar_Thadoe-Wai.jpg" /><meta property="og:image:width" content="2196" /><meta property="og:image:height" content="1588" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Amanda Oon" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@SEA_GLOBE" /><meta name="twitter:site" content="@SEA_GLOBE" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Amanda Oon" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="10 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//js.stripe.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Southeast Asia Globe &raquo; Feed" href="https://southeastasiaglobe.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Southeast Asia Globe &raquo; Comments Feed" href="https://southeastasiaglobe.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Southeast Asia Globe &raquo; A dangerous ‘tipping point’: Myanmar’s aquatic species at risk as conflict continues Comments Feed" href="https://southeastasiaglobe.com/a-dangerous-tipping-point-myanmars-aquatic-species-at-risk-as-conflict-continues/feed/" /> <!--noptimize--><script id="south-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize--><link rel='stylesheet' id='wpsr_fa_icons-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/all.css?ver=7.3.1' type='text/css' media='all' /> <script type='text/javascript' id='give-stripe-js-js-extra'>var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"Southeast Asia Globe","checkoutBtnTitle":"Donate","publishable_key":"pk_live_SMtnnvlq4TpJelMdklNha8iD","checkout_image":"","checkout_address":"","checkout_processing_text":"Donation Processing...","give_version":"2.23.2","cc_fields_format":"multi","card_number_placeholder_text":"Card Number","card_cvc_placeholder_text":"CVC","donate_button_text":"Donate Now","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#222222"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"","base_country":"KH","preferred_locale":"en"};</script> <script type='text/javascript' src='https://js.stripe.com/v3/?ver=2.23.2' id='give-stripe-js-js'></script> <script type='text/javascript' src='https://southeastasiaglobe.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://southeastasiaglobe.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://southeastasiaglobe.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://southeastasiaglobe.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script> <script type='text/javascript' src='https://southeastasiaglobe.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='give-js-extra'>var give_global_vars = {"ajaxurl":"https:\/\/southeastasiaglobe.com\/wp-admin\/admin-ajax.php","checkout_nonce":"122ec86341","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","textForOverlayScreen":"<h3>Processing...<\/h3><p>This will only take a second!<\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.23.2","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_last":"Please enter your last name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/southeastasiaglobe.com\/wp-admin\/admin-ajax.php","ajaxNonce":"feb4123da7","loading":"Loading","select_option":"Please select an option","default_gateway":"stripe","permalinks":"1","number_decimals":2},"cookie_hash":"33332d9f8f8e6848f144b8b57b18fbd9","session_nonce_cookie_name":"wp-give_session_reset_nonce_33332d9f8f8e6848f144b8b57b18fbd9","session_cookie_name":"wp-give_session_33332d9f8f8e6848f144b8b57b18fbd9","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/southeastasiaglobe.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};</script> <link rel="https://api.w.org/" href="https://southeastasiaglobe.com/wp-json/" /><link rel="alternate" type="application/json" href="https://southeastasiaglobe.com/wp-json/wp/v2/posts/126482" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://southeastasiaglobe.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://southeastasiaglobe.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.3" /><link rel='shortlink' href='https://southeastasiaglobe.com/?p=126482' /><link rel="alternate" type="application/json+oembed" href="https://southeastasiaglobe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsoutheastasiaglobe.com%2Fa-dangerous-tipping-point-myanmars-aquatic-species-at-risk-as-conflict-continues%2F" /><link rel="alternate" type="text/xml+oembed" href="https://southeastasiaglobe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsoutheastasiaglobe.com%2Fa-dangerous-tipping-point-myanmars-aquatic-species-at-risk-as-conflict-continues%2F&#038;format=xml" /><meta name="generator" content="Give v2.23.2" /><link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_32,h_32/https://southeastasiaglobe.com/wp-content/uploads/2021/07/cropped-Globe-logo-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_192,h_192/https://southeastasiaglobe.com/wp-content/uploads/2021/07/cropped-Globe-logo-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_180,h_180/https://southeastasiaglobe.com/wp-content/uploads/2021/07/cropped-Globe-logo-2-180x180.png" /><meta name="msapplication-TileImage" content="https://southeastasiaglobe.com/wp-content/uploads/2021/07/cropped-Globe-logo-2-270x270.png" /> <script>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</script> </head><body class="post-template-default single single-post postid-126482 single-format-standard aa-prefix-south- orbit" data-template="base.twig"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TNSVBCS"
 height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><section class="preheaderNotice" style="padding-top: 2rem; padding-bottom: 2rem; border-bottom: 1px solid var(--borderColour); margin-bottom: 0px;"></section><div class="header-2020"><div class="header-main"> <a class="header-main-link" href="/"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 449.6 82.09"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_2-2" data-name="Layer 2"> <path d="M60.12,73.44A30.43,30.43,0,0,1,38.83,82a37.87,37.87,0,0,1-27.39-11.5A40,40,0,0,1,3.07,57.33,45.15,45.15,0,0,1,0,40.42,40.51,40.51,0,0,1,3.07,24.71a39.75,39.75,0,0,1,8.49-12.87A40.16,40.16,0,0,1,24.37,3.19,39.74,39.74,0,0,1,40.31,0,39.57,39.57,0,0,1,60,4.73,30.67,30.67,0,0,1,72.64,17.65L58.75,28.12a19.89,19.89,0,0,0-7.91-8.48,21.93,21.93,0,0,0-11.22-3,19,19,0,0,0-8.48,1.88,19.53,19.53,0,0,0-6.55,5.24,24.61,24.61,0,0,0-4.21,7.8A30,30,0,0,0,18.9,41.1a28.25,28.25,0,0,0,1.6,9.68,23.61,23.61,0,0,0,4.44,7.69,20.1,20.1,0,0,0,6.77,5.06,20.37,20.37,0,0,0,8.71,1.83q10.94,0,19.7-10.14V52.71H44.41V39.17H75.6V81.41H60.12Z" class="globe-logo-main-1"/> <path d="M90.06,81.41V.57h18.67V65H147.9v16.4Z" class="globe-logo-main-1"/> <path d="M189.35,82.09A37.67,37.67,0,0,1,173,78.57a40.6,40.6,0,0,1-12.64-9.29,42.27,42.27,0,0,1-8.14-13.15,41.47,41.47,0,0,1-2.9-15.25,40.23,40.23,0,0,1,3-15.38,40.77,40.77,0,0,1,21.23-22A38.63,38.63,0,0,1,189.69.11a37.59,37.59,0,0,1,16.39,3.53A40,40,0,0,1,218.72,13a42.24,42.24,0,0,1,8.09,13.21,41.68,41.68,0,0,1,2.84,15,40.27,40.27,0,0,1-3,15.36,40.88,40.88,0,0,1-21.12,22.1A38.26,38.26,0,0,1,189.35,82.09Zm-21.07-41a30.21,30.21,0,0,0,1.37,9,24.25,24.25,0,0,0,4,7.81,20.15,20.15,0,0,0,6.66,5.46,19.62,19.62,0,0,0,9.11,2,19.21,19.21,0,0,0,9.34-2.17,20.24,20.24,0,0,0,6.6-5.63,24.38,24.38,0,0,0,3.93-7.86,31.08,31.08,0,0,0,1.31-8.93,30.33,30.33,0,0,0-1.37-9.06,22.81,22.81,0,0,0-4.1-7.74,20.32,20.32,0,0,0-6.66-5.35,19.68,19.68,0,0,0-9-2,19.41,19.41,0,0,0-9.28,2.1,20.71,20.71,0,0,0-6.6,5.53,23.06,23.06,0,0,0-4,7.8A31.14,31.14,0,0,0,168.28,41.1Z" class="globe-logo-main-1"/> <path d="M309.58,60.68a18.35,18.35,0,0,1-2.16,9.11,18.7,18.7,0,0,1-5.92,6.44,27.93,27.93,0,0,1-8.77,3.87,41.86,41.86,0,0,1-10.59,1.31H242.75V.57h45a16,16,0,0,1,7.63,1.82,19.13,19.13,0,0,1,5.81,4.73,21.88,21.88,0,0,1,3.7,6.6,22.62,22.62,0,0,1,1.31,7.57,21.77,21.77,0,0,1-2.91,10.93A18.21,18.21,0,0,1,294.55,40a20.94,20.94,0,0,1,11,7.29Q309.59,52.49,309.58,60.68ZM261.42,16.51V33.25h18.33a8.16,8.16,0,0,0,5.47-2.05c1.59-1.37,2.39-3.49,2.39-6.38a8.45,8.45,0,0,0-2.11-6.15,6.81,6.81,0,0,0-5.06-2.16Zm29.15,40.42a9.66,9.66,0,0,0-2.17-6.38,6.8,6.8,0,0,0-5.46-2.62H261.42V65.59h20.72a8.22,8.22,0,0,0,6-2.39A8.51,8.51,0,0,0,290.57,56.93Z" class="globe-logo-main-1"/> <path d="M379.72,65v16.4H322.91V.57H378.7V17H341.58V32.68h31.88V47.82H341.58V65Z" class="globe-logo-main-1"/> <rect fill="#941a1d" width="55.73" height="11.78" x="393.87" y="69.63" class="globe-logo-main-2"/> </g> </g> </svg><div class="sub">LINES OF THOUGHT ACROSS SOUTHEAST ASIA</div> </a><div class="header-search-support"><div id="search-wrapper" class="PicoSignal"><form action="/" autocomplete="off"> <input id="search" name="s" type="text" placeholder="Type and press enter to search"> <input id="search_submit" value="Search" type="submit"></form></div><div class="subscribe"><a href=https://pico.link/southeastasiaglobe?short_code=2yrkgxyr>Support Us</a></div></div><div class="header-2020-toggle"> <svg viewBox="0 0 10 10"> <path class="header-2020-toggle-path" id="header-2020-toggle-top" d="M0,1 L10,1" /> <path class="header-2020-toggle-path" id="header-2020-toggle-mid" d="M0,5 L10,5" /> <path class="header-2020-toggle-path" id="header-2020-toggle-bot" d="M0,9 L10,9" /> </svg></div></div><div class="header-2020-menu-overlay"><div class="header-2020-menu"><div class="header-2020-menu-controls"><form action="/"> <input class="header-2020-menu-search-input" type="text" name='s' placeholder="Type and press enter to search" /></form> <svg class="close-toggle" viewBox="0 0 10 10"> <path class="header-2020-toggle-path" id="header-2020-toggle-l-r" d="M0,1 L9,9" /> <path class="header-2020-toggle-path" id="header-2020-toggle-l-r" d="M0,9 L9,1" /> </svg></div><div class="menu-details"><div class="left-menu"><h3 class="menu-label">Lines of thought across <br />Southeast Asia</h3><ul><li><a href=https://southeastasiaglobe.com/category/power/>Power</a></li><li><a href=https://southeastasiaglobe.com/category/life/>Life</a></li><li><a href=https://southeastasiaglobe.com/category/earth/>Earth</a></li><li><a href=https://southeastasiaglobe.com/category/money/>Money</a></li></ul></div><div class="right-menu"><h3 class="menu-label">Everything <br />else</h3><ul><li class="PicoPlan PicoSignal"><a href=https://pico.link/southeastasiaglobe?short_code=2yrkgxyr>Subscribe</a></li><li><a href=https://southeastasiaglobe.com/donate/>Donate</a></li><li><a href=https://southeastasiaglobe.com/about-us/>About Us</a></li><li><a href=https://southeastasiaglobe.com/newsletters/>Newsletters</a></li><li><a href=https://southeastasiaglobe.com/memberships/>Memberships</a></li><li><a href=https://southeastasiaglobe.com/campaign/anakut-the-podcast-about-cambodias-future/>Podcast</a></li></ul></div></div><div class="errata"><p><p><em>Southeast Asia Globe</em> is member-supported publication featuring in-depth journalism that promotes a more informed, inclusive and sustainable future. Members work with our team to shape our editorial direction and hold us accountable.</p><p>&nbsp;</p><p>Be a part of the story. <a href="https://pico.link/southeastasiaglobe?short_code=2yrkgxyr">Subscribe today!</a></p></p> <br><ul><li><a href=https://southeastasiaglobe.com/careers/>Careers</a></li><li><a href=https://southeastasiaglobe.com/contributors/>Contributors</a></li><li><a href=https://southeastasiaglobe.com/customer-support/>Customer Support</a></li></ul></div></div></div></div>  <script>var cssVarSet = (_colors = {}, element = document.documentElement) => {
  const defaults = {
    offwhite: '#FAFBF6',
    headingColour: '#000',
    bodyColour: '#000',
    linkColour: '#941a1d',
    hoverColour: '#000',
    captionColour: '#BDC8CC',
    backgroundColour: '#FCFCFC',
    borderColour: '#E3E4E0',
  }
  const colors = {...defaults, ..._colors};

  Object.keys(colors).forEach(color => {
    element.style.setProperty(`--${color}`, colors[color]);
  });
}</script> <section id="content" role="main"><div class=""><div id="gtaginfo" data-post-date="December 6, 2022" data-post-id="126482"></div><article class="section gutenberg post-type-post " id="post-126482"><header class="single-heading col-xs-align-center"><div class="container reading-container margin-sm-b"><div class="kicker"><span class="globe-mark"></span> Conservation</div><h1>A dangerous ‘tipping point’: Myanmar’s aquatic species at risk as conflict continues</h1></div><div class="container listing-container"><div class="excerpt margin-lg-b"><p class="gamma margin-sm-b">New research reveals threats to crucial fish are endangering humans and biodiversity.</p></div><div class="author row border-t padding-sm-b j-space-between-xs"><div class="col col-xs-8 col-xs-align-left no-margin-l-xs"><div class="underline-text">Written By:</div><div class="author-wrapper"><div class="author-container"> <a href="https://southeastasiaglobe.com/?post_type=contributor&#038;p=107420" target="_blank"><noscript><img decoding="async" class="avatar-image" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://southeastasiaglobe.com/wp-content/uploads/2021/09/IMG_9963.jpg" alt="avatar-Anton L. Delgado"></noscript><img decoding="async" class="lazyload avatar-image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://southeastasiaglobe.com/wp-content/uploads/2021/09/IMG_9963.jpg" alt="avatar-Anton L. Delgado"></a><div class="author-name-wrapper"> <a href="https://southeastasiaglobe.com/?post_type=contributor&#038;p=107420" target="_blank">Anton L. Delgado</a> <a class="author-twitter" href="https://twitter.com/antonldelgado" target="_blank"> <svg class="twitter-icon" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""></path></svg> <span class="twitter-follow-text">Follow</span></a></div></div><div class="author-container"> <a href="https://southeastasiaglobe.com/?post_type=contributor&#038;p=96151" target="_blank"><noscript><img decoding="async" class="avatar-image" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://southeastasiaglobe.com/wp-content/uploads/2021/01/IMG_8724.jpg" alt="avatar-Allegra Mendelson"></noscript><img decoding="async" class="lazyload avatar-image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://southeastasiaglobe.com/wp-content/uploads/2021/01/IMG_8724.jpg" alt="avatar-Allegra Mendelson"></a><div class="author-name-wrapper"> <a href="https://southeastasiaglobe.com/?post_type=contributor&#038;p=96151" target="_blank">Allegra Mendelson</a> <a class="author-twitter" href="https://twitter.com/amendelson_" target="_blank"> <svg class="twitter-icon" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" class=""></path></svg> <span class="twitter-follow-text">Follow</span></a></div></div></div></div><div class="col col-xs-4 col-xs-align-right no-margin-r-xs"><h6>December 6, 2022</h6></div></div></div><div class="typeset"><figure class="container margin-lg-t no-padding-l-xs no-padding-r-xs"> <noscript><img decoding="async" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Plenty-of-tilapia-caught-at-Pekon-Lake-with-few-local-species-found-in-the-catch.-Photo-credit-WWF-Myanmar_Thadoe-Wai.jpg" alt="A dangerous ‘tipping point’: Myanmar’s aquatic species at risk as conflict continues"></noscript><img decoding="async" class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Plenty-of-tilapia-caught-at-Pekon-Lake-with-few-local-species-found-in-the-catch.-Photo-credit-WWF-Myanmar_Thadoe-Wai.jpg" alt="A dangerous ‘tipping point’: Myanmar’s aquatic species at risk as conflict continues"><figcaption>Nile tilapia caught at Pekon Lake in southern Shan State, where few indigenous fish species remain. Photo: courtesy of WWF-Myanmar</figcaption></figure></div> <script>$('.executive-summary a[href*=\\#]').on('click', function(event){     
      event.preventDefault();
      var hashLocation = $(this.hash);
      $('html,body').animate({
          scrollTop: hashLocation.offset().top - 100}, 1000).promise().done(function () {
            // Clear any current selection
            const selection = window.getSelection();
            selection.removeAllRanges();

            // Select paragraph
            const range = document.createRange();
            range.selectNodeContents(hashLocation[0]);
            selection.addRange(range);
      });
  });</script> </header><div class="social-links-container socials-sticky" id="socials"> <svg viewBox="0 0 24 24"> <path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/> </svg> <svg viewBox="0 0 24 24"> <path d="M22.676 0H1.324C.593 0 0 .593 0 1.324v21.352C0 23.408.593 24 1.324 24h11.494v-9.294H9.689v-3.621h3.129V8.41c0-3.099 1.894-4.785 4.659-4.785 1.325 0 2.464.097 2.796.141v3.24h-1.921c-1.5 0-1.792.721-1.792 1.771v2.311h3.584l-.465 3.63H16.56V24h6.115c.733 0 1.325-.592 1.325-1.324V1.324C24 .593 23.408 0 22.676 0"/> </svg> <svg viewBox="0 0 24 24"> <path d="M24 4.5v15c0 .85-.65 1.5-1.5 1.5H21V7.387l-9 6.463-9-6.463V21H1.5C.649 21 0 20.35 0 19.5v-15c0-.425.162-.8.431-1.068C.7 3.16 1.076 3 1.5 3H2l10 7.25L22 3h.5c.425 0 .8.162 1.069.432.27.268.431.643.431 1.068z"/> </svg></div><div class="social-links-raw top mobile-only"> <a class="resp-sharing-button__link facebook" href="https://facebook.com/sharer/sharer.php?u=https://southeastasiaglobe.com/a-dangerous-tipping-point-myanmars-aquatic-species-at-risk-as-conflict-continues/" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg></div></div> </a> <a class="resp-sharing-button__link twitter" href="https://twitter.com/intent/tweet/?text=A dangerous ‘tipping point’: Myanmar’s aquatic species at risk as conflict continues&amp;url=https://southeastasiaglobe.com/a-dangerous-tipping-point-myanmars-aquatic-species-at-risk-as-conflict-continues/" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg></div></div> </a> <a class="resp-sharing-button__link linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://southeastasiaglobe.com/a-dangerous-tipping-point-myanmars-aquatic-species-at-risk-as-conflict-continues/&amp;title=A dangerous ‘tipping point’: Myanmar’s aquatic species at risk as conflict continues&amp;summary=New research reveals threats to crucial fish are endangering humans and biodiversity.&amp;source=https%3A%2F%2Fsoutheastasiaglobe.com" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--linkedin resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M6.5 21.5h-5v-13h5v13zM4 6.5C2.5 6.5 1.5 5.3 1.5 4s1-2.4 2.5-2.4c1.6 0 2.5 1 2.6 2.5 0 1.4-1 2.5-2.6 2.5zm11.5 6c-1 0-2 1-2 2v7h-5v-13h5V10s1.6-1.5 4-1.5c3 0 5 2.2 5 6.3v6.7h-5v-7c0-1-1-2-2-2z"/></svg></div></div> </a> <a class="resp-sharing-button__link reddit" href="https://reddit.com/submit/?url=https://southeastasiaglobe.com/a-dangerous-tipping-point-myanmars-aquatic-species-at-risk-as-conflict-continues/&amp;resubmit=true&amp;title=A dangerous ‘tipping point’: Myanmar’s aquatic species at risk as conflict continues" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--reddit resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M24 11.5c0-1.65-1.35-3-3-3-.96 0-1.86.48-2.42 1.24-1.64-1-3.75-1.64-6.07-1.72.08-1.1.4-3.05 1.52-3.7.72-.4 1.73-.24 3 .5C17.2 6.3 18.46 7.5 20 7.5c1.65 0 3-1.35 3-3s-1.35-3-3-3c-1.38 0-2.54.94-2.88 2.22-1.43-.72-2.64-.8-3.6-.25-1.64.94-1.95 3.47-2 4.55-2.33.08-4.45.7-6.1 1.72C4.86 8.98 3.96 8.5 3 8.5c-1.65 0-3 1.35-3 3 0 1.32.84 2.44 2.05 2.84-.03.22-.05.44-.05.66 0 3.86 4.5 7 10 7s10-3.14 10-7c0-.22-.02-.44-.05-.66 1.2-.4 2.05-1.54 2.05-2.84zM2.3 13.37C1.5 13.07 1 12.35 1 11.5c0-1.1.9-2 2-2 .64 0 1.22.32 1.6.82-1.1.85-1.92 1.9-2.3 3.05zm3.7.13c0-1.1.9-2 2-2s2 .9 2 2-.9 2-2 2-2-.9-2-2zm9.8 4.8c-1.08.63-2.42.96-3.8.96-1.4 0-2.74-.34-3.8-.95-.24-.13-.32-.44-.2-.68.15-.24.46-.32.7-.18 1.83 1.06 4.76 1.06 6.6 0 .23-.13.53-.05.67.2.14.23.06.54-.18.67zm.2-2.8c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm5.7-2.13c-.38-1.16-1.2-2.2-2.3-3.05.38-.5.97-.82 1.6-.82 1.1 0 2 .9 2 2 0 .84-.53 1.57-1.3 1.87z"/></svg></div></div> </a> <a class="resp-sharing-button__link" href="whatsapp://send?text=A dangerous ‘tipping point’: Myanmar’s aquatic species at risk as conflict continues&amp;url=https://southeastasiaglobe.com/a-dangerous-tipping-point-myanmars-aquatic-species-at-risk-as-conflict-continues/" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg></div></div> </a> <a class="resp-sharing-button__link messenger-share" href="#" title="Facebook messenger" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--messenger resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg height="10" width="10" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-messenger" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-facebook-messenger fa-w-16 fa-2x"><path fill="currentColor" d="M256.55 8C116.52 8 8 110.34 8 248.57c0 72.3 29.71 134.78 78.07 177.94 8.35 7.51 6.63 11.86 8.05 58.23A19.92 19.92 0 0 0 122 502.31c52.91-23.3 53.59-25.14 62.56-22.7C337.85 521.8 504 423.7 504 248.57 504 110.34 396.59 8 256.55 8zm149.24 185.13l-73 115.57a37.37 37.37 0 0 1-53.91 9.93l-58.08-43.47a15 15 0 0 0-18 0l-78.37 59.44c-10.46 7.93-24.16-4.6-17.11-15.67l73-115.57a37.36 37.36 0 0 1 53.91-9.93l58.06 43.46a15 15 0 0 0 18 0l78.41-59.38c10.44-7.98 24.14 4.54 17.09 15.62z" class=""></path></svg></div></div> </a></div><div class="typeset debug-type"><div class="content-container"><div class="post-content typeset debug-type"><p class="has-drop-cap">At first glance, the syringes of murky water don’t seem to show much. But new technology can detect dozens, if not hundreds, of species from these samples extracted from rivers and lakes throughout Myanmar.</p><p>Earlier this year, a team of mostly Myanmar scientists working for the global conservation non-profit, World Wide Fund for Nature, better known as WWF, collected water samples from the northern tip of Myanmar’s Kachin State down to the Irrawaddy Delta for a baseline biodiversity study. Using new environmental DNA technology at this scale, it was the first study of its kind in the country.</p><p>Early results raised hopes and cast fears for Myanmar&#8217;s ‘underwater worlds.’<br><br>The <a href="https://wwfasiapacific.exposure.co/revealing-the-secrets-of-myanmars-lakes-and-rivers">survey</a> confirmed the continued presence of more than 400 species, including the critically-endangered Irrawaddy dolphin. The study also identified the existence of long-finned eel and helicopter catfish, giving researchers hope for future conservation of the species.</p><p>However, threats to Myanmar’s aquatic biodiversity, including industrial pollution and invasive species, were also found to be more widespread than previously thought.</p><p>The results were never meant to be published, said Pyi Soe Aung, the conservation director at WWF-Myanmar. But the spread of threats&nbsp; tipped the scales, prompting Pyi Soe Aung and his colleagues not only to go public, but to include their names in the study as well.&nbsp;</p><p>The latter was a rare decision given the insecurity created by the February 2021 military coup. In the nearly two years since the overthrow, the junta’s violent crackdowns have sometimes targeted environmental <a href="https://news.mongabay.com/2021/09/environmental-activist-well-hated-by-myanmar-junta-is-latest-to-be-arrested/">activists</a> for their watchdog work which often criticised the junta.</p><p>“It is very risky for us to mention our names and promote this research, but on the other hand, we want to highlight the importance of protecting these species,” said Pyi Soe Aung.</p><figure class="wp-block-image size-full"><noscript><img decoding="async" width="2448" height="1858" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_2448,h_1858/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Edited_Thadoe-Wai-in-the-field_-Filtering-sediment-laden-sample-water-through-microfilters-to-collect-DNA-requires-quite-the-physical-effort.-Photo-credit-WWF-Myanmar.jpg" alt="" class="wp-image-126539" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_2448/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Edited_Thadoe-Wai-in-the-field_-Filtering-sediment-laden-sample-water-through-microfilters-to-collect-DNA-requires-quite-the-physical-effort.-Photo-credit-WWF-Myanmar.jpg 2448w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_768/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Edited_Thadoe-Wai-in-the-field_-Filtering-sediment-laden-sample-water-through-microfilters-to-collect-DNA-requires-quite-the-physical-effort.-Photo-credit-WWF-Myanmar-768x583.jpg 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_1536/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Edited_Thadoe-Wai-in-the-field_-Filtering-sediment-laden-sample-water-through-microfilters-to-collect-DNA-requires-quite-the-physical-effort.-Photo-credit-WWF-Myanmar-1536x1166.jpg 1536w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_2048/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Edited_Thadoe-Wai-in-the-field_-Filtering-sediment-laden-sample-water-through-microfilters-to-collect-DNA-requires-quite-the-physical-effort.-Photo-credit-WWF-Myanmar-2048x1554.jpg 2048w" sizes="(max-width: 2448px) 100vw, 2448px" /></noscript><img decoding="async" width="2448" height="1858" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202448%201858%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_2448,h_1858/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Edited_Thadoe-Wai-in-the-field_-Filtering-sediment-laden-sample-water-through-microfilters-to-collect-DNA-requires-quite-the-physical-effort.-Photo-credit-WWF-Myanmar.jpg" alt="" class="lazyload wp-image-126539" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_2448/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Edited_Thadoe-Wai-in-the-field_-Filtering-sediment-laden-sample-water-through-microfilters-to-collect-DNA-requires-quite-the-physical-effort.-Photo-credit-WWF-Myanmar.jpg 2448w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_768/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Edited_Thadoe-Wai-in-the-field_-Filtering-sediment-laden-sample-water-through-microfilters-to-collect-DNA-requires-quite-the-physical-effort.-Photo-credit-WWF-Myanmar-768x583.jpg 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_1536/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Edited_Thadoe-Wai-in-the-field_-Filtering-sediment-laden-sample-water-through-microfilters-to-collect-DNA-requires-quite-the-physical-effort.-Photo-credit-WWF-Myanmar-1536x1166.jpg 1536w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_2048/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Edited_Thadoe-Wai-in-the-field_-Filtering-sediment-laden-sample-water-through-microfilters-to-collect-DNA-requires-quite-the-physical-effort.-Photo-credit-WWF-Myanmar-2048x1554.jpg 2048w" data-sizes="(max-width: 2448px) 100vw, 2448px" /><figcaption>Freshwater ecologist Thadoe Wai filters a sediment-laden sample water through microfilters to collect DNA. Photo: courtesy of WWF-Myanmar</figcaption></figure><p>To mitigate the risks and prioritise the science, the study avoided highlighting&nbsp; anything that might be politically sensitive, despite widespread <a href="https://www.frontiermyanmar.net/en/dancing-with-dictators-the-humanitarian-dilemma-in-myanmar/">demands</a> from the Myanmar public that international organisations in the country speak out against the junta, or operate underground so as to avoid engaging the regime in any way.</p><p>&#8220;There are risks to using our names in the research, but credibility is important when we talk about conservation. We want to highlight the importance of protecting these species,&#8221; said Pyi Soe Aung, adding that the problems identified in the survey were truly global in nature. &#8220;From an ecological point of view, there is a tipping point and once this point is reached, you can never return.&#8221;</p><p>Kyaw Ye Htet, an environmental activist who founded the Myanmar Climate Strike, a protest movement, agreed that the threat was existential. “If we don’t solve this collectively, we will go into extinction,” he said. “This is hell for everyone – it is not just a political or social issue, it is a big threat to the human species.”</p><p><strong>Game-changing tech</strong></p><p>As they move through water, fish shed DNA in different forms, from scales to waste, that can linger for weeks. By using eDNA technology with specialised filters, water samples with these remnants can reveal a full picture of the species in a given area.</p><p>Pyi Soe Aung said the technology is being pioneered across 35 sites in the Greater Mekong – a region that includes Myanmar, Thailand, Laos, Cambodia, Vietnam and parts of China – but particularly in Laos and Thailand. Though conservationists in Cambodia have used eDNA to find and conserve <a href="https://southeastasiaglobe.com/cambodia-crocodiles-set-loose-to-save-their-lives/">critically endangered crocodiles</a>.</p><figure class="wp-block-image size-full"><noscript><img decoding="async" width="2560" height="1707" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_2560,h_1707/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Delgado_CrocodileRelease_1387-scaled.jpg" alt="" class="wp-image-126504" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_2560/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Delgado_CrocodileRelease_1387-scaled.jpg 2560w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_768/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Delgado_CrocodileRelease_1387-768x512.jpg 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_1536/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Delgado_CrocodileRelease_1387-1536x1024.jpg 1536w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_2048/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Delgado_CrocodileRelease_1387-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><img decoding="async" width="2560" height="1707" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202560%201707%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_2560,h_1707/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Delgado_CrocodileRelease_1387-scaled.jpg" alt="" class="lazyload wp-image-126504" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_2560/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Delgado_CrocodileRelease_1387-scaled.jpg 2560w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_768/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Delgado_CrocodileRelease_1387-768x512.jpg 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_1536/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Delgado_CrocodileRelease_1387-1536x1024.jpg 1536w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_2048/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Delgado_CrocodileRelease_1387-2048x1365.jpg 2048w" data-sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>Environmental DNA technology is used in Cambodia to locate and safeguard critically-endangered Siamese crocodiles in the Cardamom Mountains. Photo: Anton L. Delgado for Southeast Asia Globe.</figcaption></figure><p>WWF-Myanmar partnered with NatureMetrics, a United Kingdom-based lab, to analyse the samples. Benjamin Barca, head of conservation for the lab, believes eDNA is a game-changer for conservation.</p><p>“In the past, we would approach a body of water with a mix of methods. Most of these are manual, practical methods and most of them are quite invasive,” Barca said, citing netting traps and electro-fishing.</p><p>Manual methods also require longer periods of preparation and larger teams of researchers. Especially in conflict-torn countries such as Myanmar, where the risk of field work is already high. But using eDNA reduces risks for both scientists and ecosystems, Barca said.</p><p>Thadoe Wai, a freshwater ecologist with WWF-Myanmar, worked with local partners throughout the country to collect the water samples. He said the breadth of samples, combined with the new technology, allowed a far more detailed picture of Myanmar’s aquatic wildlife to emerge.</p><p>“There haven’t been many DNA collections or much cataloguing of native aquatic species in Myanmar before,” Thadoe Wai wrote in the report.&nbsp; “We had instances where DNA showed up that we can identify down to the family level, but not to specify what species it was.”&nbsp;</p><div class="wp-block-image"><figure class="alignleft size-full is-resized"><noscript><img decoding="async" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_579,h_434/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Sample-collection-equipment_-gloves-for-keeping-samples-clean-syringe-and-filter-to-extract-DNA-from-water-samples-and-a-specimen-bag-to-keep-the-filter-in.-Photo-credit-WWF-Myanmar-scaled.jpg" alt="" class="wp-image-126506" width="579" height="434" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_2560/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Sample-collection-equipment_-gloves-for-keeping-samples-clean-syringe-and-filter-to-extract-DNA-from-water-samples-and-a-specimen-bag-to-keep-the-filter-in.-Photo-credit-WWF-Myanmar-scaled.jpg 2560w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_768/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Sample-collection-equipment_-gloves-for-keeping-samples-clean-syringe-and-filter-to-extract-DNA-from-water-samples-and-a-specimen-bag-to-keep-the-filter-in.-Photo-credit-WWF-Myanmar-768x576.jpg 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_1536/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Sample-collection-equipment_-gloves-for-keeping-samples-clean-syringe-and-filter-to-extract-DNA-from-water-samples-and-a-specimen-bag-to-keep-the-filter-in.-Photo-credit-WWF-Myanmar-1536x1152.jpg 1536w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_2048/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Sample-collection-equipment_-gloves-for-keeping-samples-clean-syringe-and-filter-to-extract-DNA-from-water-samples-and-a-specimen-bag-to-keep-the-filter-in.-Photo-credit-WWF-Myanmar-2048x1536.jpg 2048w" sizes="(max-width: 579px) 100vw, 579px" /></noscript><img decoding="async" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20579%20434%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_579,h_434/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Sample-collection-equipment_-gloves-for-keeping-samples-clean-syringe-and-filter-to-extract-DNA-from-water-samples-and-a-specimen-bag-to-keep-the-filter-in.-Photo-credit-WWF-Myanmar-scaled.jpg" alt="" class="lazyload wp-image-126506" width="579" height="434" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_2560/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Sample-collection-equipment_-gloves-for-keeping-samples-clean-syringe-and-filter-to-extract-DNA-from-water-samples-and-a-specimen-bag-to-keep-the-filter-in.-Photo-credit-WWF-Myanmar-scaled.jpg 2560w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_768/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Sample-collection-equipment_-gloves-for-keeping-samples-clean-syringe-and-filter-to-extract-DNA-from-water-samples-and-a-specimen-bag-to-keep-the-filter-in.-Photo-credit-WWF-Myanmar-768x576.jpg 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_1536/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Sample-collection-equipment_-gloves-for-keeping-samples-clean-syringe-and-filter-to-extract-DNA-from-water-samples-and-a-specimen-bag-to-keep-the-filter-in.-Photo-credit-WWF-Myanmar-1536x1152.jpg 1536w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_2048/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Sample-collection-equipment_-gloves-for-keeping-samples-clean-syringe-and-filter-to-extract-DNA-from-water-samples-and-a-specimen-bag-to-keep-the-filter-in.-Photo-credit-WWF-Myanmar-2048x1536.jpg 2048w" data-sizes="(max-width: 579px) 100vw, 579px" /><figcaption>Equipment for collecting samples for environmental DNA testing. Photo: courtesy of WWF-Myanmar</figcaption></figure></div><p>“There’s a good chance that some of that DNA comes from species that are as yet undescribed by science,” Thadoe Wai said. “That’s why we must protect the remaining secrets of these underwater worlds before we can fully understand them.”<br><strong><br>Species at risk</strong></p><p>The findings also put the threats to aquatic wildlife into sharp focus, and given the post-coup crisis, these threats are likely to worsen. As of early 5 December, security forces have killed more than 2,560 civilians and detained at least 16,520 people, often on trumped up charges, <a href="https://aappb.org/?p=23643">according</a> to the Assistance Association for Political Prisoners.&nbsp;</p><p>“We can see which organisms are sharing a space, identify impacts that may manifest from pressures like pollution or invasive species, where they prefer to stay, the places they’re avoiding,” Thadoe Wai wrote. “If pollution or any other threat were to be present in those areas, these endemic species are at high risk of being endangered… or worse.”</p><p>The survey found fewer fish species in water bodies close to cities. Thadoe Wai believes this is due to pollution, which has likely increased over the last two years.</p><p>In the aftermath of the coup, public services such as garbage collection were suspended as the new junta struggled to govern. As more plastic and solid waste filled streets and entered lakes and rivers, threatened species were put under even greater stress, according to Pyi Soe Aung.</p><p>Another major threat flagged by the survey was the spread of the invasive Nile tilapia. While long known to threaten native species such as the hilsa, researchers found that, likely due to the tilapia and other possible factors such as overfishing, hilsa had been wiped out in certain areas of the country. This is cause for alarm because the fish is not only prized in Myanmar as a source of food and a cultural symbol, but is also economically valuable. A <a href="https://www.sciencedirect.com/science/article/pii/S2212094715000031#:~:text=Hilsa%20is%20a%20major%20marine,about%205%25%20from%20other%20countries.">2015 study</a> indicated that Myanmar accounts for 15 percent of the global hilsa catch.</p><p>“Nile tilapia has been a long-time issue in Myanmar, but we didn’t have proper assessments,” said Pyi Soe Aung. “In the past we knew that there were Nile tilapia in some regions, but these results show that they have been distributed across the country, which is more concerning. We thought that they would be in Yangon and in Inle Lake but no – they are everywhere.”</p><figure class="wp-block-image size-full"><noscript><img decoding="async" width="2560" height="1920" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_2560,h_1920/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Systomus-sp.-From-Po-Leik-Wetland-Mandalay-Region.-Photo-credit-WWF-Myanmar_Thadoe-Wai-scaled.jpg" alt="" class="wp-image-126521" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_2560/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Systomus-sp.-From-Po-Leik-Wetland-Mandalay-Region.-Photo-credit-WWF-Myanmar_Thadoe-Wai-scaled.jpg 2560w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_768/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Systomus-sp.-From-Po-Leik-Wetland-Mandalay-Region.-Photo-credit-WWF-Myanmar_Thadoe-Wai-768x576.jpg 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_1536/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Systomus-sp.-From-Po-Leik-Wetland-Mandalay-Region.-Photo-credit-WWF-Myanmar_Thadoe-Wai-1536x1152.jpg 1536w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_2048/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Systomus-sp.-From-Po-Leik-Wetland-Mandalay-Region.-Photo-credit-WWF-Myanmar_Thadoe-Wai-2048x1536.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><img decoding="async" width="2560" height="1920" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202560%201920%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_2560,h_1920/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Systomus-sp.-From-Po-Leik-Wetland-Mandalay-Region.-Photo-credit-WWF-Myanmar_Thadoe-Wai-scaled.jpg" alt="" class="lazyload wp-image-126521" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_2560/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Systomus-sp.-From-Po-Leik-Wetland-Mandalay-Region.-Photo-credit-WWF-Myanmar_Thadoe-Wai-scaled.jpg 2560w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_768/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Systomus-sp.-From-Po-Leik-Wetland-Mandalay-Region.-Photo-credit-WWF-Myanmar_Thadoe-Wai-768x576.jpg 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_1536/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Systomus-sp.-From-Po-Leik-Wetland-Mandalay-Region.-Photo-credit-WWF-Myanmar_Thadoe-Wai-1536x1152.jpg 1536w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_2048/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Systomus-sp.-From-Po-Leik-Wetland-Mandalay-Region.-Photo-credit-WWF-Myanmar_Thadoe-Wai-2048x1536.jpg 2048w" data-sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>A type of barb taken from Myanmar&#8217;s Po Leik Wetland is help up for inspection. Photo: courtesy of WWF-Myanmar<br></figcaption></figure><p>The threat to Myanmar’s fisheries from Nile tilapia is man-made. Tilapia farms were introduced to the country in the 1990s to <a href="https://www.globalseafood.org/advocate/myanmar/">boost</a> exports. These plans failed, partly due to international sanctions on Myanmar and burdensome taxes imposed by a previous junta, leading to a supply surplus and eventually causing domestic demand to rise. Not long after, Nile tilapia became a staple in local restaurants across the country.</p><p>Experts say the fish is now an essential source of protein in the national diet, and Myanmar is far from unique in this respect.<br><br>“Around the world, tilapia is introduced as an aquaculture commodity. It is a consequence of global food needs and we cannot refuse [it],” said Veryl Hasan, a lecturer at Indonesia’s Airlangga University, who has studied the expansion of Nile tilapia across the archipelago.</p><p>Trouble began in 2008, when a large number of tilapia escaped from fish farms into the Irrawaddy Delta when they were flooded by the storm surge generated by Cyclone Nargis. The population of Nile tilapia, which <a href="https://www.worldfishcenter.org/pages/gift-myanmar/">reproduces</a> 30 percent faster than other strains of tilapia, boomed in the wild, pushing out native fish such as the hilsa.</p><figure class="wp-block-image size-full"><noscript><img decoding="async" width="2560" height="1440" src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_2560,h_1440/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Hilsa-at-a-market-in-Mawlamyine-Mon-Region.-Photo-credit-WWF-Myanmar_Thadoe-Wai-1-scaled.jpg" alt="" class="wp-image-126523" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_2560/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Hilsa-at-a-market-in-Mawlamyine-Mon-Region.-Photo-credit-WWF-Myanmar_Thadoe-Wai-1-scaled.jpg 2560w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_768/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Hilsa-at-a-market-in-Mawlamyine-Mon-Region.-Photo-credit-WWF-Myanmar_Thadoe-Wai-1-768x432.jpg 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_1536/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Hilsa-at-a-market-in-Mawlamyine-Mon-Region.-Photo-credit-WWF-Myanmar_Thadoe-Wai-1-1536x864.jpg 1536w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_2048/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Hilsa-at-a-market-in-Mawlamyine-Mon-Region.-Photo-credit-WWF-Myanmar_Thadoe-Wai-1-2048x1152.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><img decoding="async" width="2560" height="1440" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202560%201440%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_2560,h_1440/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Hilsa-at-a-market-in-Mawlamyine-Mon-Region.-Photo-credit-WWF-Myanmar_Thadoe-Wai-1-scaled.jpg" alt="" class="lazyload wp-image-126523" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_2560/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Hilsa-at-a-market-in-Mawlamyine-Mon-Region.-Photo-credit-WWF-Myanmar_Thadoe-Wai-1-scaled.jpg 2560w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_768/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Hilsa-at-a-market-in-Mawlamyine-Mon-Region.-Photo-credit-WWF-Myanmar_Thadoe-Wai-1-768x432.jpg 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_1536/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Hilsa-at-a-market-in-Mawlamyine-Mon-Region.-Photo-credit-WWF-Myanmar_Thadoe-Wai-1-1536x864.jpg 1536w, https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_2048/https://southeastasiaglobe.com/wp-content/uploads/2022/12/Hilsa-at-a-market-in-Mawlamyine-Mon-Region.-Photo-credit-WWF-Myanmar_Thadoe-Wai-1-2048x1152.jpg 2048w" data-sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>Hilsa on sale at a wet market at Mawlamyine, the Mon State capital. Photo: courtesy of WWF-Myanmar</figcaption></figure><p>“If you fish for the whole day for other fish, the total catch you get will be equivalent to one hilsa,” said Pyi Soe Aung. “It’s expensive because people love to eat it – it is part of our culture and our traditional food.”&nbsp;</p><p><strong>‘We need good governance’</strong></p><p>Although environmental regulation has always been weak in Myanmar, it has deteriorated further since the coup, exacerbating threats to Myanmar’s biodiversity. But in the long run, experts say the dangers can only be addressed by legitimate, accountable governance</p><p>The junta’s ministry of environmental conservation and natural resources is led&nbsp; by&nbsp; Khin Maung Yi, who has been <a href="https://eia-international.org/news/myanmar-juntas-environment-minister-is-hit-with-tough-new-sanctions-by-the-us-treasury/">sanctioned</a> by the United States for profiting from Myanmar’s natural resources. The regime has dabbled in conservation, mostly by designating select forests as protected areas in conflict-torn regions such as <a href="https://www.gnlm.com.mm/monrec-designates-moatwa-2-protected-public-forest/">Sagaing</a> and <a href="https://www.gnlm.com.mm/monrec-designates-pale-protected-public-forest-in-saw-township/">Magway</a>. On 1 December, <a href="https://cdn.myanmarseo.com/file/client-cdn/gnlm/wp-content/uploads/2022/11/1_Dec_22_gnlm.pdf">junta-run media</a> said efforts were underway to breed hilsa, but with a focus on export revenue rather than conservation.</p><p>Activist Kyaw Ye Htet said these efforts would do little to help the environment and were likely disingenuous.&nbsp;</p><p>“I believe what the military junta is doing is nonsense,” he said. “When we say environmental conservation, it isn’t just planting a tree. They are the ones who have exploited the natural resources of the country for decades, so how can they help in a real way to solve the issue?”&nbsp;</p><p>The National Unity Government, a parallel civilian led administration formed by deposed lawmakers in April last year, has a natural resources and environmental conservation ministry. However, with only a limited ability to govern territory and a war against the military to fight, its priorities lie elsewhere.</p><p>The NUG told <em>Frontier </em>in June that 90 percent of its budget had gone to the armed struggle. Its deputy Environmental Minister Khun Bedu said only a “very small” amount was being allocated to conservation, but he thought this made sense given the circumstances.<br><br>“For the [ministry] budget we struggle – we do not have many donors supporting us. But the NUG agrees that the budget going to defence is acceptable,” Khun Bedu said.</p><p>In fact, Khun Bedu’s own ministerial role takes a back seat to his post as the chairperson of one of the largest resistance groups to have formed since the coup, the Karenni Nationalities Defence Force, which operates in Kayah State and neighbouring areas.<br><br>With no previous experience working on the environment, Khun Bedu, who is ethnic Kayan, admitted that he was named deputy minister based on “what positions were available.” His appointment came at a time when the NUG was trying to <a href="https://www.frontiermyanmar.net/en/myanmars-leaderless-uprising-is-a-break-from-the-past/">assemble</a> an ethnically diverse cabinet and also build bridges with ethnic armed groups.</p><p>Although WWF has planned more surveys that could shed additional light on Myanmar’s environmental plight, Kyaw Ye Htet thinks little can change until the political crisis is resolved.</p><p>“People’s houses are being burned down and they are fleeing their villages, so in this scenario how can they take part in environmental conservation and climate action?” he said, noting that environmentalists can do little amid this level of <a href="https://www.frontiermyanmar.net/en/in-myanmar-tackling-climate-change-means-confronting-military-rule/">oppression and raging conflict</a>.&nbsp;</p><p>“I don’t see a possibility for improvement in the foreseeable future,” Kyaw Ye Htet said. “It will take time to overthrow the junta and set up genuine democratic governance and we need good governance to ensure environmental conservation.”</p><hr class="wp-block-separator has-alpha-channel-opacity"/><p><em>This story was produced in collaboration with </em><a href="https://www.frontiermyanmar.net/en/"><em>Frontier Myanmar</em></a></p></div><div class="related-article"><div class="popular-title">Read More</div><article class="related-story-2020"><div class="related-story-content-2020 popular"><div class="related-story-title-2020"><a href=https://southeastasiaglobe.com/conservation-tonle-sap-lake-receives-largest-fish-release/ style="color: var(--black)" target="_self" class="related-story-2020-link">Cambodia&#8217;s Tonle Sap Lake receives a record fish release</a></div><div class="related-story-author-2020">Anton L. Delgado</div><div class="related-story-date">March 24, 2022</div></div></article><article class="related-story-2020"><div class="related-story-content-2020 popular"><div class="related-story-title-2020"><a href=https://southeastasiaglobe.com/fishing-crackdown-disrupts-tonle-sap-lives/ style="color: var(--black)" target="_self" class="related-story-2020-link">Fishing crackdown disrupts Tonle Sap lives</a></div><div class="related-story-author-2020">Photo reportage by Nigel Dickinson. Reporting by Fiona Kelliher and Chea Sameang</div><div class="related-story-date">May 19, 2022</div></div></article><article class="related-story-2020"><div class="related-story-content-2020 popular"><div class="related-story-title-2020"><a href=https://southeastasiaglobe.com/record-low-flows-threaten-to-dry-up-mekongs-fisheries/ style="color: var(--black)" target="_self" class="related-story-2020-link">Record low flows threaten to dry up Mekong&#8217;s fisheries</a></div><div class="related-story-author-2020">Anton L. Delgado</div><div class="related-story-date">January 27, 2022</div></div></article></div></div></div><div class="reading-container typeset"><hr class="wp-block-separator is-style-wide" /></div><div class="social-links-raw bottom"> <a class="resp-sharing-button__link facebook" href="https://facebook.com/sharer/sharer.php?u=https://southeastasiaglobe.com/a-dangerous-tipping-point-myanmars-aquatic-species-at-risk-as-conflict-continues/" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg></div></div> </a> <a class="resp-sharing-button__link twitter" href="https://twitter.com/intent/tweet/?text=A dangerous ‘tipping point’: Myanmar’s aquatic species at risk as conflict continues&amp;url=https://southeastasiaglobe.com/a-dangerous-tipping-point-myanmars-aquatic-species-at-risk-as-conflict-continues/" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg></div></div> </a> <a class="resp-sharing-button__link linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://southeastasiaglobe.com/a-dangerous-tipping-point-myanmars-aquatic-species-at-risk-as-conflict-continues/&amp;title=A dangerous ‘tipping point’: Myanmar’s aquatic species at risk as conflict continues&amp;summary=New research reveals threats to crucial fish are endangering humans and biodiversity.&amp;source=https%3A%2F%2Fsoutheastasiaglobe.com" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--linkedin resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M6.5 21.5h-5v-13h5v13zM4 6.5C2.5 6.5 1.5 5.3 1.5 4s1-2.4 2.5-2.4c1.6 0 2.5 1 2.6 2.5 0 1.4-1 2.5-2.6 2.5zm11.5 6c-1 0-2 1-2 2v7h-5v-13h5V10s1.6-1.5 4-1.5c3 0 5 2.2 5 6.3v6.7h-5v-7c0-1-1-2-2-2z"/></svg></div></div> </a> <a class="resp-sharing-button__link reddit" href="https://reddit.com/submit/?url=https://southeastasiaglobe.com/a-dangerous-tipping-point-myanmars-aquatic-species-at-risk-as-conflict-continues/&amp;resubmit=true&amp;title=A dangerous ‘tipping point’: Myanmar’s aquatic species at risk as conflict continues" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--reddit resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M24 11.5c0-1.65-1.35-3-3-3-.96 0-1.86.48-2.42 1.24-1.64-1-3.75-1.64-6.07-1.72.08-1.1.4-3.05 1.52-3.7.72-.4 1.73-.24 3 .5C17.2 6.3 18.46 7.5 20 7.5c1.65 0 3-1.35 3-3s-1.35-3-3-3c-1.38 0-2.54.94-2.88 2.22-1.43-.72-2.64-.8-3.6-.25-1.64.94-1.95 3.47-2 4.55-2.33.08-4.45.7-6.1 1.72C4.86 8.98 3.96 8.5 3 8.5c-1.65 0-3 1.35-3 3 0 1.32.84 2.44 2.05 2.84-.03.22-.05.44-.05.66 0 3.86 4.5 7 10 7s10-3.14 10-7c0-.22-.02-.44-.05-.66 1.2-.4 2.05-1.54 2.05-2.84zM2.3 13.37C1.5 13.07 1 12.35 1 11.5c0-1.1.9-2 2-2 .64 0 1.22.32 1.6.82-1.1.85-1.92 1.9-2.3 3.05zm3.7.13c0-1.1.9-2 2-2s2 .9 2 2-.9 2-2 2-2-.9-2-2zm9.8 4.8c-1.08.63-2.42.96-3.8.96-1.4 0-2.74-.34-3.8-.95-.24-.13-.32-.44-.2-.68.15-.24.46-.32.7-.18 1.83 1.06 4.76 1.06 6.6 0 .23-.13.53-.05.67.2.14.23.06.54-.18.67zm.2-2.8c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm5.7-2.13c-.38-1.16-1.2-2.2-2.3-3.05.38-.5.97-.82 1.6-.82 1.1 0 2 .9 2 2 0 .84-.53 1.57-1.3 1.87z"/></svg></div></div> </a> <a class="resp-sharing-button__link" href="whatsapp://send?text=A dangerous ‘tipping point’: Myanmar’s aquatic species at risk as conflict continues&amp;url=https://southeastasiaglobe.com/a-dangerous-tipping-point-myanmars-aquatic-species-at-risk-as-conflict-continues/" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg></div></div> </a> <a class="resp-sharing-button__link messenger-share" href="#" title="Facebook messenger" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--messenger resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg height="10" width="10" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-messenger" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-facebook-messenger fa-w-16 fa-2x"><path fill="currentColor" d="M256.55 8C116.52 8 8 110.34 8 248.57c0 72.3 29.71 134.78 78.07 177.94 8.35 7.51 6.63 11.86 8.05 58.23A19.92 19.92 0 0 0 122 502.31c52.91-23.3 53.59-25.14 62.56-22.7C337.85 521.8 504 423.7 504 248.57 504 110.34 396.59 8 256.55 8zm149.24 185.13l-73 115.57a37.37 37.37 0 0 1-53.91 9.93l-58.08-43.47a15 15 0 0 0-18 0l-78.37 59.44c-10.46 7.93-24.16-4.6-17.11-15.67l73-115.57a37.36 37.36 0 0 1 53.91-9.93l58.06 43.46a15 15 0 0 0 18 0l78.41-59.38c10.44-7.98 24.14 4.54 17.09 15.62z" class=""></path></svg></div></div> </a></div> <br><div class="reading-container typeset"><h3><span class="globe-mark"></span>Read more articles</h3></div><div class="article-footer"><div class="link-wrapper  "><div class="prev typeset"><article class="relative"><div class="articlemetaholder"><div class="article-meta"><div class="info">yesterday <span class="hide-sm hide-xs show-md"> • 7 min read</span></div></div></div><figure data-aspect-ratio="3:7"> <a href="https://southeastasiaglobe.com/southeast-asias-women-climate-concerns/"><noscript><img decoding="async" width='1170' height='612' src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_1170,h_612/https://southeastasiaglobe.com/wp-content/uploads/2022/12/afp.com-20150328-PH-DEL-Del6402922-highres-scaled-650x279-c-default.jpg" alt=""></noscript><img decoding="async" class="lazyload" width='1170' height='612' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201170%20612%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_1170,h_612/https://southeastasiaglobe.com/wp-content/uploads/2022/12/afp.com-20150328-PH-DEL-Del6402922-highres-scaled-650x279-c-default.jpg" alt=""></a></figure><div class="articlemetaholder"><header><h2 class="delta"><a href="https://southeastasiaglobe.com/southeast-asias-women-climate-concerns/"><span class="kicker eta">Analysis</span> Southeast Asia&#8217;s women at greater risk from harmful climate concerns</a></h2></header><p class="eta"> <span class="sans author">By <strong> Melinda Martinus and Beatrice Riingen </strong></span> • <span class="has-small-font-size"><strong>yesterday</strong></span> <br /></p></div></article> <a class="prev-link" href="https://southeastasiaglobe.com/southeast-asias-women-climate-concerns/">&larr; Read Past Story</a></div><div class="separator"></div><div class="next typeset"><article class="relative"><div class="articlemetaholder"><div class="article-meta"><div class="info">4 days ago <span class="hide-sm hide-xs show-md"> • 10 min read</span></div></div></div><figure data-aspect-ratio="3:7"> <a href="https://southeastasiaglobe.com/experts-urge-economic-diversification-as-vital-for-timor-lestes-survival/"><noscript><img decoding="async" width='1170' height='612' src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_1170,h_612/https://southeastasiaglobe.com/wp-content/uploads/2022/12/afp.com-20060508-PH-HKG-Hkg174849-highres-scaled-650x279-c-default.jpg" alt=""></noscript><img decoding="async" class="lazyload" width='1170' height='612' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201170%20612%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_glossy,ret_img,w_1170,h_612/https://southeastasiaglobe.com/wp-content/uploads/2022/12/afp.com-20060508-PH-HKG-Hkg174849-highres-scaled-650x279-c-default.jpg" alt=""></a></figure><div class="articlemetaholder"><header><h2 class="delta"><a href="https://southeastasiaglobe.com/experts-urge-economic-diversification-as-vital-for-timor-lestes-survival/"><span class="kicker eta">Economy</span> Experts urge economic diversification as vital for Timor-Leste&#8217;s survival</a></h2></header><p class="eta"> <span class="sans author">By <strong> Beatrice Siviero </strong></span> • <span class="has-small-font-size"><strong>4 days ago</strong></span> <br /></p></div></article> <a class="next-link" href="https://southeastasiaglobe.com/experts-urge-economic-diversification-as-vital-for-timor-lestes-survival/">Read Next Story &rarr;</a></div></div></div><div class="progress-wrap"> <svg class="progress-circle svg-content" width="100%" height="100%" viewBox="-1 -1 102 102"> <path d="M50,1 a49,49 0 0,1 0,98 a49,49 0 0,1 0,-98" /> </svg></div></article> <br>  <script>$(document).ready(function(){
        "use strict";
        var width = $(window).width();
        var progressPath = document.querySelector('.progress-wrap path');
        var pathLength = progressPath.getTotalLength();
        progressPath.style.transition = progressPath.style.WebkitTransition = 'none';
        progressPath.style.strokeDasharray = pathLength + ' ' + pathLength;
        progressPath.style.strokeDashoffset = pathLength;
        progressPath.getBoundingClientRect();
        progressPath.style.transition = progressPath.style.WebkitTransition = 'stroke-dashoffset 10ms linear';		
        var updateProgress = function () {
            var scroll = $(window).scrollTop();
            var height = $(document).height() - $(window).height();
            var progress = pathLength - (scroll * pathLength / height);
            progressPath.style.strokeDashoffset = progress;
            if(width > 700){
                if(progress < 200){
                    $('.typeset .related-article').addClass("sticky").fadeIn(1000);
                }
                else{
                    $('.typeset .related-article').fadeOut("slow", function() {
                        $(this).removeClass("sticky");
                    });
                }
            }
        }
        updateProgress();
        $(window).scroll(updateProgress);	
        var offset = 50;
        var duration = 550;
        $(window).on('scroll', function() {
            if ($(this).scrollTop() > offset) {
                $('.progress-wrap').addClass('active-progress');
            } else {
                $('.progress-wrap').removeClass('active-progress');
            }
        });
        $('.progress-wrap').on('click', function(event) {
            event.preventDefault();
            $('html, body').animate({scrollTop: 0}, duration);
            return false;
        });

        if(width<=700){
            var postContentInterval = setInterval(checkPostContent, 100);
            function checkPostContent() {
                var postContent = $(".typeset .post-content");
                if(postContent.length > 0){
                    clearInterval(postContentInterval);
                }
                $(".typeset .related-article").appendTo(".typeset .post-content p:nth-child(12)");
                $(".typeset .related-article").css("display","block");
            }
        }
    });
    $(window).on('resize', function () {
        var width = $(this).width();
        if(width<=700){
            $(".typeset .related-article").appendTo(".typeset.post-content p:nth-child(12)");
            $(".typeset .related-article").css("display","block");
        }
        else{
            $(".typeset .related-article").appendTo(".typeset .content-container");
        }
    });
    
    var app_id = "165567385276028";
    var href = "https://facebook.com/dialog/send?app_id=" + app_id + "&link=https://southeastasiaglobe.com/a-dangerous-tipping-point-myanmars-aquatic-species-at-risk-as-conflict-continues/&redirect_uri=https://southeastasiaglobe.com/a-dangerous-tipping-point-myanmars-aquatic-species-at-risk-as-conflict-continues/&_rdc=1&_rdr"
    var isMobile = /iPhone|iPad|iPod|Android/i.test(navigator.userAgent);
    if (isMobile) {
        href = "fb-messenger://share/?link=https://southeastasiaglobe.com/a-dangerous-tipping-point-myanmars-aquatic-species-at-risk-as-conflict-continues/&app_id=" + app_id 
    }
    var messenger = document.getElementsByClassName("messenger-share");
    for (let i = 0; i < messenger.length; i++) {
      $(messenger[i]).attr("href", href);
    }</script> </div></section><footer id="footer"><section class="megaMenu"><div class="container typeset debug-type"><div class="row"><div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column"><div> <a href="https://southeastasiaglobe.com/category/power/"><h3 class="mega-menu-category">Power<div class="globe-mark"></div></h3></a><p class="topics"> <a href="https://southeastasiaglobe.com/category/power/china/">China</a> <a href="https://southeastasiaglobe.com/category/power/globalisation/">Globalisation</a> <a href="https://southeastasiaglobe.com/category/power/governance/">Governance</a> <a href="https://southeastasiaglobe.com/category/power/ideology/">Ideology</a> <a href="https://southeastasiaglobe.com/category/power/justice/">Justice</a> <a href="https://southeastasiaglobe.com/category/power/politics/">Politics</a></p></div><p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/power/">See all Articles &rarr;</a></p></div><div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column"><div> <a href="https://southeastasiaglobe.com/category/life/"><h3 class="mega-menu-category">Life<div class="globe-mark"></div></h3></a><p class="topics"> <a href="https://southeastasiaglobe.com/category/life/culture/">Culture</a> <a href="https://southeastasiaglobe.com/category/life/education/">Education</a> <a href="https://southeastasiaglobe.com/category/life/health/">Health</a> <a href="https://southeastasiaglobe.com/category/life/migration/">Migration</a> <a href="https://southeastasiaglobe.com/category/life/rights/">Rights</a></p></div><p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/life/">See all Articles &rarr;</a></p></div><div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column"><div> <a href="https://southeastasiaglobe.com/category/earth/"><h3 class="mega-menu-category">Earth<div class="globe-mark"></div></h3></a><p class="topics"> <a href="https://southeastasiaglobe.com/category/earth/climate/">Climate</a> <a href="https://southeastasiaglobe.com/category/earth/energy/">Energy</a> <a href="https://southeastasiaglobe.com/category/earth/nature/">Nature</a> <a href="https://southeastasiaglobe.com/category/earth/pollution/">Pollution</a> <a href="https://southeastasiaglobe.com/category/earth/resources/">Resources</a> <a href="https://southeastasiaglobe.com/category/earth/urbanisation/">Urbanisation</a></p></div><p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/earth/">See all Articles &rarr;</a></p></div><div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column"><div> <a href="https://southeastasiaglobe.com/category/money/"><h3 class="mega-menu-category">Money<div class="globe-mark"></div></h3></a><p class="topics"> <a href="https://southeastasiaglobe.com/category/money/economics/">Economics</a> <a href="https://southeastasiaglobe.com/category/money/innovation/">Innovation</a> <a href="https://southeastasiaglobe.com/category/money/corruption/">Corruption</a> <a href="https://southeastasiaglobe.com/category/money/sustainability/">Sustainability</a> <a href="https://southeastasiaglobe.com/category/money/startups/">Startups</a></p></div><p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/money/">See all Articles &rarr;</a></p></div></div></div><div class="container socials"><div class="social-links hide-xs show-md"><h3 class="social-media-heading">Follow us on</h3><div class="social-links-raw"> <a class="resp-sharing-button__link facebook" href="https://www.facebook.com/southeastasiaglobe/" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg></div></div> </a> <a class="resp-sharing-button__link twitter" href="https://twitter.com/SEA_GLOBE" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg></div></div> </a> <a class="resp-sharing-button__link linkedin" href="https://www.linkedin.com/company/southeastasia-globe-communications/" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--linkedin resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M6.5 21.5h-5v-13h5v13zM4 6.5C2.5 6.5 1.5 5.3 1.5 4s1-2.4 2.5-2.4c1.6 0 2.5 1 2.6 2.5 0 1.4-1 2.5-2.6 2.5zm11.5 6c-1 0-2 1-2 2v7h-5v-13h5V10s1.6-1.5 4-1.5c3 0 5 2.2 5 6.3v6.7h-5v-7c0-1-1-2-2-2z"/></svg></div></div> </a> <a class="resp-sharing-button__link instagram" href="https://www.instagram.com/sea_globe/" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--instagram resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg width="20" height="21" viewBox="0 0 20 21" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path d="M19.9356 5.91293C19.9244 5.07177 19.7669 4.23898 19.4702 3.4518C19.213 2.78782 18.82 2.1848 18.3165 1.68129C17.813 1.17777 17.21 0.784819 16.546 0.527543C15.7689 0.235848 14.948 0.0781223 14.1182 0.061084C13.0498 0.0133275 12.711 0 9.99889 0C7.28676 0 6.93914 7.44729e-08 5.8785 0.061084C5.04904 0.0782475 4.22851 0.235971 3.4518 0.527543C2.78771 0.784639 2.18461 1.17753 1.68107 1.68107C1.17753 2.18461 0.784639 2.78771 0.527543 3.4518C0.235263 4.22827 0.07788 5.04899 0.0621946 5.8785C0.014438 6.94802 0 7.28676 0 9.99889C0 12.711 -8.27447e-09 13.0575 0.0621946 14.1193C0.0788538 14.95 0.235451 15.7697 0.527543 16.5482C0.785071 17.2121 1.17825 17.8149 1.68196 18.3183C2.18567 18.8216 2.78883 19.2143 3.45291 19.4713C4.22749 19.7748 5.04817 19.9438 5.87961 19.9711C6.94913 20.0189 7.28787 20.0333 10 20.0333C12.7121 20.0333 13.0598 20.0333 14.1204 19.9711C14.9502 19.9548 15.7712 19.7974 16.5482 19.5058C17.212 19.2482 17.8149 18.8551 18.3183 18.3517C18.8218 17.8482 19.2149 17.2453 19.4725 16.5815C19.7646 15.8041 19.9211 14.9845 19.9378 14.1526C19.9856 13.0842 20 12.7454 20 10.0322C19.9978 7.32008 19.9978 6.97579 19.9356 5.91293ZM9.99223 15.1277C7.15571 15.1277 4.85784 12.8299 4.85784 9.99334C4.85784 7.15682 7.15571 4.85895 9.99223 4.85895C11.354 4.85895 12.6599 5.39989 13.6228 6.36278C14.5857 7.32566 15.1266 8.63161 15.1266 9.99334C15.1266 11.3551 14.5857 12.661 13.6228 13.6239C12.6599 14.5868 11.354 15.1277 9.99223 15.1277ZM15.331 5.86628C14.6679 5.86628 14.1337 5.33096 14.1337 4.66904C14.1337 4.51188 14.1647 4.35627 14.2248 4.21108C14.285 4.06589 14.3731 3.93397 14.4842 3.82285C14.5953 3.71173 14.7273 3.62358 14.8725 3.56344C15.0176 3.5033 15.1733 3.47235 15.3304 3.47235C15.4876 3.47235 15.6432 3.5033 15.7884 3.56344C15.9336 3.62358 16.0655 3.71173 16.1766 3.82285C16.2877 3.93397 16.3759 4.06589 16.436 4.21108C16.4961 4.35627 16.5271 4.51188 16.5271 4.66904C16.5271 5.33096 15.9918 5.86628 15.331 5.86628Z" fill="currentColor"/> <path d="M9.99241 13.3286C11.8344 13.3286 13.3276 11.8354 13.3276 9.99339C13.3276 8.15142 11.8344 6.6582 9.99241 6.6582C8.15044 6.6582 6.65723 8.15142 6.65723 9.99339C6.65723 11.8354 8.15044 13.3286 9.99241 13.3286Z" fill="white"/> </svg></div></div> </a> <a class="resp-sharing-button__link youtube" href="https://www.youtube.com/@SoutheastAsiaGlobeChannel" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--youtube resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg width="48" height="38" viewBox="0 0 48 38" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <rect x="12.6484" y="8.40625" width="25.7297" height="22.7027" fill="transparent"/> <path d="M46.2683 6.16265C47.3346 10.3207 47.3346 19.0007 47.3346 19.0007C47.3346 19.0007 47.3346 27.6807 46.2683 31.8387C45.6756 34.137 43.942 35.9453 41.7463 36.5567C37.7586 37.6673 24.0013 37.6673 24.0013 37.6673C24.0013 37.6673 10.251 37.6673 6.2563 36.5567C4.0513 35.936 2.31997 34.13 1.7343 31.8387C0.667969 27.6807 0.667969 19.0007 0.667969 19.0007C0.667969 19.0007 0.667969 10.3207 1.7343 6.16265C2.32697 3.86432 4.06064 2.05598 6.2563 1.44465C10.251 0.333984 24.0013 0.333984 24.0013 0.333984C24.0013 0.333984 37.7586 0.333984 41.7463 1.44465C43.9513 2.06532 45.6826 3.87132 46.2683 6.16265ZM19.3346 27.1673L33.3346 19.0007L19.3346 10.834V27.1673Z" fill="white"/> </svg></div></div> </a> <a class="resp-sharing-button__link telegram" href="https://t.me/sea_globe" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--telegram resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" version="1.1"><path d="M417.28 795.733333 429.226667 615.253333 756.906667 320C771.413333 306.773333 753.92 300.373333 734.72 311.893333L330.24 567.466667 155.306667 512C117.76 501.333333 117.333333 475.306667 163.84 456.533333L845.226667 193.706667C876.373333 179.626667 906.24 201.386667 894.293333 249.173333L778.24 795.733333C770.133333 834.56 746.666667 843.946667 714.24 826.026667L537.6 695.466667 452.693333 777.813333C442.88 787.626667 434.773333 795.733333 417.28 795.733333Z"/></svg></div></div> </a></div></div></div><div class="container"><div class="row"><div class="col col-xs-12 footer-nav"><nav class="meta main"><ul><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-82877"> <a target="" href="https://southeastasiaglobe.com/about-us/">About Us</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-96609"> <a target="" href="https://southeastasiaglobe.com/advertise/">Advertise</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-75069"> <a target="" href="https://southeastasiaglobe.com/careers/">Careers</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-40623"> <a target="" href="https://southeastasiaglobe.com/customer-support/">Customer Support</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-82876"> <a target="" href="https://southeastasiaglobe.com/memberships/">Memberships</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-94211"> <a target="" href="https://southeastasiaglobe.com/newsletters/">Newsletters</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-48609"> <a target="" href="https://southeastasiaglobe.com/policies/">Policies</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-48610"> <a target="" href="https://southeastasiaglobe.com/terms/">Terms and Conditions</a></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-119545"> <a target="_blank" href="https://dotfusion.com/?c_src=globe">Website by Dotfusion</a></li></ul></nav><div class="social-links hide-md"><h3 class="social-media-heading">Follow us on</h3><div class="social-links-raw"> <a class="resp-sharing-button__link facebook" href="https://www.facebook.com/southeastasiaglobe/" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg></div></div> </a> <a class="resp-sharing-button__link twitter" href="https://twitter.com/SEA_GLOBE" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg></div></div> </a> <a class="resp-sharing-button__link linkedin" href="https://www.linkedin.com/company/southeastasia-globe-communications/" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--linkedin resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M6.5 21.5h-5v-13h5v13zM4 6.5C2.5 6.5 1.5 5.3 1.5 4s1-2.4 2.5-2.4c1.6 0 2.5 1 2.6 2.5 0 1.4-1 2.5-2.6 2.5zm11.5 6c-1 0-2 1-2 2v7h-5v-13h5V10s1.6-1.5 4-1.5c3 0 5 2.2 5 6.3v6.7h-5v-7c0-1-1-2-2-2z"/></svg></div></div> </a> <a class="resp-sharing-button__link instagram" href="https://www.instagram.com/sea_globe/" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--instagram resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg width="20" height="21" viewBox="0 0 20 21" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <path d="M19.9356 5.91293C19.9244 5.07177 19.7669 4.23898 19.4702 3.4518C19.213 2.78782 18.82 2.1848 18.3165 1.68129C17.813 1.17777 17.21 0.784819 16.546 0.527543C15.7689 0.235848 14.948 0.0781223 14.1182 0.061084C13.0498 0.0133275 12.711 0 9.99889 0C7.28676 0 6.93914 7.44729e-08 5.8785 0.061084C5.04904 0.0782475 4.22851 0.235971 3.4518 0.527543C2.78771 0.784639 2.18461 1.17753 1.68107 1.68107C1.17753 2.18461 0.784639 2.78771 0.527543 3.4518C0.235263 4.22827 0.07788 5.04899 0.0621946 5.8785C0.014438 6.94802 0 7.28676 0 9.99889C0 12.711 -8.27447e-09 13.0575 0.0621946 14.1193C0.0788538 14.95 0.235451 15.7697 0.527543 16.5482C0.785071 17.2121 1.17825 17.8149 1.68196 18.3183C2.18567 18.8216 2.78883 19.2143 3.45291 19.4713C4.22749 19.7748 5.04817 19.9438 5.87961 19.9711C6.94913 20.0189 7.28787 20.0333 10 20.0333C12.7121 20.0333 13.0598 20.0333 14.1204 19.9711C14.9502 19.9548 15.7712 19.7974 16.5482 19.5058C17.212 19.2482 17.8149 18.8551 18.3183 18.3517C18.8218 17.8482 19.2149 17.2453 19.4725 16.5815C19.7646 15.8041 19.9211 14.9845 19.9378 14.1526C19.9856 13.0842 20 12.7454 20 10.0322C19.9978 7.32008 19.9978 6.97579 19.9356 5.91293ZM9.99223 15.1277C7.15571 15.1277 4.85784 12.8299 4.85784 9.99334C4.85784 7.15682 7.15571 4.85895 9.99223 4.85895C11.354 4.85895 12.6599 5.39989 13.6228 6.36278C14.5857 7.32566 15.1266 8.63161 15.1266 9.99334C15.1266 11.3551 14.5857 12.661 13.6228 13.6239C12.6599 14.5868 11.354 15.1277 9.99223 15.1277ZM15.331 5.86628C14.6679 5.86628 14.1337 5.33096 14.1337 4.66904C14.1337 4.51188 14.1647 4.35627 14.2248 4.21108C14.285 4.06589 14.3731 3.93397 14.4842 3.82285C14.5953 3.71173 14.7273 3.62358 14.8725 3.56344C15.0176 3.5033 15.1733 3.47235 15.3304 3.47235C15.4876 3.47235 15.6432 3.5033 15.7884 3.56344C15.9336 3.62358 16.0655 3.71173 16.1766 3.82285C16.2877 3.93397 16.3759 4.06589 16.436 4.21108C16.4961 4.35627 16.5271 4.51188 16.5271 4.66904C16.5271 5.33096 15.9918 5.86628 15.331 5.86628Z" fill="currentColor"/> <path d="M9.99241 13.3286C11.8344 13.3286 13.3276 11.8354 13.3276 9.99339C13.3276 8.15142 11.8344 6.6582 9.99241 6.6582C8.15044 6.6582 6.65723 8.15142 6.65723 9.99339C6.65723 11.8354 8.15044 13.3286 9.99241 13.3286Z" fill="white"/> </svg></div></div> </a> <a class="resp-sharing-button__link youtube" href="https://www.youtube.com/@SoutheastAsiaGlobeChannel" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--youtube resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg width="48" height="38" viewBox="0 0 48 38" fill="currentColor" xmlns="http://www.w3.org/2000/svg"> <rect x="12.6484" y="8.40625" width="25.7297" height="22.7027" fill="transparent"/> <path d="M46.2683 6.16265C47.3346 10.3207 47.3346 19.0007 47.3346 19.0007C47.3346 19.0007 47.3346 27.6807 46.2683 31.8387C45.6756 34.137 43.942 35.9453 41.7463 36.5567C37.7586 37.6673 24.0013 37.6673 24.0013 37.6673C24.0013 37.6673 10.251 37.6673 6.2563 36.5567C4.0513 35.936 2.31997 34.13 1.7343 31.8387C0.667969 27.6807 0.667969 19.0007 0.667969 19.0007C0.667969 19.0007 0.667969 10.3207 1.7343 6.16265C2.32697 3.86432 4.06064 2.05598 6.2563 1.44465C10.251 0.333984 24.0013 0.333984 24.0013 0.333984C24.0013 0.333984 37.7586 0.333984 41.7463 1.44465C43.9513 2.06532 45.6826 3.87132 46.2683 6.16265ZM19.3346 27.1673L33.3346 19.0007L19.3346 10.834V27.1673Z" fill="white"/> </svg></div></div> </a> <a class="resp-sharing-button__link telegram" href="https://t.me/sea_globe" target="_blank" rel="noopener" aria-label=""><div class="resp-sharing-button resp-sharing-button--telegram resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" version="1.1"><path d="M417.28 795.733333 429.226667 615.253333 756.906667 320C771.413333 306.773333 753.92 300.373333 734.72 311.893333L330.24 567.466667 155.306667 512C117.76 501.333333 117.333333 475.306667 163.84 456.533333L845.226667 193.706667C876.373333 179.626667 906.24 201.386667 894.293333 249.173333L778.24 795.733333C770.133333 834.56 746.666667 843.946667 714.24 826.026667L537.6 695.466667 452.693333 777.813333C442.88 787.626667 434.773333 795.733333 417.28 795.733333Z"/></svg></div></div> </a></div></div> <a href="https://globemediaasia.com/" class="copyright-link"><p class="copyright">© 2022 Globe Media Asia</p></a></div></div></div></section></section><div id="orbit_loaderG"><div id="orbit_loader_ringG"><div class="orbit_loader_holderG"><div class="orbit_loaderG"></div></div></div></div><div class="modal-wrapper typeset"><div class="modal" id="subscribe-popup"><div class="close">✕</div><h2>Southeast Asia Globe Membership <a href="https://pico.link/southeastasiaglobe?short_code=4wgnx36e">Join today!</a></h2></div></div></footer><div class="wp-socializer wpsr-sharebar wpsr-sb-vl wpsr-hide wpsr-sb-vl-wleft wpsr-sb-vl-move" data-stick-to=".entry" data-lg-action="show" data-sm-action="hide" data-sm-width="768" style="left:-50px;"><div class="wpsr-sb-inner"><div class="socializer sr-popup sr-vertical sr-32px sr-squircle sr-pad sr-opacity"><span class="sr-facebook"><a data-id="facebook" style="background-color:#941c22;color:#ffffff;" rel="nofollow" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fsoutheastasiaglobe.com%2Fa-dangerous-tipping-point-myanmars-aquatic-species-at-risk-as-conflict-continues%2F" target="_blank" title="Share this on Facebook"><i class="fab fa-facebook-f"></i></a></span> <span class="sr-twitter"><a data-id="twitter" style="background-color:#941c22;color:#ffffff;" rel="nofollow" href="https://twitter.com/intent/tweet?text=A%20dangerous%20%E2%80%98tipping%20point%E2%80%99%3A%20Myanmar%E2%80%99s%20aquatic%20species%20at%20risk%20as%20conflict%20continues%20-%20https%3A%2F%2Fsoutheastasiaglobe.com%2Fa-dangerous-tipping-point-myanmars-aquatic-species-at-risk-as-conflict-continues%2F%20" target="_blank" title="Tweet this !"><i class="fab fa-twitter"></i></a></span> <span class="sr-linkedin"><a data-id="linkedin" style="background-color:#941c22;color:#ffffff;" rel="nofollow" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fsoutheastasiaglobe.com%2Fa-dangerous-tipping-point-myanmars-aquatic-species-at-risk-as-conflict-continues%2F" target="_blank" title="Add this to LinkedIn"><i class="fab fa-linkedin-in"></i></a></span> <span class="sr-reddit"><a data-id="reddit" style="background-color:#941c22;color:#ffffff;" rel="nofollow" href="https://reddit.com/submit?url=https%3A%2F%2Fsoutheastasiaglobe.com%2Fa-dangerous-tipping-point-myanmars-aquatic-species-at-risk-as-conflict-continues%2F&amp;title=A%20dangerous%20%E2%80%98tipping%20point%E2%80%99%3A%20Myanmar%E2%80%99s%20aquatic%20species%20at%20risk%20as%20conflict%20continues" target="_blank" title="Submit this to Reddit"><i class="fab fa-reddit-alien"></i></a></span> <span class="sr-email"><a data-id="email" style="background-color:#941c22;color:#ffffff;" rel="nofollow" href="mailto:?subject=A%20dangerous%20%E2%80%98tipping%20point%E2%80%99%3A%20Myanmar%E2%80%99s%20aquatic%20species%20at%20risk%20as%20conflict%20continues&amp;body=New%20research%20reveals%20threats%20to%20crucial%20fish%20are%20endangering%20humans%20and%20biodiversity.%20-%20https%3A%2F%2Fsoutheastasiaglobe.com%2Fa-dangerous-tipping-point-myanmars-aquatic-species-at-risk-as-conflict-continues%2F" target="_blank" title="Email this "><i class="fa fa-envelope"></i></a></span> <span class="sr-share-menu"><a href="#" target="_blank" title="More share links" style="background-color:#941c22;color:#ffffff;" data-metadata="{&quot;url&quot;:&quot;https:\/\/southeastasiaglobe.com\/a-dangerous-tipping-point-myanmars-aquatic-species-at-risk-as-conflict-continues\/&quot;,&quot;title&quot;:&quot;A dangerous \u2018tipping point\u2019: Myanmar\u2019s aquatic species at risk as conflict continues&quot;,&quot;excerpt&quot;:&quot;New research reveals threats to crucial fish are endangering humans and biodiversity.&quot;,&quot;image&quot;:&quot;https:\/\/southeastasiaglobe.com\/wp-content\/uploads\/2022\/12\/Plenty-of-tilapia-caught-at-Pekon-Lake-with-few-local-species-found-in-the-catch.-Photo-credit-WWF-Myanmar_Thadoe-Wai.jpg&quot;,&quot;short-url&quot;:&quot;https:\/\/southeastasiaglobe.com\/?p=126482&quot;,&quot;rss-url&quot;:&quot;https:\/\/southeastasiaglobe.com\/feed\/&quot;,&quot;comments-section&quot;:&quot;comments&quot;,&quot;raw-url&quot;:&quot;https:\/\/southeastasiaglobe.com\/a-dangerous-tipping-point-myanmars-aquatic-species-at-risk-as-conflict-continues\/&quot;,&quot;twitter-username&quot;:&quot;&quot;,&quot;fb-app-id&quot;:&quot;&quot;,&quot;fb-app-secret&quot;:&quot;&quot;}"><i class="fa fa-plus"></i></a></span></div></div><div class="wpsr-sb-close wpsr-close-btn" title="Open or close sharebar"><span class="wpsr-bar-icon"><svg class="i-open" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 64 64"><path d="M48,39.26c-2.377,0-4.515,1-6.033,2.596L24.23,33.172c0.061-0.408,0.103-0.821,0.103-1.246c0-0.414-0.04-0.818-0.098-1.215 l17.711-8.589c1.519,1.609,3.667,2.619,6.054,2.619c4.602,0,8.333-3.731,8.333-8.333c0-4.603-3.731-8.333-8.333-8.333 s-8.333,3.73-8.333,8.333c0,0.414,0.04,0.817,0.098,1.215l-17.711,8.589c-1.519-1.609-3.666-2.619-6.054-2.619 c-4.603,0-8.333,3.731-8.333,8.333c0,4.603,3.73,8.333,8.333,8.333c2.377,0,4.515-1,6.033-2.596l17.737,8.684 c-0.061,0.407-0.103,0.821-0.103,1.246c0,4.603,3.731,8.333,8.333,8.333s8.333-3.73,8.333-8.333C56.333,42.99,52.602,39.26,48,39.26 z"/></svg><svg class="i-close" xmlns="http://www.w3.org/2000/svg" width="10" height="10" viewBox="0 0 512 512"><path d="M417.4,224H94.6C77.7,224,64,238.3,64,256c0,17.7,13.7,32,30.6,32h322.8c16.9,0,30.6-14.3,30.6-32 C448,238.3,434.3,224,417.4,224z"/></svg></span></div></div><div id="wpsr-share-menu" class="wpsr-bg wpsr-pp-closed"><div class="wpsr-pp-inner"><div class="wpsr-popup"><div class="wpsr-pp-head"><h3>Share</h3> <a href="#" class="wpsr-pp-close" data-id="wpsr-share-menu" title="Close"><i class="fas fa-times"></i></a></div><div class="wpsr-pp-content"><div class="wpsr-sm-links"><div><a href="#" rel="nofollow" title="Post this on Blogger" class="wpsr-sm-link wpsr-sml-blogger"  data-d="aHR0cHM6Ly93d3cuYmxvZ2dlci5jb20vYmxvZy10aGlzLmc/dT17dXJsfSZuPXt0aXRsZX0mdD17ZXhjZXJwdH0=" style="background-color: #FF6501"><span class="wpsr-sm-icon"><i class="fa fa-rss-square"></i></span><span class="wpsr-sm-text">Blogger</span></a></div><div><a href="#" rel="nofollow" title="Post this on Delicious" class="wpsr-sm-link wpsr-sml-delicious"  data-d="aHR0cHM6Ly9kZWxpY2lvdXMuY29tL3Bvc3Q/dXJsPXt1cmx9JnRpdGxlPXt0aXRsZX0mbm90ZXM9e2V4Y2VycHR9" style="background-color: #3274D1"><span class="wpsr-sm-icon"><i class="fab fa-delicious"></i></span><span class="wpsr-sm-text">Delicious</span></a></div><div><a href="#" rel="nofollow" title="Submit this to Digg" class="wpsr-sm-link wpsr-sml-digg"  data-d="aHR0cHM6Ly9kaWdnLmNvbS9zdWJtaXQ/dXJsPXt1cmx9JnRpdGxlPXt0aXRsZX0=" style="background-color: #000"><span class="wpsr-sm-icon"><i class="fab fa-digg"></i></span><span class="wpsr-sm-text">Digg</span></a></div><div><a href="#" rel="nofollow" title="Email this " class="wpsr-sm-link wpsr-sml-email"  data-d="bWFpbHRvOj9zdWJqZWN0PXt0aXRsZX0mYm9keT17ZXhjZXJwdH0lMjAtJTIwe3VybH0=" style="background-color: #000"><span class="wpsr-sm-icon"><i class="fa fa-envelope"></i></span><span class="wpsr-sm-text">Email</span></a></div><div><a href="#" rel="nofollow" title="Share this on Facebook" class="wpsr-sm-link wpsr-sml-facebook"  data-d="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PXt1cmx9" style="background-color: #1977f3"><span class="wpsr-sm-icon"><i class="fab fa-facebook-f"></i></span><span class="wpsr-sm-text">Facebook</span></a></div><div><a href="#" rel="nofollow" title="Facebook messenger" class="wpsr-sm-link wpsr-sml-fbmessenger"  data-d="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL2RpYWxvZy9zZW5kP2FwcF9pZD17ZmItYXBwLWlkfSZsaW5rPXt1cmx9JnJlZGlyZWN0X3VyaT17dXJsfQ==" data-m="ZmItbWVzc2VuZ2VyOi8vc2hhcmU/bGluaz17dXJsfQ==" style="background-color: #2998ff"><span class="wpsr-sm-icon"><i class="fab fa-facebook-messenger"></i></span><span class="wpsr-sm-text">Facebook messenger</span></a></div><div><a href="#" rel="nofollow" title="Bookmark this on Google" class="wpsr-sm-link wpsr-sml-google"  data-d="aHR0cHM6Ly93d3cuZ29vZ2xlLmNvbS9ib29rbWFya3MvbWFyaz9vcD1lZGl0JmJrbWs9e3VybH0mdGl0bGU9e3RpdGxlfSZhbm5vdGF0aW9uPXtleGNlcnB0fQ==" style="background-color: #3A7CEC"><span class="wpsr-sm-icon"><i class="fab fa-google"></i></span><span class="wpsr-sm-text">Google</span></a></div><div><a href="#" rel="nofollow" title="Share this on HackerNews" class="wpsr-sm-link wpsr-sml-hackernews"  data-d="aHR0cHM6Ly9uZXdzLnljb21iaW5hdG9yLmNvbS9zdWJtaXRsaW5rP3U9e3VybH0mdD17dGl0bGV9" style="background-color: #FF6500"><span class="wpsr-sm-icon"><i class="fab fa-hacker-news"></i></span><span class="wpsr-sm-text">Hacker News</span></a></div><div><a href="#" rel="nofollow" title="Line" class="wpsr-sm-link wpsr-sml-line"  data-d="aHR0cHM6Ly9zb2NpYWwtcGx1Z2lucy5saW5lLm1lL2xpbmVpdC9zaGFyZT91cmw9e3VybH0=" style="background-color: #00C300"><span class="wpsr-sm-icon"><i class="fab fa-line"></i></span><span class="wpsr-sm-text">Line</span></a></div><div><a href="#" rel="nofollow" title="Add this to LinkedIn" class="wpsr-sm-link wpsr-sml-linkedin"  data-d="aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL3NoYXJpbmcvc2hhcmUtb2Zmc2l0ZS8/dXJsPXt1cmx9" style="background-color: #0274B3"><span class="wpsr-sm-icon"><i class="fab fa-linkedin-in"></i></span><span class="wpsr-sm-text">LinkedIn</span></a></div><div><a href="#" rel="nofollow" title="Mix" class="wpsr-sm-link wpsr-sml-mix"  data-d="aHR0cHM6Ly9taXguY29tL21peGl0P3VybD17dXJsfQ==" style="background-color: #ff8226"><span class="wpsr-sm-icon"><i class="fab fa-mix"></i></span><span class="wpsr-sm-text">Mix</span></a></div><div><a href="#" rel="nofollow" title="Odnoklassniki" class="wpsr-sm-link wpsr-sml-odnoklassniki"  data-d="aHR0cHM6Ly9jb25uZWN0Lm9rLnJ1L2RrP3N0LmNtZD1PQXV0aDJMb2dpbiZzdC5sYXlvdXQ9dyZzdC5yZWRpcmVjdD0lMjUyRmRrJTI1M0ZjbWQlMjUzRFdpZGdldFNoYXJlUHJldmlldyUyNTI2YW1wJTI1M0JzdC5jbWQlMjUzRFdpZGdldFNoYXJlUHJldmlldyUyNTI2YW1wJTI1M0JzdC5zaGFyZVVybCUyNTNEe3VybH0mc3QuX3d0PTEmc3QuY2xpZW50X2lkPS0x" style="background-color: #F2720C"><span class="wpsr-sm-icon"><i class="fab fa-odnoklassniki"></i></span><span class="wpsr-sm-text">Odnoklassniki</span></a></div><div><a href="#" rel="nofollow" title="Convert to PDF" class="wpsr-sm-link wpsr-sml-pdf"  data-d="aHR0cHM6Ly93d3cucHJpbnRmcmllbmRseS5jb20vcHJpbnQ/dXJsPXt1cmx9" style="background-color: #E61B2E"><span class="wpsr-sm-icon"><i class="fa fa-file-pdf"></i></span><span class="wpsr-sm-text">PDF</span></a></div><div><a href="#" rel="nofollow" title="Submit this to Pinterest" class="wpsr-sm-link wpsr-sml-pinterest"  data-d="aHR0cHM6Ly93d3cucGludGVyZXN0LmNvbS9waW4vY3JlYXRlL2J1dHRvbi8/dXJsPXt1cmx9Jm1lZGlhPXtpbWFnZX0mZGVzY3JpcHRpb249e2V4Y2VycHR9" style="background-color: #CB2027"><span class="wpsr-sm-icon"><i class="fab fa-pinterest"></i></span><span class="wpsr-sm-text">Pinterest</span></a></div><div><a href="#" rel="nofollow" title="Submit this to Pocket" class="wpsr-sm-link wpsr-sml-pocket"  data-d="aHR0cHM6Ly9nZXRwb2NrZXQuY29tL3NhdmU/dXJsPXt1cmx9JnRpdGxlPXt0aXRsZX0=" style="background-color: #EF4056"><span class="wpsr-sm-icon"><i class="fab fa-get-pocket"></i></span><span class="wpsr-sm-text">Pocket</span></a></div><div><a href="#" rel="nofollow" title="Print this article " class="wpsr-sm-link wpsr-sml-print"  data-d="aHR0cHM6Ly93d3cucHJpbnRmcmllbmRseS5jb20vcHJpbnQ/dXJsPXt1cmx9" style="background-color: #6D9F00"><span class="wpsr-sm-icon"><i class="fa fa-print"></i></span><span class="wpsr-sm-text">Print</span></a></div><div><a href="#" rel="nofollow" title="Submit this to Reddit" class="wpsr-sm-link wpsr-sml-reddit"  data-d="aHR0cHM6Ly9yZWRkaXQuY29tL3N1Ym1pdD91cmw9e3VybH0mdGl0bGU9e3RpdGxlfQ==" style="background-color: #FF5600"><span class="wpsr-sm-icon"><i class="fab fa-reddit-alien"></i></span><span class="wpsr-sm-text">Reddit</span></a></div><div><a href="#" rel="nofollow" title="Submit this to Renren" class="wpsr-sm-link wpsr-sml-renren"  data-d="aHR0cHM6Ly93d3cuY29ubmVjdC5yZW5yZW4uY29tL3NoYXJlL3NoYXJlcj91cmw9e3VybH0mdGl0bGU9e3RpdGxlfQ==" style="background-color: #005EAC"><span class="wpsr-sm-icon"><i class="fab fa-renren"></i></span><span class="wpsr-sm-text">Renren</span></a></div><div><a href="#" rel="nofollow" title="Short link" class="wpsr-sm-link wpsr-sml-shortlink"  data-d="e3Nob3J0LXVybH0=" style="background-color: #333"><span class="wpsr-sm-icon"><i class="fa fa-link"></i></span><span class="wpsr-sm-text">Short link</span></a></div><div><a href="#" rel="nofollow" title="Share via SMS" class="wpsr-sm-link wpsr-sml-sms"  data-d="c21zOj8mYm9keT17dGl0bGV9JTIwe3VybH0=" style="background-color: #35d54f"><span class="wpsr-sm-icon"><i class="fa fa-sms"></i></span><span class="wpsr-sm-text">SMS</span></a></div><div><a href="#" rel="nofollow" title="Skype" class="wpsr-sm-link wpsr-sml-skype"  data-d="aHR0cHM6Ly93ZWIuc2t5cGUuY29tL3NoYXJlP3VybD17dXJsfQ==" style="background-color: #00AFF0"><span class="wpsr-sm-icon"><i class="fab fa-skype"></i></span><span class="wpsr-sm-text">Skype</span></a></div><div><a href="#" rel="nofollow" title="Telegram" class="wpsr-sm-link wpsr-sml-telegram"  data-d="aHR0cHM6Ly90ZWxlZ3JhbS5tZS9zaGFyZS91cmw/dXJsPXt1cmx9JnRleHQ9e3RpdGxlfQ==" style="background-color: #179cde"><span class="wpsr-sm-icon"><i class="fab fa-telegram-plane"></i></span><span class="wpsr-sm-text">Telegram</span></a></div><div><a href="#" rel="nofollow" title="Share this on Tumblr" class="wpsr-sm-link wpsr-sml-tumblr"  data-d="aHR0cHM6Ly93d3cudHVtYmxyLmNvbS9zaGFyZT92PTMmdT17dXJsfSZ0PXt0aXRsZX0mcz17ZXhjZXJwdH0=" style="background-color: #314358"><span class="wpsr-sm-icon"><i class="fab fa-tumblr"></i></span><span class="wpsr-sm-text">Tumblr</span></a></div><div><a href="#" rel="nofollow" title="Tweet this !" class="wpsr-sm-link wpsr-sml-twitter"  data-d="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dGV4dD17dGl0bGV9JTIwLSUyMHt1cmx9JTIwe3R3aXR0ZXItdXNlcm5hbWV9" style="background-color: #1da1f2"><span class="wpsr-sm-icon"><i class="fab fa-twitter"></i></span><span class="wpsr-sm-text">Twitter</span></a></div><div><a href="#" rel="nofollow" title="Share this on VKontakte" class="wpsr-sm-link wpsr-sml-vkontakte"  data-d="aHR0cHM6Ly92ay5jb20vc2hhcmUucGhwP3VybD17dXJsfSZ0aXRsZT17dGl0bGV9JmRlc2NyaXB0aW9uPXtleGNlcnB0fQ==" style="background-color: #4C75A3"><span class="wpsr-sm-icon"><i class="fab fa-vk"></i></span><span class="wpsr-sm-text">VKontakte</span></a></div><div><a href="#" rel="nofollow" title="WeChat" class="wpsr-sm-link wpsr-sml-wechat"  data-d="aHR0cHM6Ly93d3cuYWRkdG9hbnkuY29tL2V4dC93ZWNoYXQvc2hhcmUvI3VybD17dXJsfSZ0aXRsZT17dGl0bGV9" style="background-color: #7BB32E"><span class="wpsr-sm-icon"><i class="fab fa-weixin"></i></span><span class="wpsr-sm-text">wechat</span></a></div><div><a href="#" rel="nofollow" title="Weibo" class="wpsr-sm-link wpsr-sml-weibo"  data-d="aHR0cHM6Ly9zZXJ2aWNlLndlaWJvLmNvbS9zaGFyZS9zaGFyZS5waHA/dXJsPXt1cmx9JnRpdGxlPXt0aXRsZX0=" style="background-color: #E6162D"><span class="wpsr-sm-icon"><i class="fab fa-weibo"></i></span><span class="wpsr-sm-text">Weibo</span></a></div><div><a href="#" rel="nofollow" title="WhatsApp" class="wpsr-sm-link wpsr-sml-whatsapp"  data-d="aHR0cHM6Ly9hcGkud2hhdHNhcHAuY29tL3NlbmQ/dGV4dD17dGl0bGV9JTIwe3VybH0=" data-m="d2hhdHNhcHA6Ly9zZW5kP3RleHQ9e3RpdGxlfSUyMC0lMjB7dXJsfQ==" style="background-color: #60b82d"><span class="wpsr-sm-icon"><i class="fab fa-whatsapp"></i></span><span class="wpsr-sm-text">WhatsApp</span></a></div><div><a href="#" rel="nofollow" title="Share this on Xing" class="wpsr-sm-link wpsr-sml-xing"  data-d="aHR0cHM6Ly93d3cueGluZy5jb20vYXBwL3VzZXI/b3A9c2hhcmUmdXJsPXt1cmx9" style="background-color: #006567"><span class="wpsr-sm-icon"><i class="fab fa-xing"></i></span><span class="wpsr-sm-text">Xing</span></a></div><div><a href="#" rel="nofollow" title="Add this to Yahoo! Mail" class="wpsr-sm-link wpsr-sml-yahoomail"  data-d="aHR0cHM6Ly9jb21wb3NlLm1haWwueWFob28uY29tLz9ib2R5PXtleGNlcnB0fSUyMC0lMjB7dXJsfSZzdWJqZWN0PXt0aXRsZX0=" style="background-color: #4A00A1"><span class="wpsr-sm-icon"><i class="fab fa-yahoo"></i></span><span class="wpsr-sm-text">Yahoo! Mail</span></a></div></div></div></div></div></div><div id="wpsr-short-link" class="wpsr-bg wpsr-pp-closed"><div class="wpsr-pp-inner"><div class="wpsr-popup"><div class="wpsr-pp-head"><h3>Copy short link</h3> <a href="#" class="wpsr-pp-close" data-id="wpsr-short-link" title="Close"><i class="fas fa-times"></i></a></div><div class="wpsr-pp-content"><input type="text" id="wpsr-short-link-url" readonly /><a href="#" id="wpsr-sl-copy-btn" data-c="Copy link" data-d="Copied !">Copy link</a></div></div></div></div><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://southeastasiaglobe.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=3.1.3'></script><script type='text/javascript' id='give-donation-summary-script-frontend-js-extra'>var GiveDonationSummaryData = {"currencyPrecisionLookup":{"USD":2,"EUR":2,"GBP":2,"AUD":2,"BRL":2,"CAD":2,"CZK":2,"DKK":2,"HKD":2,"HUF":2,"ILS":2,"JPY":0,"MYR":2,"MXN":2,"MAD":2,"NZD":2,"NOK":2,"PHP":2,"PLN":2,"SGD":2,"KRW":0,"ZAR":2,"SEK":2,"CHF":2,"TWD":2,"THB":2,"INR":2,"TRY":2,"IRR":2,"RUB":2,"AED":2,"AMD":2,"ANG":2,"ARS":2,"AWG":2,"BAM":2,"BDT":2,"BHD":3,"BMD":2,"BND":2,"BOB":2,"BSD":2,"BWP":2,"BZD":2,"CLP":0,"CNY":2,"COP":2,"CRC":2,"CUC":2,"CUP":2,"DOP":2,"EGP":2,"GIP":2,"GTQ":2,"HNL":2,"HRK":2,"IDR":2,"ISK":0,"JMD":2,"JOD":2,"KES":2,"KWD":2,"KYD":2,"MKD":2,"NPR":2,"OMR":3,"PEN":2,"PKR":2,"RON":2,"SAR":2,"SZL":2,"TOP":2,"TZS":2,"UAH":2,"UYU":2,"VEF":2,"XCD":2,"AFN":2,"ALL":2,"AOA":2,"AZN":2,"BBD":2,"BGN":2,"BIF":0,"BTC":8,"BTN":1,"BYR":2,"BYN":2,"CDF":2,"CVE":2,"DJF":0,"DZD":2,"ERN":2,"ETB":2,"FJD":2,"FKP":2,"GEL":2,"GGP":2,"GHS":2,"GMD":2,"GNF":0,"GYD":2,"HTG":2,"IMP":2,"IQD":2,"IRT":2,"JEP":2,"KGS":2,"KHR":0,"KMF":2,"KPW":0,"KZT":2,"LAK":0,"LBP":2,"LKR":0,"LRD":2,"LSL":2,"LYD":3,"MDL":2,"MGA":0,"MMK":2,"MNT":2,"MOP":2,"MRO":2,"MUR":2,"MVR":1,"MWK":2,"MZN":0,"NAD":2,"NGN":2,"NIO":2,"PAB":2,"PGK":2,"PRB":2,"PYG":2,"QAR":2,"RSD":2,"RWF":2,"SBD":2,"SCR":2,"SDG":2,"SHP":2,"SLL":2,"SOS":2,"SRD":2,"SSP":2,"STD":2,"SYP":2,"TJS":2,"TMT":2,"TND":3,"TTD":2,"UGX":2,"UZS":2,"VND":1,"VUV":0,"WST":2,"XAF":2,"XOF":2,"XPF":2,"YER":2,"ZMW":2},"recurringLabelLookup":[]};</script> <script type='text/javascript' id='wpsr_main_js-js-extra'>var wp_socializer = {"ajax_url":"https:\/\/southeastasiaglobe.com\/wp-admin\/admin-ajax.php"};</script> <!--noptimize--><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize--> <script>$('.header-2020-toggle').click(function(){
    // $('.header-2020-menu-overlay').addClass('show');
    $('.header-2020-menu-overlay').fadeIn('fast');
    $('body').css('overflow', 'hidden');
  });
  $('.header-2020 .close-toggle').click(function(){
    $('.header-2020-menu-overlay').fadeOut('fast');
    $('body').css('overflow', 'auto');
  })
  $('.header-2020-menu-overlay').click(function(e){
    if(e.target.className.indexOf('header-2020-menu-overlay') > -1) {
      $('.header-2020-menu-overlay').fadeOut('fast');
      $('body').css('overflow', 'auto');
    }
  })</script> 
  <script defer src="https://southeastasiaglobe.com/wp-content/cache/autoptimize/js/autoptimize_4ac9fb7b30b48ca2e8a6796aa49b4a33.js"></script></body></html>