
<!doctype html>
<!--[if lt IE 9]><html class="no-js no-svg ie lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 9]><html class="no-js no-svg ie ie9 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js no-svg" lang="en-US"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
            <link rel="stylesheet" href="https://southeastasiaglobe.com/wp-content/themes/orbitcss/build/bundle.css?v=March.05.48.19th.am.31.5" type="text/css" media="screen" />
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <link rel="stylesheet" href="//cdn.jsdelivr.net/chartist.js/latest/chartist.min.css">
    <script src="//cdn.jsdelivr.net/chartist.js/latest/chartist.min.js"></script>
    <script src="https://southeastasiaglobe.com/wp-content/themes/orbitcss/node_modules/sharect/dist/sharect.min.js"></script>
    <script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
    <link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
        <link rel="shortcut icon" href="https://southeastasiaglobe.com/wp-content/themes/orbitcss/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="https://southeastasiaglobe.com/wp-content/themes/orbitcss/favicon.ico" type="image/x-icon" />
    <!-- MailerLite Universal -->
    <script>
    (function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
    var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
    f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
    var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
    _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

    var ml_account = ml('accounts', '305261', 'y0m5n1u3i6', 'load');
    </script>
    <!-- End MailerLite Universal -->
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="author" href="https://southeastasiaglobe.com/wp-content/themes/orbitcss/humans.txt" />
    <link rel="pingback" href="https://southeastasiaglobe.com/xmlrpc.php" />
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <meta name="google-site-verification" content="eIhaqKOTzbSn3F2uLyykV4bI01XTIr0V8d1pn7TNNTI" />
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TNSVBCS');</script>
    <!-- End Google Tag Manager -->
    <title>Rohingya &#039;sitting ducks&#039; in refugee camps if COVID-19 takes hold</title>

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="As the world locks down and social distancing goes into full effect due to COVID-19, Rohingya refugees living in camps in Bangladesh don’t hold the luxury."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://southeastasiaglobe.com/covid-19-rohingya-refugees/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rohingya &#039;sitting ducks&#039; in refugee camps if COVID-19 takes hold" />
<meta property="og:description" content="As the world locks down and social distancing goes into full effect due to COVID-19, Rohingya refugees living in camps in Bangladesh don’t hold the luxury." />
<meta property="og:url" content="https://southeastasiaglobe.com/covid-19-rohingya-refugees/" />
<meta property="og:site_name" content="Southeast Asia Globe" />
<meta property="article:publisher" content="https://www.facebook.com/southeastasiaglobe" />
<meta property="article:tag" content="bangladesh" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="covid" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="cox bazar" />
<meta property="article:tag" content="kutupalong" />
<meta property="article:tag" content="myanmar" />
<meta property="article:tag" content="norweigan refugee council" />
<meta property="article:tag" content="refugee" />
<meta property="article:tag" content="rohingya" />
<meta property="article:tag" content="world health organisation" />
<meta property="article:section" content="Health" />
<meta property="article:published_time" content="2020-03-19T01:00:00+00:00" />
<meta property="article:modified_time" content="2020-03-19T05:46:26+00:00" />
<meta property="og:updated_time" content="2020-03-19T05:46:26+00:00" />
<meta property="fb:app_id" content="131275267297" />
<meta property="og:image" content="https://southeastasiaglobe.com/wp-content/uploads/2020/03/000_1JQ9A5-768x512.jpg" />
<meta property="og:image:secure_url" content="https://southeastasiaglobe.com/wp-content/uploads/2020/03/000_1JQ9A5-768x512.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="As the world locks down and social distancing goes into full effect due to COVID-19, Rohingya refugees living in camps in Bangladesh don’t hold the luxury." />
<meta name="twitter:title" content="Rohingya &#039;sitting ducks&#039; in refugee camps if COVID-19 takes hold" />
<meta name="twitter:site" content="@SEA_GLOBE" />
<meta name="twitter:image" content="https://southeastasiaglobe.com/wp-content/uploads/2020/03/000_1JQ9A5-scaled.jpg" />
<meta name="twitter:creator" content="@SEA_GLOBE" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://southeastasiaglobe.com/#organization","name":"Southeast Asia Globe","url":"https://southeastasiaglobe.com/","sameAs":["https://www.facebook.com/southeastasiaglobe","https://www.instagram.com/sea_globe/","https://www.linkedin.com/company/southeastern-globe-communications","https://twitter.com/SEA_GLOBE"],"logo":{"@type":"ImageObject","@id":"https://southeastasiaglobe.com/#logo","url":"https://southeastasiaglobe.com/wp-content/uploads/2019/06/logo-mark.png","width":330,"height":330,"caption":"Southeast Asia Globe"},"image":{"@id":"https://southeastasiaglobe.com/#logo"}},{"@type":"WebSite","@id":"https://southeastasiaglobe.com/#website","url":"https://southeastasiaglobe.com/","name":"Southeast Asia Globe","description":"LINES OF THOUGHT ACROSS SOUTHEAST ASIA","publisher":{"@id":"https://southeastasiaglobe.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://southeastasiaglobe.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://southeastasiaglobe.com/covid-19-rohingya-refugees/#primaryimage","url":"https://southeastasiaglobe.com/wp-content/uploads/2020/03/000_1JQ9A5-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://southeastasiaglobe.com/covid-19-rohingya-refugees/#webpage","url":"https://southeastasiaglobe.com/covid-19-rohingya-refugees/","inLanguage":"en-US","name":"Rohingya &#039;sitting ducks&#039; in refugee camps if COVID-19 takes hold","isPartOf":{"@id":"https://southeastasiaglobe.com/#website"},"primaryImageOfPage":{"@id":"https://southeastasiaglobe.com/covid-19-rohingya-refugees/#primaryimage"},"datePublished":"2020-03-19T01:00:00+00:00","dateModified":"2020-03-19T05:46:26+00:00","description":"As the world locks down and social distancing goes into full effect due to COVID-19, Rohingya refugees living in camps in Bangladesh don\u2019t hold the luxury."},{"@type":"Article","@id":"https://southeastasiaglobe.com/covid-19-rohingya-refugees/#article","isPartOf":{"@id":"https://southeastasiaglobe.com/covid-19-rohingya-refugees/#webpage"},"author":{"@id":"https://southeastasiaglobe.com/#/schema/person/5d1d14a3710544c4636ef328446a77a0"},"headline":"When social distancing isn\u2019t an option","datePublished":"2020-03-19T01:00:00+00:00","dateModified":"2020-03-19T05:46:26+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://southeastasiaglobe.com/covid-19-rohingya-refugees/#webpage"},"publisher":{"@id":"https://southeastasiaglobe.com/#organization"},"image":{"@id":"https://southeastasiaglobe.com/covid-19-rohingya-refugees/#primaryimage"},"keywords":"bangladesh,coronavirus,covid,covid-19,cox bazar,kutupalong,myanmar,norweigan refugee council,refugee,rohingya,world health organisation","articleSection":"Health,Life,Migration"},{"@type":["Person"],"@id":"https://southeastasiaglobe.com/#/schema/person/5d1d14a3710544c4636ef328446a77a0","name":"Alastair McCready","image":{"@type":"ImageObject","@id":"https://southeastasiaglobe.com/#authorlogo","url":"https://secure.gravatar.com/avatar/e13a0b976eab14c93de99cab6cef7e0e?s=96&d=mm&r=g","caption":"Alastair McCready"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Southeast Asia Globe &raquo; Feed" href="https://southeastasiaglobe.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Southeast Asia Globe &raquo; Comments Feed" href="https://southeastasiaglobe.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Southeast Asia Globe &raquo; When social distancing isn’t an option Comments Feed" href="https://southeastasiaglobe.com/covid-19-rohingya-refugees/feed/" />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://southeastasiaglobe.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='section_block-cgb-style-css-css'  href='https://southeastasiaglobe.com/wp-content/plugins/orbit-gutenberg/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pp_vars = {"publisher_id":"5de1495d-f6bc-450b-8346-191ab6e1eb1d","widget_endpoint":"https:\/\/widget.pico.tools","plugin_version":"0.8.1","widget_version":"03.19.20.05.47","post_id":"70665","post_type":"post","post_title":"When social distancing isn\u2019t an option","taxonomies_for_this_post_type":["category","post_tag","post_format","post_status"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","wp_log_type","amp_validation_error","post_status","amp_template"],"show_read_more_button":"1","taxonomies":{"category":["health","life","migration"],"post_tag":["bangladesh","coronavirus","covid","covid-19","cox bazar","kutupalong","myanmar","norweigan refugee council","refugee","rohingya","world health organisation"]},"resource_ref":"name=covid-19-rohingya-refugees"};
/* ]]> */
</script>
<script type='text/javascript' src='https://southeastasiaglobe.com/wp-content/plugins/pico/includes/js/read-more.js?ver=03.19.20.05.47'></script>
<link rel='https://api.w.org/' href='https://southeastasiaglobe.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://southeastasiaglobe.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://southeastasiaglobe.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://southeastasiaglobe.com/?p=70665' />
<link rel="alternate" type="application/json+oembed" href="https://southeastasiaglobe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsoutheastasiaglobe.com%2Fcovid-19-rohingya-refugees%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://southeastasiaglobe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsoutheastasiaglobe.com%2Fcovid-19-rohingya-refugees%2F&#038;format=xml" />
<link rel="icon" href="https://southeastasiaglobe.com/wp-content/uploads/2016/07/cropped-favicon-280x150.png" sizes="32x32" />
<link rel="icon" href="https://southeastasiaglobe.com/wp-content/uploads/2016/07/cropped-favicon-280x150.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://southeastasiaglobe.com/wp-content/uploads/2016/07/cropped-favicon-280x150.png" />
<meta name="msapplication-TileImage" content="https://southeastasiaglobe.com/wp-content/uploads/2016/07/cropped-favicon-280x150.png" />
		<style type="text/css" id="wp-custom-css">
			.team-member {
    position: relative;
}

.team-member-image-holder {
    position: relative;
    width: 50%;
    height: 50%;
    top: 0;
}

.team-member-content {
    position: absolute;
    z-index: 1;
    background: white;
    border: 2px solid var(--linkColour);
    padding: 10px;
    top: 90px;
    left: calc(50% - 30px);
	  min-width: 50%;
}

h4.team-member-name {
    font-size: 80%;
}

.team-member-title {
    font-size: 70%;
    font-family: 'Work Sans', sans-serif;
}

p.team-member-description {
    font-size: 80%;
    line-height: 1.5;
    margin-top: 0;
    padding-top: 0;
}
.has-text-align-center{
	text-align: center
}		</style>
		
		
<style>.social-links-raw.tooltip {display: none !important;}
.preheaderNotice .typeset a.small-button {
    display: block;
    padding: 0.7rem 0.8rem;
    background: var(--linkColour);
    border: 2px solid var(--linkColour);
    color: var(--white);
    margin-right: 3px;
    text-transform: uppercase;
    font-weight: 300;
    text-shadow: none;
    flex-grow: 1;
}

.preheaderNotice .typeset a.small-button:last-child {
  margin-right: 0;
}

.preheaderNotice .typeset a.small-button:hover {
  background: var(--white);
  color: var(--linkColour);
}


.signup_widget_main.preheaderNotice {
    display: block;
    text-align: left;
    padding: 1rem;
    box-shadow: 0px 0px 10px rgba(0,0,0,0.1);
    margin: 1rem auto;
    border-radius: 3px;
    background: #FCD465;
      max-width: 1200px;
}

@media screen and (min-width: 1024px) {
  .signup_widget_main.preheaderNotice {
	display: flex;
  }
  .signup_widget_main.preheaderNotice .seventy {
	flex: 2;
  }
  .signup_widget_main.preheaderNotice .thirty {
	flex: 1;
    align-self: center;
  }
}
.logged-in .signup_widget_main.preheaderNotice {
	display: none;
}
.ml-form-horizontalRow {
      clear: both;
    float: none;
  	display: flex;

}
.ml-form-formContent.horozintalForm .ml-form-horizontalRow .ml-input-horizontal, .ml-form-formContent.horozintalForm .ml-form-horizontalRow .ml-button-horizontal {
	float: none !important;
}
.ml-form-formContent.horozintalForm .ml-form-horizontalRow .ml-button-horizontal {
  display: flex;
}

.ml-form-formContent.horozintalForm .ml-form-horizontalRow .ml-button-horizontal button.primary {
  width: 100%;
    background-color: var(--linkColour);
    -webkit-appearance: none;
    color: white;
    outline: none;
    text-transform: uppercase;
    border: 1px solid var(--linkColour);
}

@media only screen and (max-width: 380px) {
  .ml-form-formContent.horozintalForm .ml-form-horizontalRow .ml-input-horizontal > div {
  	padding-bottom: 0px !important;
	}
  .signup_widget_main .ml-form-formContent.horozintalForm {float: none !important;}
}

</style>

	</head>

	<body class="post-template-default single single-post postid-70665 single-format-standard orbit" data-template="base.twig">
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TNSVBCS"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->


				
		<section class="preheaderNotice"></section>


<section id="headerAndNav" class="headerAndNav">

  <header class="main">
    <div class="container">
      <div class="row j-space-between-xs">
        <div class="col col-xs-9 col-sm-9 col-md-3 no-margin-l-xs">
          <div class="logo" style="display: block;">
            <a href="https://southeastasiaglobe.com">
              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 449.6 82.09">
    <defs>
        <style>
            .globe-logo-main-1{fill:#231f20; fill: var(--headingColour);}.globe-logo-main-2{fill:#941a1d;fill: var(--linkColour);}
						#Layer_2-2:hover .globe-logo-main-2 {animation: cursor 1s infinite;}
						@keyframes cursor {
							0% {
								opacity: 0;
							}
							10% {
								opacity: 0;
							}
							90% {
								opacity: 1;
							}
							100% {
								opacity: 1;
							}
						}
        </style>
    </defs>
    <g id="Layer_2" data-name="Layer 2">
        <g id="Layer_2-2" data-name="Layer 2">
            <path d="M60.12,73.44A30.43,30.43,0,0,1,38.83,82a37.87,37.87,0,0,1-27.39-11.5A40,40,0,0,1,3.07,57.33,45.15,45.15,0,0,1,0,40.42,40.51,40.51,0,0,1,3.07,24.71a39.75,39.75,0,0,1,8.49-12.87A40.16,40.16,0,0,1,24.37,3.19,39.74,39.74,0,0,1,40.31,0,39.57,39.57,0,0,1,60,4.73,30.67,30.67,0,0,1,72.64,17.65L58.75,28.12a19.89,19.89,0,0,0-7.91-8.48,21.93,21.93,0,0,0-11.22-3,19,19,0,0,0-8.48,1.88,19.53,19.53,0,0,0-6.55,5.24,24.61,24.61,0,0,0-4.21,7.8A30,30,0,0,0,18.9,41.1a28.25,28.25,0,0,0,1.6,9.68,23.61,23.61,0,0,0,4.44,7.69,20.1,20.1,0,0,0,6.77,5.06,20.37,20.37,0,0,0,8.71,1.83q10.94,0,19.7-10.14V52.71H44.41V39.17H75.6V81.41H60.12Z" class="globe-logo-main-1"/>
            <path d="M90.06,81.41V.57h18.67V65H147.9v16.4Z" class="globe-logo-main-1"/>
            <path d="M189.35,82.09A37.67,37.67,0,0,1,173,78.57a40.6,40.6,0,0,1-12.64-9.29,42.27,42.27,0,0,1-8.14-13.15,41.47,41.47,0,0,1-2.9-15.25,40.23,40.23,0,0,1,3-15.38,40.77,40.77,0,0,1,21.23-22A38.63,38.63,0,0,1,189.69.11a37.59,37.59,0,0,1,16.39,3.53A40,40,0,0,1,218.72,13a42.24,42.24,0,0,1,8.09,13.21,41.68,41.68,0,0,1,2.84,15,40.27,40.27,0,0,1-3,15.36,40.88,40.88,0,0,1-21.12,22.1A38.26,38.26,0,0,1,189.35,82.09Zm-21.07-41a30.21,30.21,0,0,0,1.37,9,24.25,24.25,0,0,0,4,7.81,20.15,20.15,0,0,0,6.66,5.46,19.62,19.62,0,0,0,9.11,2,19.21,19.21,0,0,0,9.34-2.17,20.24,20.24,0,0,0,6.6-5.63,24.38,24.38,0,0,0,3.93-7.86,31.08,31.08,0,0,0,1.31-8.93,30.33,30.33,0,0,0-1.37-9.06,22.81,22.81,0,0,0-4.1-7.74,20.32,20.32,0,0,0-6.66-5.35,19.68,19.68,0,0,0-9-2,19.41,19.41,0,0,0-9.28,2.1,20.71,20.71,0,0,0-6.6,5.53,23.06,23.06,0,0,0-4,7.8A31.14,31.14,0,0,0,168.28,41.1Z" class="globe-logo-main-1"/>
            <path d="M309.58,60.68a18.35,18.35,0,0,1-2.16,9.11,18.7,18.7,0,0,1-5.92,6.44,27.93,27.93,0,0,1-8.77,3.87,41.86,41.86,0,0,1-10.59,1.31H242.75V.57h45a16,16,0,0,1,7.63,1.82,19.13,19.13,0,0,1,5.81,4.73,21.88,21.88,0,0,1,3.7,6.6,22.62,22.62,0,0,1,1.31,7.57,21.77,21.77,0,0,1-2.91,10.93A18.21,18.21,0,0,1,294.55,40a20.94,20.94,0,0,1,11,7.29Q309.59,52.49,309.58,60.68ZM261.42,16.51V33.25h18.33a8.16,8.16,0,0,0,5.47-2.05c1.59-1.37,2.39-3.49,2.39-6.38a8.45,8.45,0,0,0-2.11-6.15,6.81,6.81,0,0,0-5.06-2.16Zm29.15,40.42a9.66,9.66,0,0,0-2.17-6.38,6.8,6.8,0,0,0-5.46-2.62H261.42V65.59h20.72a8.22,8.22,0,0,0,6-2.39A8.51,8.51,0,0,0,290.57,56.93Z" class="globe-logo-main-1"/>
            <path d="M379.72,65v16.4H322.91V.57H378.7V17H341.58V32.68h31.88V47.82H341.58V65Z" class="globe-logo-main-1"/>
            <rect width="55.73" height="11.78" x="393.87" y="69.63" class="globe-logo-main-2"/>
        </g>
    </g>
</svg>

            </a>
          </div>
          <div class="tagline" style="display: block; translate: translateY(14px); font-size: 0.7rem;">
            LINES OF THOUGHT ACROSS SOUTHEAST ASIA
          </div>
        </div>
        <div class="col col-xs-12 col-sm-6 col-md-7 hide-xs show-md">
          <nav class="main">
            	<ul class="col-xs-space-between">
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40679 menu-item-has-children --js-toggle-header open">
				<a class="allow-default" target="" href="https://southeastasiaglobe.com/category/power/">Power</a>
							</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40678 menu-item-has-children --js-toggle-header open">
				<a class="allow-default" target="" href="https://southeastasiaglobe.com/category/money/">Money</a>
							</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40676 menu-item-has-children --js-toggle-header open">
				<a class="allow-default" target="" href="https://southeastasiaglobe.com/category/life/">Life</a>
							</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40675 menu-item-has-children --js-toggle-header open">
				<a class="allow-default" target="" href="https://southeastasiaglobe.com/category/earth/">Earth</a>
							</li>
				<li class="--js-toggle-header open">•</li>
									<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-44113 --js-toggle-header open"><a target="" class="allow-default" href="https://southeastasiaglobe.com/memberships/">Support Us!</a></li>
								</ul>
          </nav>
        </div>
        <div class="col col-xs-3 col-sm-3 col-md-2 col-xs-align-right no-margin-r-xs">
          <nav class="main menutoggle">
            <ul>
              <li class="js-toggle-header open no-margin-r-xs"><a href="#">≋</a></li>
                            <li class="js-toggle-header hidden nav-close"><a href="#">✕</a></li>
              <li class="search-icon"><a href="#">⧃</a></li>
              <li class="social-links-raw">
                <a class="resp-sharing-button__link" href="https://www.facebook.com/southeastasiaglobe/" target="_blank" rel="noopener" aria-label="">
                  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
                  </div>
                </a>
              </li>
              <li class="social-links-raw">
                <a class="resp-sharing-button__link" href="https://twitter.com/SEA_GLOBE" target="_blank" rel="noopener" aria-label="">
                  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
                  </div>
                </a>
              </li>
            </ul>
          </nav>
        </div>
      </div>
      <div class="row search-bar">
        <div class="col">
          <form method="GET" action="https://southeastasiaglobe.com">
            <input name="s" type="text" placeholder="Search..." />
            <button type="submit">Search</button>
          </form>
        </div>
      </div>
    </div>
  </header>
  <section class="megaMenu">
    <div class="container typeset debug-type">
      <div class="row">
                    <div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column">
      <div>
        <a href="https://southeastasiaglobe.com/category/power/"><h3 class="mega-menu-category">Power<div class="globe-mark"></div> </h3></a>
        <p class="topics">
                      <a href="https://southeastasiaglobe.com/category/power/china/">China</a>
                      <a href="https://southeastasiaglobe.com/category/power/globalisation/">Globalisation</a>
                      <a href="https://southeastasiaglobe.com/category/power/governance/">Governance</a>
                      <a href="https://southeastasiaglobe.com/category/power/ideology/">Ideology</a>
                      <a href="https://southeastasiaglobe.com/category/power/justice/">Justice</a>
                      <a href="https://southeastasiaglobe.com/category/power/politics/">Politics</a>
                  </p>
      </div>
            <p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/power/">See all Articles &rarr;</a></p>
    </div>
                <div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column">
      <div>
        <a href="https://southeastasiaglobe.com/category/money/"><h3 class="mega-menu-category">Money<div class="globe-mark"></div> </h3></a>
        <p class="topics">
                      <a href="https://southeastasiaglobe.com/category/money/economics/">Economics</a>
                      <a href="https://southeastasiaglobe.com/category/money/innovation/">Innovation</a>
                      <a href="https://southeastasiaglobe.com/category/money/corruption/">Corruption</a>
                      <a href="https://southeastasiaglobe.com/category/money/sustainability/">Sustainability</a>
                      <a href="https://southeastasiaglobe.com/category/money/startups/">Startups</a>
                  </p>
      </div>
            <p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/money/">See all Articles &rarr;</a></p>
    </div>
                <div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column">
      <div>
        <a href="https://southeastasiaglobe.com/category/life/"><h3 class="mega-menu-category">Life<div class="globe-mark"></div> </h3></a>
        <p class="topics">
                      <a href="https://southeastasiaglobe.com/category/life/culture/">Culture</a>
                      <a href="https://southeastasiaglobe.com/category/life/education/">Education</a>
                      <a href="https://southeastasiaglobe.com/category/life/health/">Health</a>
                      <a href="https://southeastasiaglobe.com/category/life/migration/">Migration</a>
                      <a href="https://southeastasiaglobe.com/category/life/rights/">Rights</a>
                  </p>
      </div>
            <p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/life/">See all Articles &rarr;</a></p>
    </div>
                <div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column">
      <div>
        <a href="https://southeastasiaglobe.com/category/earth/"><h3 class="mega-menu-category">Earth<div class="globe-mark"></div> </h3></a>
        <p class="topics">
                      <a href="https://southeastasiaglobe.com/category/earth/climate/">Climate</a>
                      <a href="https://southeastasiaglobe.com/category/earth/energy/">Energy</a>
                      <a href="https://southeastasiaglobe.com/category/earth/nature/">Nature</a>
                      <a href="https://southeastasiaglobe.com/category/earth/pollution/">Pollution</a>
                      <a href="https://southeastasiaglobe.com/category/earth/resources/">Resources</a>
                      <a href="https://southeastasiaglobe.com/category/earth/urbanisation/">Urbanisation</a>
                  </p>
      </div>
            <p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/earth/">See all Articles &rarr;</a></p>
    </div>
            </div>
      <div class="row">
        <div class="col col-xs-12">
          <ul class="topics show-xs hide-md">
                                          <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-44113 only-mobile-menu-item"><a target="" class="allow-default" href="https://southeastasiaglobe.com/memberships/">Support Us!</a></li>
                                                </ul>
        </div>
      </div>
    </div>
        <div class="container typeset debug-type">
          <div class="row">
            <div class="col col-xs-12">
              <hr>
              <h3 class="subscribeHeading">Subscribe<div class="globe-mark"></div></h3>
            </div>
          </div>
          <div class="row subscribeHeader">
            <div class="col col-xs-12 col-sm-8">
              <p>Southeast Asia Globe is member-supported media website dedicated to the production of high quality in-depth journalism. Through the blend of words and creative design we aim to deliver thought-provoking stories that inspire. Globe Members believe in our mission to build a more informed, inclusive and sustainable Southeast Asia and work closely with our team to shape our editorial direction and hold us accountable.</p>
<p>Be a part of the story. <a href="/memberships/">Join today!</a></p>

            </div>
            <div class="col col-xs-12 col-sm-4">
                          </div>
          </div>
        </div>
      </div>
            <div class="container">
        <div class="row">
          <div class="col col-xs-12 no-margin-l-xs no-margin-r-xs">
            <nav class="meta main bottom">
              <ul>
                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-40621">
				          <a target="" href="https://southeastasiaglobe.com/about-us/">About Us</a>
			          </li>
                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-62801">
				          <a target="" href="https://southeastasiaglobe.com/careers/">Careers</a>
			          </li>
                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-40622">
				          <a target="" href="https://southeastasiaglobe.com/contributors/">Contributors</a>
			          </li>
                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-57763">
				          <a target="" href="https://southeastasiaglobe.com/memberships/">Memberships</a>
			          </li>
                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-40623">
				          <a target="" href="https://southeastasiaglobe.com/customer-support/">Customer Support</a>
			          </li>
                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-48609">
				          <a target="" href="https://southeastasiaglobe.com/privacy-policy/">Privacy Policy</a>
			          </li>
                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-48610">
				          <a target="" href="https://southeastasiaglobe.com/terms/">Terms and Conditions</a>
			          </li>
                              </ul>
            </nav>
          </div>
        </div>
      </div>
        </section>
</section>

<script>
var cssVarSet = (_colors = {}, element = document.documentElement) => {
  const defaults = {
    offwhite: '#FAFBF6',
    headingColour: '#000',
    bodyColour: '#000',
    linkColour: '#941a1d',
    hoverColour: '#000',
    captionColour: '#BDC8CC',
    backgroundColour: '#FCFCFC',
    borderColour: '#E3E4E0',
  }
  const colors = {...defaults, ..._colors};

  Object.keys(colors).forEach(color => {
    element.style.setProperty(`--${color}`, colors[color]);
  });
}
</script>
		<section id="content" role="main">
						<div class="">
				<div id="gtaginfo" data-post-date="March 19, 2020" data-post-id="70665"></div>



<article class="section gutenberg post-type-post " id="post-70665">
    		            <header class="single-heading col-xs-align-center">
    <div class="container reading-container margin-sm-b">
                <div class="kicker"><span class="globe-mark"></span>
        Refugee camps and COVID-19</div>
        <h1>When social distancing isn’t an option</h1>
    </div>
    <div class="container listing-container">
        <div class="excerpt margin-lg-b">
            <p class="gamma margin-sm-b">As the world locks down and social distancing goes into full effect to prevent the spread of COVID-19, Rohingya refugees living in squalid camps in Bangladesh don’t hold such a luxury. What happens if the virus takes hold in the world’s most vulnerable communities?</p>
        </div>
                <div class="author row border-t padding-sm-b j-space-between-xs">
            <div class="col col-xs-6 col-xs-align-left no-margin-l-xs">
                Miriam Deprez and Andrew Haffner
            </div>
            <div class="col col-xs-6 col-xs-align-right no-margin-r-xs">March 19, 2020</div>
        </div>
    </div>
                        <div class="typeset">
                <figure class="container margin-lg-t no-padding-l-xs no-padding-r-xs">
                    <img src="https://southeastasiaglobe.com/wp-content/uploads/2020/03/000_1JQ9A5-scaled.jpg" alt="When social distancing isn’t an option">
                    <figcaption>Rohingya refugees attend a ceremony organised on August 25, 2019 to remember the second anniversary of a Burmese military crackdown. NGOs have warned of the growing risks that confined spaces and poor sanitation in the camps could lead to a severe COVID-19 outbreak. Photo: Munir Uz Zaman/AFP </figcaption>
                </figure>
            </div>
                
</header>
<div class="social-links-container socials-sticky" id="socials">
    <svg viewBox="0 0 24 24">
        <path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/>
    </svg>
    <svg viewBox="0 0 24 24">
        <path d="M22.676 0H1.324C.593 0 0 .593 0 1.324v21.352C0 23.408.593 24 1.324 24h11.494v-9.294H9.689v-3.621h3.129V8.41c0-3.099 1.894-4.785 4.659-4.785 1.325 0 2.464.097 2.796.141v3.24h-1.921c-1.5 0-1.792.721-1.792 1.771v2.311h3.584l-.465 3.63H16.56V24h6.115c.733 0 1.325-.592 1.325-1.324V1.324C24 .593 23.408 0 22.676 0"/>
    </svg>
    <svg viewBox="0 0 24 24">
        <path d="M24 4.5v15c0 .85-.65 1.5-1.5 1.5H21V7.387l-9 6.463-9-6.463V21H1.5C.649 21 0 20.35 0 19.5v-15c0-.425.162-.8.431-1.068C.7 3.16 1.076 3 1.5 3H2l10 7.25L22 3h.5c.425 0 .8.162 1.069.432.27.268.431.643.431 1.068z"/>
    </svg>
</div>
		    
    <div class="social-links-raw top">
  <!-- Sharingbutton Facebook -->
<a class="resp-sharing-button__link facebook" href="https://facebook.com/sharer/sharer.php?u=https://southeastasiaglobe.com/covid-19-rohingya-refugees/" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
    </div>
  </div>
</a>

<!-- Sharingbutton Twitter -->
<a class="resp-sharing-button__link twitter" href="https://twitter.com/intent/tweet/?text=When social distancing isn’t an option&amp;url=https://southeastasiaglobe.com/covid-19-rohingya-refugees/" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
    </div>
  </div>
</a>

<!-- Sharingbutton LinkedIn -->
<a class="resp-sharing-button__link linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://southeastasiaglobe.com/covid-19-rohingya-refugees/&amp;title=When social distancing isn’t an option&amp;summary=As the world locks down and social distancing goes into full effect to prevent the spread of COVID-19, Rohingya refugees living in squalid camps in Bangladesh don’t hold such a luxury. What happens if the virus takes hold in the world’s most vulnerable communities?&amp;source=https%3A%2F%2Fsoutheastasiaglobe.com" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--linkedin resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M6.5 21.5h-5v-13h5v13zM4 6.5C2.5 6.5 1.5 5.3 1.5 4s1-2.4 2.5-2.4c1.6 0 2.5 1 2.6 2.5 0 1.4-1 2.5-2.6 2.5zm11.5 6c-1 0-2 1-2 2v7h-5v-13h5V10s1.6-1.5 4-1.5c3 0 5 2.2 5 6.3v6.7h-5v-7c0-1-1-2-2-2z"/></svg>
    </div>
  </div>
</a>

<!-- Sharingbutton Reddit -->
<a class="resp-sharing-button__link reddit" href="https://reddit.com/submit/?url=https://southeastasiaglobe.com/covid-19-rohingya-refugees/&amp;resubmit=true&amp;title=When social distancing isn’t an option" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--reddit resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M24 11.5c0-1.65-1.35-3-3-3-.96 0-1.86.48-2.42 1.24-1.64-1-3.75-1.64-6.07-1.72.08-1.1.4-3.05 1.52-3.7.72-.4 1.73-.24 3 .5C17.2 6.3 18.46 7.5 20 7.5c1.65 0 3-1.35 3-3s-1.35-3-3-3c-1.38 0-2.54.94-2.88 2.22-1.43-.72-2.64-.8-3.6-.25-1.64.94-1.95 3.47-2 4.55-2.33.08-4.45.7-6.1 1.72C4.86 8.98 3.96 8.5 3 8.5c-1.65 0-3 1.35-3 3 0 1.32.84 2.44 2.05 2.84-.03.22-.05.44-.05.66 0 3.86 4.5 7 10 7s10-3.14 10-7c0-.22-.02-.44-.05-.66 1.2-.4 2.05-1.54 2.05-2.84zM2.3 13.37C1.5 13.07 1 12.35 1 11.5c0-1.1.9-2 2-2 .64 0 1.22.32 1.6.82-1.1.85-1.92 1.9-2.3 3.05zm3.7.13c0-1.1.9-2 2-2s2 .9 2 2-.9 2-2 2-2-.9-2-2zm9.8 4.8c-1.08.63-2.42.96-3.8.96-1.4 0-2.74-.34-3.8-.95-.24-.13-.32-.44-.2-.68.15-.24.46-.32.7-.18 1.83 1.06 4.76 1.06 6.6 0 .23-.13.53-.05.67.2.14.23.06.54-.18.67zm.2-2.8c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm5.7-2.13c-.38-1.16-1.2-2.2-2.3-3.05.38-.5.97-.82 1.6-.82 1.1 0 2 .9 2 2 0 .84-.53 1.57-1.3 1.87z"/></svg>
    </div>
  </div>
</a>

</div>
    <div class="typeset debug-type">
        <div id="pico">
<p class="has-drop-cap">Health officials are sounding an alarm that refugees and displaced persons are going to be left acutely vulnerable to the effects of COVID-19, the pandemic caused by the novel coronavirus, believed to have originated in Wuhan, China.</p>



<p>With over one million Rohingya people crammed into Cox’s Bazar’s 34 refugee camps and settlements in Bangladesh, limited access to water, sanitation and means of self-isolation could present a dire prognosis for the spread of the disease that has infected over <a href="https://www.worldometers.info/coronavirus/">200,000 people globally</a> as of publishing.&nbsp;</p>



<p>Though there are no cases currently recorded in the camps, many of those who live in the settlements have struggled to get vital information about the illness and its preventive measures due to restricted internet and mobile data access put in place by the Bangladesh government. </p>



<p>Dr Anita Schug, a Rohingya herself and neurosurgeon based in Switzerland, said the pandemic is just the latest burden to fall on the shoulders of the stateless Muslim ethnic group, the members of which have been driven from their homes in Myanmar’s Rakhine state in “clearance operations” conducted by the Burmese military, or Tatmadaw, that started in August 2017.&nbsp;</p>



<p>“If there is an outbreak, and I hope there won’t be one, but if there is an outbreak there will be an unimaginable loss of lives. People are aware of that,” Dr Schug said. “It will spread like bushfire.”</p>



<p>While international groups like the World Health Organisation have embedded in the fabric of the camps, many refugees living there still turn to their social networks for information on the outbreak, or look to figures like Dr Schug in their online diaspora. In one video shared on Facebook, the doctor <a href="https://www.rohingyamedics.org/coronavirus-global-health-emergency-public-health-education-in-rohingya/">demonstrates how to properly wash hands</a> to prevent the spread of disease. As she mimes the lathering process, she narrates in the Rohingya language, the first of eight languages she’s picked up through a life in diaspora.&nbsp;</p>



<p>The matter of language is a vital one, especially when it comes to reaching those living in the camps. While Dr Schug believed WHO has overall done an “incredible job” working with the displaced Rohingya, who have in the past suffered outbreaks of disease like diptheria in the camps, she said the large community in Cox’s Bazar still does “not have the support, the information they require as a very vulnerable population.”</p>



<p>“Here, even WHO has failed”, she said, explaining the motivation for her own video about COVID-19 and arguing that, given the enormity of the threat, WHO needs to do more. “The main thing, how to reach the population, is through messaging, direct messages sent to them, addressing them, teaching them&#8221;.</p>



<div class="wp-block-image"><figure class="alignleft size-large"><img src="https://southeastasiaglobe.com/wp-content/uploads/2020/03/000_1JQ99X-scaled.jpg" alt="" class="wp-image-70672" srcset="https://southeastasiaglobe.com/wp-content/uploads/2020/03/000_1JQ99X-scaled.jpg 1707w, https://southeastasiaglobe.com/wp-content/uploads/2020/03/000_1JQ99X-768x1152.jpg 768w, https://southeastasiaglobe.com/wp-content/uploads/2020/03/000_1JQ99X-1024x1536.jpg 1024w, https://southeastasiaglobe.com/wp-content/uploads/2020/03/000_1JQ99X-1365x2048.jpg 1365w" sizes="(max-width: 1707px) 100vw, 1707px" /><figcaption>Rohingya refugees attend a ceremony organised to remember the second anniversary of a military crackdown that prompted a massive exodus of people from Myanmar to Bangladesh at the Kutupalong refugee camp in Cox&#8217;s Bazar on August 25, 2019. Photo: Munir Uz Zaman/AFP  </figcaption></figure></div>



<p>Most Rohingya advocates agree the ultimate solutions to their plight are political and lie across the border in Myanmar. But for now, while they&#8217;re displaced, confined to camps and seeking reliable medical knowledge, many are pushing for full access to the internet to regain some measure of independence from Bangladesh and international institutions. </p>



<p>WHO Bangladesh representative Catalin Bercaru said the organisation has tailored its messaging to “ensure that everyone understands the basics” and risk-prevention methods for the ongoing pandemic.</p>



<p>That has so far included ongoing communications “through radio spots, video and messages passed by Imams and other community leaders and volunteers explaining how the virus spreads, how people can protect themselves and their families, symptoms and care-seeking,” he said.</p>



<p>Bercaru said WHO is aware the camp’s crowded conditions pose a greater risk than usual for spreading COVID-19, which appears to be transmitted in the saliva and other bodily fluids of infected people. While “social distancing” is a preferred tactic elsewhere, it’s not necessarily an option in the crowded camps, where many families are packed into makeshift shelters and built-up tents and stalls.</p>



<p>Bercaru said WHO workers and volunteers are compensating for that by ramping up hygiene facilities with expanded access to soap and clean water for washing. He said they’re also making use of a Rohingya volunteer network to educate about COVID-19 in the hopes of facilitating early diagnoses and reporting.</p>



<p>“More than 1,400 refugee community health work volunteers work within the camps to ensure key messages are shared regularly with the refugee population,” Bercaru told the Globe in an email. “At this moment all efforts are being deployed to mitigate such an outbreak but also for preparing and early response if cases are detected.”</p>



<blockquote class="wp-block-quote"><p>We’ll be asking government authorities to ensure humanitarian aid workers are screened and tested if they’re travelling from abroad and self-quarantine before they get in</p><cite>Norwegian Refugee Council representative Catriona Loughran</cite></blockquote>



<p>Bercaru said the organisation also has an epidemiology team training 250 Bangladesh clinics on early detection with 280 health workers training specifically in COVID-19 prevention and control.</p>



<hr class="wp-block-separator is-style-dots"/>



<p>There are more than 200,000 global COVID-19 infections, a number that grows by the hour, recorded in at least 140 countries. Bangladesh currently has 10 confirmed cases of coronavirus and, while the national government is working with WHO to build up healthcare capacity while effectively quarantining the vulnerable camps, the situation is still precarious.&nbsp;</p>



<p>Norwegian Refugee Council (NRC) representative Catriona Loughran described the Rohingya refugees as “sitting ducks” and said that although no cases of COVID-19 have been detected within the camps, non-governmental organisations are already preparing for the worst.</p>



<p>“We think it’s inevitable this will hit”, Loughran told the <em>Globe</em>. “It’s not hitting right now, but we&#8217;re worried what Cox’s Bazar will look like come April, come May.”</p>



<p>While she firmly reiterated there were no recorded cases as of yet, Loughran said she was afraid of the possibility that cases are already in the camps going unreported.</p>



<p>As of March 16, Bangladesh has suspended all non-essential travel and flights from EU countries. At present, the Bangladesh government is setting up two isolation centres, one for refugees in Cox’s Bazar and one for staff, amounting to a total of 100 quarantine beds to service the camp population.</p>



<p>Loughran believed the Bangladesh government is preparing as best it can to prevent an outbreak of COVID-19 but will need international assistance, particularly from larger nations such as India and China.</p>



<p>“We’ll be asking government authorities to ensure humanitarian aid workers are screened and tested if they’re travelling from abroad and self-quarantine before they get in,” she said, pointing to the two-week isolation period commonly prescribed to observe for symptoms of the virus. “But in 14 days a lot can happen [in the camps]. We have to strike a balance between protection and protectionism.”</p>



<div class="wp-block-image"><figure class="alignright size-large"><img src="https://southeastasiaglobe.com/wp-content/uploads/2020/03/000_18L2E4-scaled.jpg" alt="" class="wp-image-70674" srcset="https://southeastasiaglobe.com/wp-content/uploads/2020/03/000_18L2E4-scaled.jpg 2560w, https://southeastasiaglobe.com/wp-content/uploads/2020/03/000_18L2E4-768x520.jpg 768w, https://southeastasiaglobe.com/wp-content/uploads/2020/03/000_18L2E4-1536x1041.jpg 1536w, https://southeastasiaglobe.com/wp-content/uploads/2020/03/000_18L2E4-2048x1388.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>Rohingya refugees walk to attend a ceremony organised to remember the first anniversary of a military crackdown that prompted a massive exodus of people from Myanmar to Bangladesh at the Kutupalong refugee camp in Cox&#8217;s Bazar on August 25, 2018. Photo: Dibyangshu Sarkar/AFP</figcaption></figure></div>



<p>Still, even with the presence of WHO and international NGOs, the lack of an independent ability to find health information online has increased anxiety for some in the camps who are generally aware of the pandemic.</p>



<p>Ro Sawyedollah, an activist of the Rohingya Students Network who fled in 2017 from Rakhine State to a camp in Cox’s Bazar, said he hadn’t heard anything about the WHO activities, much less their advice in preventing COVID-19.</p>



<p>“People are worrying a lot”, he said. He also didn’t seem to have encountered the WHO in-camp network, adding that the organisation could reduce tensions by “conducting awareness sessions in the camp” about the viral disease.</p>



<hr class="wp-block-separator is-style-dots"/>



<p>Today’s struggle to freely access information, not to mention safe and sanitary housing, is part of a much longer series of hardships for the stateless Rohingya of Cox’s Bazar.</p>



<p>Bangladesh has hosted Rohingya refugees since the early 1990s, but saw a major influx in August 2017 after a campaign of targeted violence by the Burmese military in eastern Myanmar’s Rakhine.&nbsp;</p>



<p>While the Tatmadaw has justified the so-called clearance operations of the Muslim minority’s villages as retaliation for <a href="https://www.reuters.com/article/us-myanmar-rohingya/at-least-71-killed-in-myanmar-as-rohingya-insurgents-stage-major-attack-idUSKCN1B507K">an assault on security forces</a> by militant group the Arakan Rohingya Salvation Army, it is mostly civilians that have been hit with extreme violence. The events have been widely condemned as a genocide by the international community, and in January the International Court of Justice (ICJ) <a href="https://southeastasiaglobe.com/the-battle-of-the-hague/">rejected arguments to the contrary</a> made by Myanmar leader Aung San Suu Kyi. The ICJ ordered Suu Kyi&#8217;s government to adhere to a series of provisional measures intended, among other things, to stop the violence against Rohingya people and preserve evidence of genocidal acts. </p>



<p>Since 2017, close to 750,000 refugees have fled over the border seeking safety in Bangladesh. The majority went to Cox’s Bazar where two major camps have emerged, containing a total of 34 minor camps. The larger camps are Kutupalong, regularly referred to as the <a href="https://www.abc.net.au/news/2019-11-15/the-biggest-refugee-camp-in-the-world-rohingya-in-bangladesh/11703816">world’s largest refugee camp</a> with 600,000 residents, and the smaller neighbouring Nayapara camp. Conditions in the camps are squalid and cramped, with minimal access to basic healthcare services. Geographically, they are located in an area prone to floods and cyclones.&nbsp;</p>



<p>WHO and international NGOs have settled into the camp’s infrastructure and are guiding the mobilisation against the novel coronavirus that causes COVID-19. But even though major transnational groups have facilitated these efforts, the volunteers and community groups within the camps still take a prominent role in keeping people safe.</p>



<p>Riza Sultana, a Rohingya attorney and activist, is disseminating health information through women’s groups. She says she has about 120 volunteers focused on teaching preventative measures like safe hand hygiene with the hopes that mothers can pass along protective behaviours to their children. </p>



<blockquote class="wp-block-quote"><p>People are really worried because they’re really gathered &#8230; If the coronavirus came here, it would be very dangerous for us. We don’t have access to primary medicine here for regular medical treatment, so how can we do such big treatment?</p><cite>Haroon Rashid, Rohingya Youth for Legal Action representative </cite></blockquote>



<p>Even with internet restrictions, many in the camps are still able to get some information from platforms like WhatsApp, Facebook or YouTube, if only for a bit of time a day. But in other ways, the people here are dependent on each other and their networks between them.</p>



<p>“We use our Rohingya youth network for passing the information in camp”, Sultana said, estimating that her volunteers had already reached about 3,000 women in the camps and predicting those women would in turn share information with others.</p>



<p>Other camp-based civil society groups, such as the Rohingya Youth for Legal Action, have also taken it upon themselves to get the word out. RYLA representative H. Roshid said his group has been producing flyers and other printed materials about the virus to distribute within the camp.</p>



<p>“People are really worried because they’re really gathered,”  he said. “If the coronavirus came here, it would be very dangerous for us. We don’t have access to primary medicine here for regular medical treatment, so how can we do such big treatment?”</p>



<p>With a bleak outcome likely if the virus did indeed take root in the camp, H. Roshid and other Rohingya activists are focused on prevention. He said his own group had no connection with WHO or the other international health organisations.</p>



<p>“We’re not hoping on them”, he said, “we’re doing our best as far as we can.</p>
</div>
    </div>

    <div class="reading-container typeset">
        <hr class="wp-block-separator is-style-wide" />
    </div>

    <div class="social-links-raw bottom">
  <!-- Sharingbutton Facebook -->
<a class="resp-sharing-button__link facebook" href="https://facebook.com/sharer/sharer.php?u=https://southeastasiaglobe.com/covid-19-rohingya-refugees/" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
    </div>
  </div>
</a>

<!-- Sharingbutton Twitter -->
<a class="resp-sharing-button__link twitter" href="https://twitter.com/intent/tweet/?text=When social distancing isn’t an option&amp;url=https://southeastasiaglobe.com/covid-19-rohingya-refugees/" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
    </div>
  </div>
</a>

<!-- Sharingbutton LinkedIn -->
<a class="resp-sharing-button__link linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://southeastasiaglobe.com/covid-19-rohingya-refugees/&amp;title=When social distancing isn’t an option&amp;summary=As the world locks down and social distancing goes into full effect to prevent the spread of COVID-19, Rohingya refugees living in squalid camps in Bangladesh don’t hold such a luxury. What happens if the virus takes hold in the world’s most vulnerable communities?&amp;source=https%3A%2F%2Fsoutheastasiaglobe.com" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--linkedin resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M6.5 21.5h-5v-13h5v13zM4 6.5C2.5 6.5 1.5 5.3 1.5 4s1-2.4 2.5-2.4c1.6 0 2.5 1 2.6 2.5 0 1.4-1 2.5-2.6 2.5zm11.5 6c-1 0-2 1-2 2v7h-5v-13h5V10s1.6-1.5 4-1.5c3 0 5 2.2 5 6.3v6.7h-5v-7c0-1-1-2-2-2z"/></svg>
    </div>
  </div>
</a>

<!-- Sharingbutton Reddit -->
<a class="resp-sharing-button__link reddit" href="https://reddit.com/submit/?url=https://southeastasiaglobe.com/covid-19-rohingya-refugees/&amp;resubmit=true&amp;title=When social distancing isn’t an option" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--reddit resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M24 11.5c0-1.65-1.35-3-3-3-.96 0-1.86.48-2.42 1.24-1.64-1-3.75-1.64-6.07-1.72.08-1.1.4-3.05 1.52-3.7.72-.4 1.73-.24 3 .5C17.2 6.3 18.46 7.5 20 7.5c1.65 0 3-1.35 3-3s-1.35-3-3-3c-1.38 0-2.54.94-2.88 2.22-1.43-.72-2.64-.8-3.6-.25-1.64.94-1.95 3.47-2 4.55-2.33.08-4.45.7-6.1 1.72C4.86 8.98 3.96 8.5 3 8.5c-1.65 0-3 1.35-3 3 0 1.32.84 2.44 2.05 2.84-.03.22-.05.44-.05.66 0 3.86 4.5 7 10 7s10-3.14 10-7c0-.22-.02-.44-.05-.66 1.2-.4 2.05-1.54 2.05-2.84zM2.3 13.37C1.5 13.07 1 12.35 1 11.5c0-1.1.9-2 2-2 .64 0 1.22.32 1.6.82-1.1.85-1.92 1.9-2.3 3.05zm3.7.13c0-1.1.9-2 2-2s2 .9 2 2-.9 2-2 2-2-.9-2-2zm9.8 4.8c-1.08.63-2.42.96-3.8.96-1.4 0-2.74-.34-3.8-.95-.24-.13-.32-.44-.2-.68.15-.24.46-.32.7-.18 1.83 1.06 4.76 1.06 6.6 0 .23-.13.53-.05.67.2.14.23.06.54-.18.67zm.2-2.8c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm5.7-2.13c-.38-1.16-1.2-2.2-2.3-3.05.38-.5.97-.82 1.6-.82 1.1 0 2 .9 2 2 0 .84-.53 1.57-1.3 1.87z"/></svg>
    </div>
  </div>
</a>

</div>    <br>



    


    <div class="reading-container typeset">
        <h3><span class="globe-mark"></span>Read more articles</h3>
    </div>
    
                
        

                                                                                                                                                                                                                                                                                
                                                                                                                                                                                                                                                                                
                
                    <div class="article-footer">
        <div class="link-wrapper  ">
            <div class="prev typeset">
                <article class="relative">
  <div class="articlemetaholder">
    <div class="article-meta"><div class="info">Oct 23, 2017 <span class="hide-sm hide-xs show-md"> • 3 min read</span></div></div>

  </div>
  <figure data-aspect-ratio="3:7">
    <a href="https://southeastasiaglobe.com/kuala-lumpur-ideas-academy/"><img width='1170' height='612' src="https://southeastasiaglobe.com/wp-content/uploads/2017/10/ideas.jpg" alt=""></a>
      </figure>
  <div class="articlemetaholder">
    <header>
      <h2 class="delta"><a href="https://southeastasiaglobe.com/kuala-lumpur-ideas-academy/"><span class="kicker eta">Untapping success</span> The school in Malaysia helping refugees build a brighter future</a></h2>
    </header>
    <p class="eta">
      <span class="sans author">By <strong>
      Madeleine Keck
      </strong></span>
      • <span class="has-small-font-size"><strong>Oct 23, 2017</strong></span>
      <br />
      
    </p>
              </div>
</article>                <a class="prev-link" href="https://southeastasiaglobe.com/kuala-lumpur-ideas-academy/">&larr; Read Past Story</a>
            </div>
            <div class="separator"></div>
            <div class="next typeset">
                <article class="relative">
  <div class="articlemetaholder">
    <div class="article-meta"><div class="info">Dec 09, 2019 <span class="hide-sm hide-xs show-md"> • 11 min read</span></div></div>

  </div>
  <figure data-aspect-ratio="3:7">
    <a href="https://southeastasiaglobe.com/why-are-myanmars-landmine-casualties-growing/"><img width='1170' height='612' src="https://southeastasiaglobe.com/wp-content/uploads/2019/12/This-picture-taken-on-May-10-2011-shows-a-refugee-from-eastern-Myanmar-waiting-for-his-prosthesis-to-be-fixed-at-a-workshop-at-the-Mae-Tao-clinic-in-the-western-Thai-border-town-of-Mae-Sot.jpg" alt=""></a>
      </figure>
  <div class="articlemetaholder">
    <header>
      <h2 class="delta"><a href="https://southeastasiaglobe.com/why-are-myanmars-landmine-casualties-growing/"><span class="kicker eta">Landmines in Myanmar</span> Explosive evidence</a></h2>
    </header>
    <p class="eta">
      <span class="sans author">By <strong>
      Samantha McCabe
      </strong></span>
      • <span class="has-small-font-size"><strong>Dec 09, 2019</strong></span>
      <br />
      
    </p>
              </div>
</article>                <a class="next-link" href="https://southeastasiaglobe.com/why-are-myanmars-landmine-casualties-growing/">Read Next Story &rarr;</a>
            </div>
            
        </div>
    </div>

</article>
<br>

			</div>
					</section>

					<footer id="footer">
				<section class="megaMenu">
    <div class="container typeset debug-type">
      <div class="row">
                    <div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column">
      <div>
        <a href="https://southeastasiaglobe.com/category/power/"><h3 class="mega-menu-category">Power<div class="globe-mark"></div> </h3></a>
        <p class="topics">
                      <a href="https://southeastasiaglobe.com/category/power/china/">China</a>
                      <a href="https://southeastasiaglobe.com/category/power/globalisation/">Globalisation</a>
                      <a href="https://southeastasiaglobe.com/category/power/governance/">Governance</a>
                      <a href="https://southeastasiaglobe.com/category/power/ideology/">Ideology</a>
                      <a href="https://southeastasiaglobe.com/category/power/justice/">Justice</a>
                      <a href="https://southeastasiaglobe.com/category/power/politics/">Politics</a>
                  </p>
      </div>
            <p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/power/">See all Articles &rarr;</a></p>
    </div>
                <div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column">
      <div>
        <a href="https://southeastasiaglobe.com/category/money/"><h3 class="mega-menu-category">Money<div class="globe-mark"></div> </h3></a>
        <p class="topics">
                      <a href="https://southeastasiaglobe.com/category/money/economics/">Economics</a>
                      <a href="https://southeastasiaglobe.com/category/money/innovation/">Innovation</a>
                      <a href="https://southeastasiaglobe.com/category/money/corruption/">Corruption</a>
                      <a href="https://southeastasiaglobe.com/category/money/sustainability/">Sustainability</a>
                      <a href="https://southeastasiaglobe.com/category/money/startups/">Startups</a>
                  </p>
      </div>
            <p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/money/">See all Articles &rarr;</a></p>
    </div>
                <div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column">
      <div>
        <a href="https://southeastasiaglobe.com/category/life/"><h3 class="mega-menu-category">Life<div class="globe-mark"></div> </h3></a>
        <p class="topics">
                      <a href="https://southeastasiaglobe.com/category/life/culture/">Culture</a>
                      <a href="https://southeastasiaglobe.com/category/life/education/">Education</a>
                      <a href="https://southeastasiaglobe.com/category/life/health/">Health</a>
                      <a href="https://southeastasiaglobe.com/category/life/migration/">Migration</a>
                      <a href="https://southeastasiaglobe.com/category/life/rights/">Rights</a>
                  </p>
      </div>
            <p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/life/">See all Articles &rarr;</a></p>
    </div>
                <div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column">
      <div>
        <a href="https://southeastasiaglobe.com/category/earth/"><h3 class="mega-menu-category">Earth<div class="globe-mark"></div> </h3></a>
        <p class="topics">
                      <a href="https://southeastasiaglobe.com/category/earth/climate/">Climate</a>
                      <a href="https://southeastasiaglobe.com/category/earth/energy/">Energy</a>
                      <a href="https://southeastasiaglobe.com/category/earth/nature/">Nature</a>
                      <a href="https://southeastasiaglobe.com/category/earth/pollution/">Pollution</a>
                      <a href="https://southeastasiaglobe.com/category/earth/resources/">Resources</a>
                      <a href="https://southeastasiaglobe.com/category/earth/urbanisation/">Urbanisation</a>
                  </p>
      </div>
            <p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/earth/">See all Articles &rarr;</a></p>
    </div>
            </div>
    </div>
                    <div class="container">
        <div class="row">
          <div class="col col-xs-12">
            <nav class="meta main">
              <ul>
                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-40621">
				          <a target="" href="https://southeastasiaglobe.com/about-us/">About Us</a>
			          </li>
                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-62801">
				          <a target="" href="https://southeastasiaglobe.com/careers/">Careers</a>
			          </li>
                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-40622">
				          <a target="" href="https://southeastasiaglobe.com/contributors/">Contributors</a>
			          </li>
                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-57763">
				          <a target="" href="https://southeastasiaglobe.com/memberships/">Memberships</a>
			          </li>
                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-40623">
				          <a target="" href="https://southeastasiaglobe.com/customer-support/">Customer Support</a>
			          </li>
                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-48609">
				          <a target="" href="https://southeastasiaglobe.com/privacy-policy/">Privacy Policy</a>
			          </li>
                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-48610">
				          <a target="" href="https://southeastasiaglobe.com/terms/">Terms and Conditions</a>
			          </li>
                              </ul>
            </nav>
          </div>
        </div>
      </div>
        </section>
</section>

<div id="orbit_loaderG">
	<div id="orbit_loader_ringG">
		<div class="orbit_loader_holderG">
			<div class="orbit_loaderG">
			</div>
		</div>
	</div>
</div>
      <div class="modal-wrapper typeset">
      <div class="modal" id="subscribe-popup">
        <div class="close">✕</div>
        <h2>Subscribe now!</h2>
<p>Southeast Asia Globe is member-supported media website dedicated to the production of high quality in-depth journalism. Through the blend of words and creative design we aim to deliver thought-provoking stories that inspire. Globe Members believe in our mission to build a more informed, inclusive and sustainable Southeast Asia and work closely with our team to shape our editorial direction and hold us accountable.</p>
<p>Be a part of the story. <a href="https://southeastasiaglobe.com/memberships/">Join today!</a></p>

      </div>
    </div>
  			</footer>
			<div id='pico-widget-container'></div><script type='text/javascript' src='https://southeastasiaglobe.com/wp-content/themes/orbitcss/build/js/app.js?ver=21may2019'></script>
<script type='text/javascript' src='https://southeastasiaglobe.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

				<!-- Uncomment the following to Calculate the CAP heights -->
        <!--
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lodash.js/4.17.4/lodash.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
        <script src="https://cdn.rawgit.com/sebdesign/cap-height/v2.0.0/dist/cap-height.js"></script>
        <script>
            WebFont.load({
                google: {
                    families: ["Vollkorn:400,700"]
                },

                loading: () => {
                    capHeight.setContainer(document.body);
                },
                
                fontactive: capHeight.fontActive(properties => {
                    console.log(properties);
                })
            });
        </script>
        -->
	</body>
</html>
