
<!doctype html>
<!--[if lt IE 9]><html class="no-js no-svg ie lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 9]><html class="no-js no-svg ie ie9 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js no-svg" lang="en-US"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
            <link rel="stylesheet" href="https://southeastasiaglobe.com/wp-content/themes/orbitcss-2020/build/bundle.css?v=May.10.59.4th.am.31.10" type="text/css" media="screen" />
    <link rel="stylesheet" href="https://southeastasiaglobe.com/wp-content/themes/orbitcss-2020/styles.css?v=May.10.59.4th.am.31.10" type="text/css" media="screen" />
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <link rel="stylesheet" href="//cdn.jsdelivr.net/chartist.js/latest/chartist.min.css">
    <script src="//cdn.jsdelivr.net/chartist.js/latest/chartist.min.js"></script>
    <script src="https://southeastasiaglobe.com/wp-content/themes/orbitcss-2020/node_modules/sharect/dist/sharect.min.js"></script>
    <script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
    <link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
        <link rel="shortcut icon" href="https://southeastasiaglobe.com/wp-content/themes/orbitcss-2020/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="https://southeastasiaglobe.com/wp-content/themes/orbitcss-2020/favicon.ico" type="image/x-icon" />
    <!-- MailerLite Universal -->
    <script>
    (function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
    var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
    f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
    var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
    _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

    var ml_account = ml('accounts', '305261', 'y0m5n1u3i6', 'load');
    </script>
    <!-- End MailerLite Universal -->
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="author" href="https://southeastasiaglobe.com/wp-content/themes/orbitcss-2020/humans.txt" />
    <link rel="pingback" href="https://southeastasiaglobe.com/xmlrpc.php" />
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <meta name="google-site-verification" content="eIhaqKOTzbSn3F2uLyykV4bI01XTIr0V8d1pn7TNNTI" />
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TNSVBCS');</script>
    <!-- End Google Tag Manager -->
    <title>Lockdown with the monks at Myanmar&#039;s Pa-Auk monastery</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="As the world struggles with enforced isolation to stem Covid-19, there is one group who are better prepared than most to weather this storm: Buddhist monks."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://southeastasiaglobe.com/covid-19-lockdown-at-pa-auk-monastery-in-myanmar/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lockdown with the monks at Myanmar&#039;s Pa-Auk monastery" />
<meta property="og:description" content="As the world struggles with enforced isolation to stem Covid-19, there is one group who are better prepared than most to weather this storm: Buddhist monks." />
<meta property="og:url" content="https://southeastasiaglobe.com/covid-19-lockdown-at-pa-auk-monastery-in-myanmar/" />
<meta property="og:site_name" content="Southeast Asia Globe" />
<meta property="article:publisher" content="https://www.facebook.com/southeastasiaglobe" />
<meta property="article:tag" content="buddhism" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="covid19" />
<meta property="article:tag" content="monastery" />
<meta property="article:tag" content="monk" />
<meta property="article:tag" content="monkhood" />
<meta property="article:tag" content="myanmar" />
<meta property="article:section" content="Southeast Asia" />
<meta property="article:published_time" content="2020-05-04T02:00:00+00:00" />
<meta property="article:modified_time" content="2020-05-04T07:41:19+00:00" />
<meta property="og:updated_time" content="2020-05-04T07:41:19+00:00" />
<meta property="fb:app_id" content="131275267297" />
<meta property="og:image" content="https://southeastasiaglobe.com/wp-content/uploads/2020/05/FEATURE-Pindapatamask.jpg" />
<meta property="og:image:secure_url" content="https://southeastasiaglobe.com/wp-content/uploads/2020/05/FEATURE-Pindapatamask.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="As the world struggles with enforced isolation to stem Covid-19, there is one group who are better prepared than most to weather this storm: Buddhist monks." />
<meta name="twitter:title" content="Lockdown with the monks at Myanmar&#039;s Pa-Auk monastery" />
<meta name="twitter:site" content="@SEA_GLOBE" />
<meta name="twitter:image" content="https://southeastasiaglobe.com/wp-content/uploads/2020/05/FEATURE-Pindapatamask.jpg" />
<meta name="twitter:creator" content="@SEA_GLOBE" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://southeastasiaglobe.com/#organization","name":"Southeast Asia Globe","url":"https://southeastasiaglobe.com/","sameAs":["https://www.facebook.com/southeastasiaglobe","https://www.instagram.com/sea_globe/","https://www.linkedin.com/company/southeastern-globe-communications","https://twitter.com/SEA_GLOBE"],"logo":{"@type":"ImageObject","@id":"https://southeastasiaglobe.com/#logo","inLanguage":"en-US","url":"https://southeastasiaglobe.com/wp-content/uploads/2019/06/logo-mark.png","width":330,"height":330,"caption":"Southeast Asia Globe"},"image":{"@id":"https://southeastasiaglobe.com/#logo"}},{"@type":"WebSite","@id":"https://southeastasiaglobe.com/#website","url":"https://southeastasiaglobe.com/","name":"Southeast Asia Globe","inLanguage":"en-US","description":"LINES OF THOUGHT ACROSS SOUTHEAST ASIA","publisher":{"@id":"https://southeastasiaglobe.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://southeastasiaglobe.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://southeastasiaglobe.com/covid-19-lockdown-at-pa-auk-monastery-in-myanmar/#primaryimage","inLanguage":"en-US","url":"https://southeastasiaglobe.com/wp-content/uploads/2020/05/FEATURE-Pindapatamask.jpg","width":1280,"height":960},{"@type":"WebPage","@id":"https://southeastasiaglobe.com/covid-19-lockdown-at-pa-auk-monastery-in-myanmar/#webpage","url":"https://southeastasiaglobe.com/covid-19-lockdown-at-pa-auk-monastery-in-myanmar/","name":"Lockdown with the monks at Myanmar&#039;s Pa-Auk monastery","isPartOf":{"@id":"https://southeastasiaglobe.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://southeastasiaglobe.com/covid-19-lockdown-at-pa-auk-monastery-in-myanmar/#primaryimage"},"datePublished":"2020-05-04T02:00:00+00:00","dateModified":"2020-05-04T07:41:19+00:00","description":"As the world struggles with enforced isolation to stem Covid-19, there is one group who are better prepared than most to weather this storm: Buddhist monks.","potentialAction":[{"@type":"ReadAction","target":["https://southeastasiaglobe.com/covid-19-lockdown-at-pa-auk-monastery-in-myanmar/"]}]},{"@type":"Article","@id":"https://southeastasiaglobe.com/covid-19-lockdown-at-pa-auk-monastery-in-myanmar/#article","isPartOf":{"@id":"https://southeastasiaglobe.com/covid-19-lockdown-at-pa-auk-monastery-in-myanmar/#webpage"},"author":{"@id":"https://southeastasiaglobe.com/#/schema/person/5d1d14a3710544c4636ef328446a77a0"},"headline":"Lockdown with the monks at Myanmar&#8217;s Pa-Auk monastery","datePublished":"2020-05-04T02:00:00+00:00","dateModified":"2020-05-04T07:41:19+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://southeastasiaglobe.com/covid-19-lockdown-at-pa-auk-monastery-in-myanmar/#webpage"},"publisher":{"@id":"https://southeastasiaglobe.com/#organization"},"image":{"@id":"https://southeastasiaglobe.com/covid-19-lockdown-at-pa-auk-monastery-in-myanmar/#primaryimage"},"keywords":"buddhism,coronavirus,covid19,monastery,monk,monkhood,myanmar","articleSection":"Culture,Life,Southeast Asia","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://southeastasiaglobe.com/covid-19-lockdown-at-pa-auk-monastery-in-myanmar/#respond"]}]},{"@type":["Person"],"@id":"https://southeastasiaglobe.com/#/schema/person/5d1d14a3710544c4636ef328446a77a0","name":"Alastair McCready","image":{"@type":"ImageObject","@id":"https://southeastasiaglobe.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e13a0b976eab14c93de99cab6cef7e0e?s=96&d=mm&r=g","caption":"Alastair McCready"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Southeast Asia Globe &raquo; Feed" href="https://southeastasiaglobe.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Southeast Asia Globe &raquo; Comments Feed" href="https://southeastasiaglobe.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Southeast Asia Globe &raquo; Lockdown with the monks at Myanmar&#8217;s Pa-Auk monastery Comments Feed" href="https://southeastasiaglobe.com/covid-19-lockdown-at-pa-auk-monastery-in-myanmar/feed/" />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://southeastasiaglobe.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='section_block-cgb-style-css-css'  href='https://southeastasiaglobe.com/wp-content/plugins/orbit-gutenberg/dist/blocks.style.build.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pp_vars = {"publisher_id":"5de1495d-f6bc-450b-8346-191ab6e1eb1d","widget_endpoint":"https:\/\/widget.pico.tools","plugin_version":"0.8.1","widget_version":"68fb061f4fa582c0be7e5a715eca31e6","post_id":"74769","post_type":"post","post_title":"Lockdown with the monks at Myanmar's Pa-Auk monastery","taxonomies_for_this_post_type":["category","post_tag","post_format","post_status"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","wp_log_type","amp_validation_error","post_status"],"show_read_more_button":"1","taxonomies":{"category":["culture","life","southeast asia"],"post_tag":["buddhism","coronavirus","covid19","monastery","monk","monkhood","myanmar"]},"resource_ref":"name=covid-19-lockdown-at-pa-auk-monastery-in-myanmar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://southeastasiaglobe.com/wp-content/plugins/pico/includes/js/read-more.js?ver=68fb061f4fa582c0be7e5a715eca31e6'></script>
<link rel='https://api.w.org/' href='https://southeastasiaglobe.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://southeastasiaglobe.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://southeastasiaglobe.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://southeastasiaglobe.com/?p=74769' />
<link rel="alternate" type="application/json+oembed" href="https://southeastasiaglobe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsoutheastasiaglobe.com%2Fcovid-19-lockdown-at-pa-auk-monastery-in-myanmar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://southeastasiaglobe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsoutheastasiaglobe.com%2Fcovid-19-lockdown-at-pa-auk-monastery-in-myanmar%2F&#038;format=xml" />
<!-- There is no amphtml version available for this URL. --><link rel="icon" href="https://southeastasiaglobe.com/wp-content/uploads/2016/07/cropped-favicon-280x150.png" sizes="32x32" />
<link rel="icon" href="https://southeastasiaglobe.com/wp-content/uploads/2016/07/cropped-favicon-280x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://southeastasiaglobe.com/wp-content/uploads/2016/07/cropped-favicon-280x150.png" />
<meta name="msapplication-TileImage" content="https://southeastasiaglobe.com/wp-content/uploads/2016/07/cropped-favicon-280x150.png" />

		
<style>.social-links-raw.tooltip {display: none !important;}
.preheaderNotice .typeset a.small-button {
    display: block;
    padding: 0.7rem 0.8rem;
    background: var(--linkColour);
    border: 2px solid var(--linkColour);
    color: var(--white);
    margin-right: 3px;
    text-transform: uppercase;
    font-weight: 300;
    text-shadow: none;
    flex-grow: 1;
}

.preheaderNotice .typeset a.small-button:last-child {
  margin-right: 0;
}

.preheaderNotice .typeset a.small-button:hover {
  background: var(--white);
  color: var(--linkColour);
}


.signup_widget_main.preheaderNotice {
    display: block;
    text-align: left;
    padding: 1rem;
    box-shadow: 0px 0px 10px rgba(0,0,0,0.1);
    margin: 1rem auto;
    border-radius: 3px;
    background: #FCD465;
      max-width: 1200px;
}

@media screen and (min-width: 1024px) {
  .signup_widget_main.preheaderNotice {
	display: flex;
  }
  .signup_widget_main.preheaderNotice .seventy {
	flex: 2;
  }
  .signup_widget_main.preheaderNotice .thirty {
	flex: 1;
    align-self: center;
  }
}
.logged-in .signup_widget_main.preheaderNotice {
	display: none;
}
.ml-form-horizontalRow {
      clear: both;
    float: none;
  	display: flex;

}
.ml-form-formContent.horozintalForm .ml-form-horizontalRow .ml-input-horizontal, .ml-form-formContent.horozintalForm .ml-form-horizontalRow .ml-button-horizontal {
	float: none !important;
}
.ml-form-formContent.horozintalForm .ml-form-horizontalRow .ml-button-horizontal {
  display: flex;
}

.ml-form-formContent.horozintalForm .ml-form-horizontalRow .ml-button-horizontal button.primary {
  width: 100%;
    background-color: var(--linkColour);
    -webkit-appearance: none;
    color: white;
    outline: none;
    text-transform: uppercase;
    border: 1px solid var(--linkColour);
}

@media only screen and (max-width: 380px) {
  .ml-form-formContent.horozintalForm .ml-form-horizontalRow .ml-input-horizontal > div {
  	padding-bottom: 0px !important;
	}
  .signup_widget_main .ml-form-formContent.horozintalForm {float: none !important;}
}

</style>

	</head>

	<body class="post-template-default single single-post postid-74769 single-format-standard orbit" data-template="base.twig">
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TNSVBCS"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->


				
		

		<section class="preheaderNotice" style="padding-top: 2rem; padding-bottom: 2rem; border-bottom: 1px solid var(--borderColour); margin-bottom: 0px;"><p style="line-height: 1.5;">Call for support during COVID-19 pandemic: Annual Globe memberships are now open for voluntary pledges. Pledges of $10 will allow us continue to producing independent journalism on the region during these challenging times. <a style="text-decoration: underline;" href="https://api.pico.tools/pn/southeastasiaglobe" target="_BLANK">Support independent journalism in Southeast Asia!</a></p>
</section>
<!-- HEADER 2020 -->
    <div class="header-2020"> 
      <div class="header-main">
        <a class="header-main-link" href="/">
              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 449.6 82.09">
                <g id="Layer_2" data-name="Layer 2">
                    <g id="Layer_2-2" data-name="Layer 2">
                        <path d="M60.12,73.44A30.43,30.43,0,0,1,38.83,82a37.87,37.87,0,0,1-27.39-11.5A40,40,0,0,1,3.07,57.33,45.15,45.15,0,0,1,0,40.42,40.51,40.51,0,0,1,3.07,24.71a39.75,39.75,0,0,1,8.49-12.87A40.16,40.16,0,0,1,24.37,3.19,39.74,39.74,0,0,1,40.31,0,39.57,39.57,0,0,1,60,4.73,30.67,30.67,0,0,1,72.64,17.65L58.75,28.12a19.89,19.89,0,0,0-7.91-8.48,21.93,21.93,0,0,0-11.22-3,19,19,0,0,0-8.48,1.88,19.53,19.53,0,0,0-6.55,5.24,24.61,24.61,0,0,0-4.21,7.8A30,30,0,0,0,18.9,41.1a28.25,28.25,0,0,0,1.6,9.68,23.61,23.61,0,0,0,4.44,7.69,20.1,20.1,0,0,0,6.77,5.06,20.37,20.37,0,0,0,8.71,1.83q10.94,0,19.7-10.14V52.71H44.41V39.17H75.6V81.41H60.12Z" class="globe-logo-main-1"/>
                        <path d="M90.06,81.41V.57h18.67V65H147.9v16.4Z" class="globe-logo-main-1"/>
                        <path d="M189.35,82.09A37.67,37.67,0,0,1,173,78.57a40.6,40.6,0,0,1-12.64-9.29,42.27,42.27,0,0,1-8.14-13.15,41.47,41.47,0,0,1-2.9-15.25,40.23,40.23,0,0,1,3-15.38,40.77,40.77,0,0,1,21.23-22A38.63,38.63,0,0,1,189.69.11a37.59,37.59,0,0,1,16.39,3.53A40,40,0,0,1,218.72,13a42.24,42.24,0,0,1,8.09,13.21,41.68,41.68,0,0,1,2.84,15,40.27,40.27,0,0,1-3,15.36,40.88,40.88,0,0,1-21.12,22.1A38.26,38.26,0,0,1,189.35,82.09Zm-21.07-41a30.21,30.21,0,0,0,1.37,9,24.25,24.25,0,0,0,4,7.81,20.15,20.15,0,0,0,6.66,5.46,19.62,19.62,0,0,0,9.11,2,19.21,19.21,0,0,0,9.34-2.17,20.24,20.24,0,0,0,6.6-5.63,24.38,24.38,0,0,0,3.93-7.86,31.08,31.08,0,0,0,1.31-8.93,30.33,30.33,0,0,0-1.37-9.06,22.81,22.81,0,0,0-4.1-7.74,20.32,20.32,0,0,0-6.66-5.35,19.68,19.68,0,0,0-9-2,19.41,19.41,0,0,0-9.28,2.1,20.71,20.71,0,0,0-6.6,5.53,23.06,23.06,0,0,0-4,7.8A31.14,31.14,0,0,0,168.28,41.1Z" class="globe-logo-main-1"/>
                        <path d="M309.58,60.68a18.35,18.35,0,0,1-2.16,9.11,18.7,18.7,0,0,1-5.92,6.44,27.93,27.93,0,0,1-8.77,3.87,41.86,41.86,0,0,1-10.59,1.31H242.75V.57h45a16,16,0,0,1,7.63,1.82,19.13,19.13,0,0,1,5.81,4.73,21.88,21.88,0,0,1,3.7,6.6,22.62,22.62,0,0,1,1.31,7.57,21.77,21.77,0,0,1-2.91,10.93A18.21,18.21,0,0,1,294.55,40a20.94,20.94,0,0,1,11,7.29Q309.59,52.49,309.58,60.68ZM261.42,16.51V33.25h18.33a8.16,8.16,0,0,0,5.47-2.05c1.59-1.37,2.39-3.49,2.39-6.38a8.45,8.45,0,0,0-2.11-6.15,6.81,6.81,0,0,0-5.06-2.16Zm29.15,40.42a9.66,9.66,0,0,0-2.17-6.38,6.8,6.8,0,0,0-5.46-2.62H261.42V65.59h20.72a8.22,8.22,0,0,0,6-2.39A8.51,8.51,0,0,0,290.57,56.93Z" class="globe-logo-main-1"/>
                        <path d="M379.72,65v16.4H322.91V.57H378.7V17H341.58V32.68h31.88V47.82H341.58V65Z" class="globe-logo-main-1"/>
                        <rect fill="#941a1d" width="55.73" height="11.78" x="393.87" y="69.63" class="globe-logo-main-2"/>
                    </g>
                </g>
            </svg>
            <div class="sub">LINES OF THOUGHT ACROSS SOUTHEAST ASIA</div>
        </a>
        <div class="header-2020-toggle">
          <svg viewBox="0 0 10 10">
            <path class="header-2020-toggle-path" id="header-2020-toggle-top" d="M0,1 L10,1" />
            <path class="header-2020-toggle-path" id="header-2020-toggle-mid" d="M0,5 L10,5" />
            <path class="header-2020-toggle-path" id="header-2020-toggle-bot" d="M0,9 L10,9" />
          </svg>
        </div>
      </div>
      <div class="header-2020-menu-overlay">
          <div class="header-2020-menu">
              <div class="header-2020-menu-controls">
                <form action="/">
                  <input class="header-2020-menu-search-input" type="text" name='s' placeholder="Type and press enter to search" />
                </form>
                <svg class="close-toggle" viewBox="0 0 10 10">
                  <path class="header-2020-toggle-path" id="header-2020-toggle-l-r" d="M0,1 L9,9" />
                  <path class="header-2020-toggle-path" id="header-2020-toggle-l-r" d="M0,9 L9,1" />
                </svg>
              </div>
              <div class="menu-details">
                <div class="left-menu">
                  <h3 class="menu-label">Lines of thought across <br />Southeast Asia</h3>
                  <ul>
                                          <li><a href=https://southeastasiaglobe.com/category/power/>Power</a></li>
                                          <li><a href=https://southeastasiaglobe.com/category/money/>Money</a></li>
                                          <li><a href=https://southeastasiaglobe.com/category/life/>Life</a></li>
                                          <li><a href=https://southeastasiaglobe.com/category/earth/>Earth</a></li>
                                      </ul>
                </div>
                <div class="right-menu">
                  <h3 class="menu-label">Everything <br />else</h3>
                  <ul>
                                          <li><a href=https://api.pico.tools/pn/southeastasiaglobe>Support Us</a></li>
                                          <li><a href=https://southeastasiaglobe.com/about-us/>About Us</a></li>
                                          <li><a href=https://southeastasiaglobe.com/careers/>Careers</a></li>
                                          <li><a href=https://southeastasiaglobe.com/contributors/>Contributors</a></li>
                                          <li><a href=https://southeastasiaglobe.com/memberships/>Memberships</a></li>
                                                          </ul>
                </div>
              </div>

              <div class="errata">
                <p><p><em>Southeast Asia Globe</em> is member-supported publication dedicated to high quality in-depth journalism. Through the blend of words and creative design we aim to deliver thought-provoking stories that inspire. Globe members believe in our mission to build a more informed, inclusive and sustainable tomorrow and work closely with our team to shape our editorial direction and hold us accountable.</p>
<p>&nbsp;</p>
<p>Be a part of the story. <a href="/memberships/">Join today!</a></p>
</p>
                <br>  
                <ul>
                                          <li><a href=https://southeastasiaglobe.com/customer-support/>Customer Support</a></li>
                                          <li><a href=https://southeastasiaglobe.com/privacy-policy/>Privacy Policy</a></li>
                                          <li><a href=https://southeastasiaglobe.com/terms/>Terms and Conditions</a></li>
                                                      </ul>
              </div>
          </div>
      </div>

    </div>

    <!-- END HEADER 2020 -->


<script>
var cssVarSet = (_colors = {}, element = document.documentElement) => {
  const defaults = {
    offwhite: '#FAFBF6',
    headingColour: '#000',
    bodyColour: '#000',
    linkColour: '#941a1d',
    hoverColour: '#000',
    captionColour: '#BDC8CC',
    backgroundColour: '#FCFCFC',
    borderColour: '#E3E4E0',
  }
  const colors = {...defaults, ..._colors};

  Object.keys(colors).forEach(color => {
    element.style.setProperty(`--${color}`, colors[color]);
  });
}
</script>
		<section id="content" role="main">
						<div class="">
				<div id="gtaginfo" data-post-date="May 4, 2020" data-post-id="74769"></div>



<article class="section gutenberg post-type-post " id="post-74769">
    		            <header class="single-heading col-xs-align-center">
    <div class="container reading-container margin-sm-b">
                <div class="kicker"><span class="globe-mark"></span>
        Tales of the Pandemic</div>
        <h1>Lockdown with the monks at Myanmar&#8217;s Pa-Auk monastery</h1>
    </div>
    <div class="container listing-container">
        <div class="excerpt margin-lg-b">
            <p class="gamma margin-sm-b">As much of the world struggles with enforced isolation to stem the spread of Covid-19, there is one group who are better prepared than most to weather this storm. Buddhist monk Bhante Subhūti gives an insight into how his monastery near Mandalay is coping with this not-so-slow pace of life</p>
        </div>
                <div class="author row border-t padding-sm-b j-space-between-xs">
            <div class="col col-xs-6 col-xs-align-left no-margin-l-xs">
                Bhante Bhikkhu Subhūti
            </div>
            <div class="col col-xs-6 col-xs-align-right no-margin-r-xs">May 4, 2020</div>
        </div>
    </div>
                        <div class="typeset">
                <figure class="container margin-lg-t no-padding-l-xs no-padding-r-xs">
                    <img src="https://southeastasiaglobe.com/wp-content/uploads/2020/05/FEATURE-Pindapatamask.jpg" alt="Lockdown with the monks at Myanmar&#8217;s Pa-Auk monastery">
                    <figcaption>Photo: Bhante Subhūti</figcaption>
                </figure>
            </div>
                
</header>
<div class="social-links-container socials-sticky" id="socials">
    <svg viewBox="0 0 24 24">
        <path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/>
    </svg>
    <svg viewBox="0 0 24 24">
        <path d="M22.676 0H1.324C.593 0 0 .593 0 1.324v21.352C0 23.408.593 24 1.324 24h11.494v-9.294H9.689v-3.621h3.129V8.41c0-3.099 1.894-4.785 4.659-4.785 1.325 0 2.464.097 2.796.141v3.24h-1.921c-1.5 0-1.792.721-1.792 1.771v2.311h3.584l-.465 3.63H16.56V24h6.115c.733 0 1.325-.592 1.325-1.324V1.324C24 .593 23.408 0 22.676 0"/>
    </svg>
    <svg viewBox="0 0 24 24">
        <path d="M24 4.5v15c0 .85-.65 1.5-1.5 1.5H21V7.387l-9 6.463-9-6.463V21H1.5C.649 21 0 20.35 0 19.5v-15c0-.425.162-.8.431-1.068C.7 3.16 1.076 3 1.5 3H2l10 7.25L22 3h.5c.425 0 .8.162 1.069.432.27.268.431.643.431 1.068z"/>
    </svg>
</div>
		    
    <div class="social-links-raw top">
  <!-- Sharingbutton Facebook -->
<a class="resp-sharing-button__link facebook" href="https://facebook.com/sharer/sharer.php?u=https://southeastasiaglobe.com/covid-19-lockdown-at-pa-auk-monastery-in-myanmar/" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
    </div>
  </div>
</a>

<!-- Sharingbutton Twitter -->
<a class="resp-sharing-button__link twitter" href="https://twitter.com/intent/tweet/?text=Lockdown with the monks at Myanmar&#8217;s Pa-Auk monastery&amp;url=https://southeastasiaglobe.com/covid-19-lockdown-at-pa-auk-monastery-in-myanmar/" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
    </div>
  </div>
</a>

<!-- Sharingbutton LinkedIn -->
<a class="resp-sharing-button__link linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://southeastasiaglobe.com/covid-19-lockdown-at-pa-auk-monastery-in-myanmar/&amp;title=Lockdown with the monks at Myanmar&#8217;s Pa-Auk monastery&amp;summary=As much of the world struggles with enforced isolation to stem the spread of Covid-19, there is one group who are better prepared than most to weather this storm. Buddhist monk Bhante Subhūti gives an insight into how his monastery near Mandalay is coping with this not-so-slow pace of life&amp;source=https%3A%2F%2Fsoutheastasiaglobe.com" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--linkedin resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M6.5 21.5h-5v-13h5v13zM4 6.5C2.5 6.5 1.5 5.3 1.5 4s1-2.4 2.5-2.4c1.6 0 2.5 1 2.6 2.5 0 1.4-1 2.5-2.6 2.5zm11.5 6c-1 0-2 1-2 2v7h-5v-13h5V10s1.6-1.5 4-1.5c3 0 5 2.2 5 6.3v6.7h-5v-7c0-1-1-2-2-2z"/></svg>
    </div>
  </div>
</a>

<!-- Sharingbutton Reddit -->
<a class="resp-sharing-button__link reddit" href="https://reddit.com/submit/?url=https://southeastasiaglobe.com/covid-19-lockdown-at-pa-auk-monastery-in-myanmar/&amp;resubmit=true&amp;title=Lockdown with the monks at Myanmar&#8217;s Pa-Auk monastery" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--reddit resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M24 11.5c0-1.65-1.35-3-3-3-.96 0-1.86.48-2.42 1.24-1.64-1-3.75-1.64-6.07-1.72.08-1.1.4-3.05 1.52-3.7.72-.4 1.73-.24 3 .5C17.2 6.3 18.46 7.5 20 7.5c1.65 0 3-1.35 3-3s-1.35-3-3-3c-1.38 0-2.54.94-2.88 2.22-1.43-.72-2.64-.8-3.6-.25-1.64.94-1.95 3.47-2 4.55-2.33.08-4.45.7-6.1 1.72C4.86 8.98 3.96 8.5 3 8.5c-1.65 0-3 1.35-3 3 0 1.32.84 2.44 2.05 2.84-.03.22-.05.44-.05.66 0 3.86 4.5 7 10 7s10-3.14 10-7c0-.22-.02-.44-.05-.66 1.2-.4 2.05-1.54 2.05-2.84zM2.3 13.37C1.5 13.07 1 12.35 1 11.5c0-1.1.9-2 2-2 .64 0 1.22.32 1.6.82-1.1.85-1.92 1.9-2.3 3.05zm3.7.13c0-1.1.9-2 2-2s2 .9 2 2-.9 2-2 2-2-.9-2-2zm9.8 4.8c-1.08.63-2.42.96-3.8.96-1.4 0-2.74-.34-3.8-.95-.24-.13-.32-.44-.2-.68.15-.24.46-.32.7-.18 1.83 1.06 4.76 1.06 6.6 0 .23-.13.53-.05.67.2.14.23.06.54-.18.67zm.2-2.8c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm5.7-2.13c-.38-1.16-1.2-2.2-2.3-3.05.38-.5.97-.82 1.6-.82 1.1 0 2 .9 2 2 0 .84-.53 1.57-1.3 1.87z"/></svg>
    </div>
  </div>
</a>

</div>
    <div class="typeset debug-type">
        <div id="pico">
<p><em><strong>Bhante Bhikkhu Subhūti</strong> is a Buddhist monk who currently resides at Pa-Auk Forest Monastery in Pyin Oo Lwin, some 50km from Mandalay in Myanmar.&nbsp;He officially now has 13 “rains” (years of seniority), but has the combined total experience of 19 years practicing.&nbsp;You can visit his website <a href="https://americanmonk.org/">here</a>. While the Globe takes the utmost care to publish accurate information, by the nature of these first-hand accounts we are unable to independently verify the accuracy of the details contained within them.</em></p>



<hr class="wp-block-separator is-style-dots"/>



<p class="has-drop-cap">The world has has begun to know about Covid-19 and unfortunately, some countries know it better than others. As a monk, I try to stay away from basic web internet except one day per week, but I still hear what goes on and as of writing Myanmar has 155 cases and six deaths. The number grows slowly in the beginning as you all might know and it is uncertain what will become of the virus in weeks to come.</p>



<p>After there were a few cases listed in Myanmar in late March, the monastery had a group meeting with everyone wearing masks and spaced apart as much as was possible. </p>



<p>You can see the picture below. In this meeting, they seemed to cover all the basics for social distancing and cutting the monastery off from the outside. Extra precautions are necessary since we live in a communal environment. </p>



<figure class="wp-block-image alignwide size-large"><a href="https://api.pico.tools/pn/southeastasiaglobe"><img src="https://southeastasiaglobe.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-20-at-9.17.36-PM-scaled.jpg" alt="" class="wp-image-73745" srcset="https://southeastasiaglobe.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-20-at-9.17.36-PM-scaled.jpg 2560w, https://southeastasiaglobe.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-20-at-9.17.36-PM-768x230.jpg 768w, https://southeastasiaglobe.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-20-at-9.17.36-PM-1536x459.jpg 1536w, https://southeastasiaglobe.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-20-at-9.17.36-PM-2048x612.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></a></figure>



<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:57.1%">
<figure class="wp-block-image size-large"><img src="https://southeastasiaglobe.com/wp-content/uploads/2020/05/together-2.jpg" alt="" class="wp-image-74779" srcset="https://southeastasiaglobe.com/wp-content/uploads/2020/05/together-2.jpg 1024w, https://southeastasiaglobe.com/wp-content/uploads/2020/05/together-2-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
</div>



<div class="wp-block-column" style="flex-basis:30%">
<figure class="wp-block-image size-large"><img src="https://southeastasiaglobe.com/wp-content/uploads/2020/05/together.jpg" alt="" class="wp-image-74781"/></figure>
</div>
</div>



<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:34.6%">
<figure class="wp-block-image size-large"><img src="https://southeastasiaglobe.com/wp-content/uploads/2020/05/together-1.jpg" alt="" class="wp-image-74778"/></figure>
</div>



<div class="wp-block-column" style="flex-basis:61%">
<figure class="wp-block-image size-large"><img src="https://southeastasiaglobe.com/wp-content/uploads/2020/05/Together-3.jpg" alt="" class="wp-image-74780" srcset="https://southeastasiaglobe.com/wp-content/uploads/2020/05/Together-3.jpg 1024w, https://southeastasiaglobe.com/wp-content/uploads/2020/05/Together-3-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
</div>



<div class="wp-block-column" style="flex-basis:33.33%">
<p class="has-small-font-size is-style-sans">Social distancing is in full effect in the monastery, even when eating. Photos: Bhante Subhūti</p>
</div>
</div>



<p>If nothing were done early on, we could easily find out that the whole monastery was infected with our teacher, Ven. Pa-Auk Sayadawgyi carrying the highest risk of dying. </p>



<p>Not only is it easy to spread in our monastery, but we attract many foreigners who obviously travel to get here. Of course, arriving travellers were cancelled back in mid-January or early February since Asia knew about this virus earlier. At the meeting, several things were mentioned and wearing masks during our food collection time was a priority. At that time there was a partial shutdown with two people who were allowed to leave the monastery twice per week to collect supplies.</p>



<p>After some time, as the cases grew, we were put on full lock-down in early April. Gloves became required for our food collection and it was decided that nobody … and I mean nobody can leave or enter the monastery. Below are a list of rules. </p>



<p>They recently built a gate with a lock, but I have never seen it because I rarely leave the monastery anyways. I’ve been out of the monastery twice for a total of four hours since November, 2019! So lockdowns don’t really change my life that much.</p>



<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:55%">
<figure class="wp-block-image size-large"><img src="https://southeastasiaglobe.com/wp-content/uploads/2020/05/wp-15861529066489084840846558183257-e1586177580685.jpg" alt="" class="wp-image-74786"/></figure>
</div>



<div class="wp-block-column" style="flex-basis:100%">
<figure class="wp-block-image size-large"><img src="https://southeastasiaglobe.com/wp-content/uploads/2020/05/wp-1586152906644.jpg" alt="" class="wp-image-74784" srcset="https://southeastasiaglobe.com/wp-content/uploads/2020/05/wp-1586152906644.jpg 1024w, https://southeastasiaglobe.com/wp-content/uploads/2020/05/wp-1586152906644-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>A sign about social distancing. Photo: Bhante Subhūti</figcaption></figure>
</div>
</div>



<p>The space rule is in effect and followed quite well for 200+ monks who are still here and a pātimokkha recitation was cancelled. I was scheduled for April 7 (and somewhat prepared) to chant this lengthy list of rules. Now, I no longer need to prepare for this duty, but I need to stay prepared for the next time the pātimokkha gets rescheduled.</p>



<p>We need to be extra careful because the symptoms do not appear until after some length of time of being infectious. Because of that, the spacing and the masks can help prevent the spread of the disease. </p>



<blockquote class="wp-block-quote"><p>So many of us are eager to help out. When the monk came back of quarantine, I told him to use my help before asking other monks and I qualified that request with, &#8216;even Corona virus &#8230; ask me first&#8217;</p></blockquote>



<p>Only until now has there been some positive press about how masks can help prevent the spread of infections to others even with no symptoms. There are no shortages of masks in this monastery and 2000 more were distributed on this recent full moon day. Since we are a meditation monastery and we should develop concentration, I sometimes joke and say that we are now allowed to “space out”.</p>



<p>One problem with all of these preventative measures is that one can become paranoid about germs and the spread of the disease. When someone coughs in the eating hall, many heads turn in that direction. “Did he cover his mouth?” Many will look. And if someone sneezes …. many are quick to look and the word corona comes to many minds!</p>



<p>To prevent that type of unwholesome mind from arising, I went to the chief admin monk and the monk-doctor (who is a real MD) and requested them to ask me to be the first volunteer if someone gets sick. </p>



<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:90%">
<figure class="wp-block-image size-large"><img src="https://southeastasiaglobe.com/wp-content/uploads/2020/05/2weekfood-2-1024x768-1.jpg" alt="" class="wp-image-74776" srcset="https://southeastasiaglobe.com/wp-content/uploads/2020/05/2weekfood-2-1024x768-1.jpg 1024w, https://southeastasiaglobe.com/wp-content/uploads/2020/05/2weekfood-2-1024x768-1-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>One of the food drops for two weeks. Photo: Bhante Subhūti</figcaption></figure>
</div>



<div class="wp-block-column" style="flex-basis:1%"></div>
</div>



<p>By doing this, I know I might get close contact with someone who is actually sick rather than worrying about someone who has a slight cough (which happens from normal circumstances). I reflect on this and I become happy. </p>



<p>But I’m not the only one who does this. Recently a monk from Canada got sick. It is not Corona, but he has to go on quarantine until he is better. I wanted to take food to his kuti (hut), but I was too slow to jump up and volunteer. The monk who brings the food to him said to me, “You snooze you lose!”, when I tried to get his duty. </p>



<p>Sometimes we fight over the oddest things, like <a href="https://americanmonk.org/monks-fighting-food/">in this post</a>. So many of us are eager to help out. When the monk came back of quarantine, I told him to use my help before asking other monks and I qualified that request with, “even Corona virus &#8230; ask me first.” His eyebrows slowly raised up above his mask with surprise.</p>



<p>Sometimes I joke and say that I am a Metta-Jihad. Metta means loving-kindness. Compassion is another one of the four&nbsp;<strong>brahmavihārās</strong>. The Pāḷi word for compassion is&nbsp;<strong>karuṇā</strong>&nbsp;and someone recently sent me this picture. While I don’t want any of you to put yourself at risk, I still hope you can spread loving-kindness and compassion (karuṇā) in your meditations or by picking up the phone and calling a loved one.</p>



<div class="wp-block-image"><figure class="alignright size-large"><img src="https://southeastasiaglobe.com/wp-content/uploads/2020/05/spreadKaruna.jpg" alt="" class="wp-image-74834"/><figcaption>Spread karuna (loving-kindness and compassion) virus. </figcaption></figure></div>



<p>Our life at the monastery has not changed much besides the food. With fresh food deliveries only once every two weeks, variety and quality has changed, but we surely get enough. </p>



<p>We have large stores of beans and rice to last for a very long time. I have reflected on the food and, well, if I got this type of food everyday while I was in&nbsp;<a rel="noreferrer noopener" href="https://americanmonk.org/results-from-collecting-alms-in-kauai/" target="_blank">Kaua’i</a>, I would have been totally “set up.” So we are all good. We are a meditation centre and as the saying goes, “The monastery walls are not to keep people in, but to keep people out.” That is really true now!</p>



<p>There is not much more for us to worry about and I still have not felt the need to go see this new gate they built a few months ago. I’m sure I am not alone and perhaps the ones who see the gate are those who are leaving and not coming back until all of this is finished. Anyone is free to leave anytime they wish. </p>



<p>The once consistent floating population has started to sink from about 540 to about 440. If someone wants to leave, even for a week or so, they can not come back.</p>



<p>If we have medical needs, there are a few monastics who are doctors too. I recently went to the clinic to get some medicine for “frozen shoulder” which typically comes at age 50 and came to me five months early. Now I am doing yoga as treatment and practicing with the Indian monk to help with this problem. He is helping several monks with various problems. Hopefully, there will be no medical cases where one needs to see an outside doctor. If so, it is uncertain if one can come back.</p>



<p>However, we still have our meditation teacher, our kuties, and our food. The life here is really the same, in fact, with the pātimokkha and all dhamma gatherings cancelled our schedules are more monotonous and the daily life is more or less the same day repeated over and over again. Monotonous is good for a monasteries! </p>



<p>Have you ever seen&nbsp;<em>Ground Hog Day</em>? I wrote a chapter about that in a book called&nbsp;<a rel="noreferrer noopener" href="https://americanmonk.org/book-going-for-broke/" target="_blank">Going For Broke</a>. So we get more time for meditation and “doing nothing.” That is our specialty. If anyone should be able to cope or even go unaffected by the lockdowns, it should be vinaya meditation monks at a meditation centre.</p>



<p>The pandemic has brought to life many things that we have read about in the Ancient Buddhist Texts. Not only are there mentions of widespread diseases like in&nbsp;<a href="https://en.wikipedia.org/wiki/Ratana_Sutta">The Ratana Sutta</a>, but yikes, it also mentions widespread famine. I hope we don’t get to see that! </p>



<p>However, we know that there is a sense of urgency and that old age, sickness and death are always looming over our heads. Never the less, it is our full-time profession to think like this. We are at the best place for these times. We are at the best place for any time. I feel sad for the rest of the world which is not prepared for this type of reclusive life. I call my parents more frequently to give them contact and support and I have also made some videos on&nbsp;<a rel="noreferrer noopener" href="https://americanmonk.org/walking-meditation-inside-the-home/" target="_blank">walking meditation</a>&nbsp;and&nbsp;<strong><a rel="noreferrer noopener" href="https://americanmonk.org/the-mantra-of-loving-kindness/" target="_blank">loving-kindness</a></strong>&nbsp;with them in mind.</p>



<p>The spread of the virus in Myanmar is fairly tame, but as we know from experience with the other countries, the virus can get unleashed and out of control very quickly. With only four respirators in the country, things can get bad very quickly.</p>



<p>The lockdown continues.</p>



<hr class="wp-block-separator is-style-dots"/>



<p><em>This story was <a href="https://insightmyanmar.org/burmadhammablog/2020/4/20/coronavirus-lockdown-at-pa-auk-monastery">also published on Insight Myanmar</a>, a podcast and blog dedicated to Buddhism and Buddhist practice. It also forms part of the Globe’s&nbsp;<strong>Tales of the Pandemic</strong></em>&nbsp;series, a&nbsp;<em>collection of personal essays from across Southeast Asia called published each Monday covering different aspects of life during this unprecedented time in human history. All of these Covid-19 stories can be found&nbsp;<a rel="noreferrer noopener" href="https://southeastasiaglobe.com/campaign/tales-of-the-pandemic/" target="_blank">here</a>. If you’d like to contribute a personal essay of your own, please email your story of roughly 1,000 words&nbsp;to&nbsp;<a rel="noreferrer noopener" href="mailto:a.mccready@globemediaasia.com" target="_blank">a.mccready@globemediaasia.com</a>.</em></p>
</div>
    </div>

    <div class="reading-container typeset">
        <hr class="wp-block-separator is-style-wide" />
    </div>

    <div class="social-links-raw bottom">
  <!-- Sharingbutton Facebook -->
<a class="resp-sharing-button__link facebook" href="https://facebook.com/sharer/sharer.php?u=https://southeastasiaglobe.com/covid-19-lockdown-at-pa-auk-monastery-in-myanmar/" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
    </div>
  </div>
</a>

<!-- Sharingbutton Twitter -->
<a class="resp-sharing-button__link twitter" href="https://twitter.com/intent/tweet/?text=Lockdown with the monks at Myanmar&#8217;s Pa-Auk monastery&amp;url=https://southeastasiaglobe.com/covid-19-lockdown-at-pa-auk-monastery-in-myanmar/" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
    </div>
  </div>
</a>

<!-- Sharingbutton LinkedIn -->
<a class="resp-sharing-button__link linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://southeastasiaglobe.com/covid-19-lockdown-at-pa-auk-monastery-in-myanmar/&amp;title=Lockdown with the monks at Myanmar&#8217;s Pa-Auk monastery&amp;summary=As much of the world struggles with enforced isolation to stem the spread of Covid-19, there is one group who are better prepared than most to weather this storm. Buddhist monk Bhante Subhūti gives an insight into how his monastery near Mandalay is coping with this not-so-slow pace of life&amp;source=https%3A%2F%2Fsoutheastasiaglobe.com" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--linkedin resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M6.5 21.5h-5v-13h5v13zM4 6.5C2.5 6.5 1.5 5.3 1.5 4s1-2.4 2.5-2.4c1.6 0 2.5 1 2.6 2.5 0 1.4-1 2.5-2.6 2.5zm11.5 6c-1 0-2 1-2 2v7h-5v-13h5V10s1.6-1.5 4-1.5c3 0 5 2.2 5 6.3v6.7h-5v-7c0-1-1-2-2-2z"/></svg>
    </div>
  </div>
</a>

<!-- Sharingbutton Reddit -->
<a class="resp-sharing-button__link reddit" href="https://reddit.com/submit/?url=https://southeastasiaglobe.com/covid-19-lockdown-at-pa-auk-monastery-in-myanmar/&amp;resubmit=true&amp;title=Lockdown with the monks at Myanmar&#8217;s Pa-Auk monastery" target="_blank" rel="noopener" aria-label="">
  <div class="resp-sharing-button resp-sharing-button--reddit resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M24 11.5c0-1.65-1.35-3-3-3-.96 0-1.86.48-2.42 1.24-1.64-1-3.75-1.64-6.07-1.72.08-1.1.4-3.05 1.52-3.7.72-.4 1.73-.24 3 .5C17.2 6.3 18.46 7.5 20 7.5c1.65 0 3-1.35 3-3s-1.35-3-3-3c-1.38 0-2.54.94-2.88 2.22-1.43-.72-2.64-.8-3.6-.25-1.64.94-1.95 3.47-2 4.55-2.33.08-4.45.7-6.1 1.72C4.86 8.98 3.96 8.5 3 8.5c-1.65 0-3 1.35-3 3 0 1.32.84 2.44 2.05 2.84-.03.22-.05.44-.05.66 0 3.86 4.5 7 10 7s10-3.14 10-7c0-.22-.02-.44-.05-.66 1.2-.4 2.05-1.54 2.05-2.84zM2.3 13.37C1.5 13.07 1 12.35 1 11.5c0-1.1.9-2 2-2 .64 0 1.22.32 1.6.82-1.1.85-1.92 1.9-2.3 3.05zm3.7.13c0-1.1.9-2 2-2s2 .9 2 2-.9 2-2 2-2-.9-2-2zm9.8 4.8c-1.08.63-2.42.96-3.8.96-1.4 0-2.74-.34-3.8-.95-.24-.13-.32-.44-.2-.68.15-.24.46-.32.7-.18 1.83 1.06 4.76 1.06 6.6 0 .23-.13.53-.05.67.2.14.23.06.54-.18.67zm.2-2.8c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm5.7-2.13c-.38-1.16-1.2-2.2-2.3-3.05.38-.5.97-.82 1.6-.82 1.1 0 2 .9 2 2 0 .84-.53 1.57-1.3 1.87z"/></svg>
    </div>
  </div>
</a>

</div>    <br>



    


    <div class="reading-container typeset">
        <h3><span class="globe-mark"></span>Read more articles</h3>
    </div>
    
                
        

                                                                                                                                                                                                                                                                                
                                                                                                                                                                                                                                                                                
                
                    <div class="article-footer">
        <div class="link-wrapper  ">
            <div class="prev typeset">
                <article class="relative">
  <div class="articlemetaholder">
    <div class="article-meta"><div class="info">3 days ago <span class="hide-sm hide-xs show-md"> • 8 min read</span></div></div>

  </div>
  <figure data-aspect-ratio="3:7">
    <a href="https://southeastasiaglobe.com/nagaworld-casino-workers-covid/"><img width='1170' height='612' src="https://southeastasiaglobe.com/wp-content/uploads/2020/04/IMG_6847-scaled.jpg" alt=""></a>
      </figure>
  <div class="articlemetaholder">
    <header>
      <h2 class="delta"><a href="https://southeastasiaglobe.com/nagaworld-casino-workers-covid/"><span class="kicker eta">Labour unions </span> In Phnom Penh, Nagaworld lockdown means casino workers are suffering</a></h2>
    </header>
    <p class="eta">
      <span class="sans author">By <strong>
      Andrew Haffner
      </strong></span>
      • <span class="has-small-font-size"><strong>3 days ago</strong></span>
      <br />
      
    </p>
              </div>
</article>                <a class="prev-link" href="https://southeastasiaglobe.com/nagaworld-casino-workers-covid/">&larr; Read Past Story</a>
            </div>
            <div class="separator"></div>
            <div class="next typeset">
                <article class="relative">
  <div class="articlemetaholder">
    <div class="article-meta"><div class="info">9 hours ago <span class="hide-sm hide-xs show-md"> • 6 min read</span></div></div>

  </div>
  <figure data-aspect-ratio="3:7">
    <a href="https://southeastasiaglobe.com/press-freedom-beating-censors/"><img width='1170' height='612' src="https://southeastasiaglobe.com/wp-content/uploads/2020/05/ezgif.com-webp-to-jpg.jpg" alt=""></a>
      </figure>
  <div class="articlemetaholder">
    <header>
      <h2 class="delta"><a href="https://southeastasiaglobe.com/press-freedom-beating-censors/"><span class="kicker eta">Press Freedom Day </span> Emojis, Minecraft and Spotify: How citizens are beating the censors</a></h2>
    </header>
    <p class="eta">
      <span class="sans author">By <strong>
      Miriam Deprez
      </strong></span>
      • <span class="has-small-font-size"><strong>9 hours ago</strong></span>
      <br />
      
    </p>
              </div>
</article>                <a class="next-link" href="https://southeastasiaglobe.com/press-freedom-beating-censors/">Read Next Story &rarr;</a>
            </div>
            
        </div>
    </div>

</article>
<br>

			</div>
					</section>

					<footer id="footer">
				<section class="megaMenu">
    <div class="container typeset debug-type">
      <div class="row">
                    <div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column">
      <div>
        <a href="https://southeastasiaglobe.com/category/power/"><h3 class="mega-menu-category">Power<div class="globe-mark"></div> </h3></a>
        <p class="topics">
                      <a href="https://southeastasiaglobe.com/category/power/china/">China</a>
                      <a href="https://southeastasiaglobe.com/category/power/globalisation/">Globalisation</a>
                      <a href="https://southeastasiaglobe.com/category/power/governance/">Governance</a>
                      <a href="https://southeastasiaglobe.com/category/power/ideology/">Ideology</a>
                      <a href="https://southeastasiaglobe.com/category/power/justice/">Justice</a>
                      <a href="https://southeastasiaglobe.com/category/power/politics/">Politics</a>
                  </p>
      </div>
            <p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/power/">See all Articles &rarr;</a></p>
    </div>
                <div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column">
      <div>
        <a href="https://southeastasiaglobe.com/category/money/"><h3 class="mega-menu-category">Money<div class="globe-mark"></div> </h3></a>
        <p class="topics">
                      <a href="https://southeastasiaglobe.com/category/money/economics/">Economics</a>
                      <a href="https://southeastasiaglobe.com/category/money/innovation/">Innovation</a>
                      <a href="https://southeastasiaglobe.com/category/money/corruption/">Corruption</a>
                      <a href="https://southeastasiaglobe.com/category/money/sustainability/">Sustainability</a>
                      <a href="https://southeastasiaglobe.com/category/money/startups/">Startups</a>
                  </p>
      </div>
            <p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/money/">See all Articles &rarr;</a></p>
    </div>
                <div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column">
      <div>
        <a href="https://southeastasiaglobe.com/category/life/"><h3 class="mega-menu-category">Life<div class="globe-mark"></div> </h3></a>
        <p class="topics">
                      <a href="https://southeastasiaglobe.com/category/life/culture/">Culture</a>
                      <a href="https://southeastasiaglobe.com/category/life/education/">Education</a>
                      <a href="https://southeastasiaglobe.com/category/life/health/">Health</a>
                      <a href="https://southeastasiaglobe.com/category/life/migration/">Migration</a>
                      <a href="https://southeastasiaglobe.com/category/life/rights/">Rights</a>
                  </p>
      </div>
            <p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/life/">See all Articles &rarr;</a></p>
    </div>
                <div class="col col-xs-12 col-sm-6 col-md-3 col-sm-space-between-column">
      <div>
        <a href="https://southeastasiaglobe.com/category/earth/"><h3 class="mega-menu-category">Earth<div class="globe-mark"></div> </h3></a>
        <p class="topics">
                      <a href="https://southeastasiaglobe.com/category/earth/climate/">Climate</a>
                      <a href="https://southeastasiaglobe.com/category/earth/energy/">Energy</a>
                      <a href="https://southeastasiaglobe.com/category/earth/nature/">Nature</a>
                      <a href="https://southeastasiaglobe.com/category/earth/pollution/">Pollution</a>
                      <a href="https://southeastasiaglobe.com/category/earth/resources/">Resources</a>
                      <a href="https://southeastasiaglobe.com/category/earth/urbanisation/">Urbanisation</a>
                  </p>
      </div>
            <p class="topics"><a class="read-more" href="https://southeastasiaglobe.com/category/earth/">See all Articles &rarr;</a></p>
    </div>
            </div>
    </div>
                    <div class="container">
        <div class="row">
          <div class="col col-xs-12">
            <nav class="meta main">
              <ul>
                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-40623">
				          <a target="" href="https://southeastasiaglobe.com/customer-support/">Customer Support</a>
			          </li>
                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-48609">
				          <a target="" href="https://southeastasiaglobe.com/privacy-policy/">Privacy Policy</a>
			          </li>
                                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-48610">
				          <a target="" href="https://southeastasiaglobe.com/terms/">Terms and Conditions</a>
			          </li>
                              </ul>
            </nav>
          </div>
        </div>
      </div>
        </section>
</section>

<div id="orbit_loaderG">
	<div id="orbit_loader_ringG">
		<div class="orbit_loader_holderG">
			<div class="orbit_loaderG">
			</div>
		</div>
	</div>
</div>
      <div class="modal-wrapper typeset">
      <div class="modal" id="subscribe-popup">
        <div class="close">✕</div>
        <h2>Subscribe now!</h2>
<p>Southeast Asia Globe is member-supported media website dedicated to the production of high quality in-depth journalism. Through the blend of words and creative design we aim to deliver thought-provoking stories that inspire. Globe Members believe in our mission to build a more informed, inclusive and sustainable Southeast Asia and work closely with our team to shape our editorial direction and hold us accountable.</p>
<p>Be a part of the story. <a href="https://southeastasiaglobe.com/memberships/">Join today!</a></p>

      </div>
    </div>
  			</footer>
			<div id='pico-widget-container'></div><script type='text/javascript' src='https://southeastasiaglobe.com/wp-content/themes/orbitcss-2020/build/js/app.js?ver=21may2019'></script>
<script type='text/javascript' src='https://southeastasiaglobe.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

		
		  <script>
  $('.header-2020-toggle').click(function(){
    // $('.header-2020-menu-overlay').addClass('show');
    $('.header-2020-menu-overlay').fadeIn('fast');
    $('body').css('overflow', 'hidden');
  });
  $('.header-2020 .close-toggle').click(function(){
    $('.header-2020-menu-overlay').fadeOut('fast');
    $('body').css('overflow', 'auto');
  })
  $('.header-2020-menu-overlay').click(function(e){
    if(e.target.className.indexOf('header-2020-menu-overlay') > -1) {
      $('.header-2020-menu-overlay').fadeOut('fast');
      $('body').css('overflow', 'auto');
    }
  })
  </script>
		<!-- Uncomment the following to Calculate the CAP heights -->
        <!--
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lodash.js/4.17.4/lodash.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
        <script src="https://cdn.rawgit.com/sebdesign/cap-height/v2.0.0/dist/cap-height.js"></script>
        <script>
            WebFont.load({
                google: {
                    families: ["Vollkorn:400,700"]
                },

                loading: () => {
                    capHeight.setContainer(document.body);
                },
                
                fontactive: capHeight.fontActive(properties => {
                    console.log(properties);
                })
            });
        </script>
        -->
	</body>
</html>
